Pomoc techniczna

Jeżeli produkt został dostarczony jako zainstalowany na nowym komputerze lub urządzeniu, pomoc techniczną dla oprogramowania zapewnia producent sprzętu. W celu uzyskania pomocy należy skontaktować się bezpośrednio z producentem.

Aby uzyskać listę numerów telefonów, zobacz temat Telefony pomocy technicznej producentów.