執行 New PC Studio

歡迎使用 New PC Studio！
New PC Studio 這個程式可協助您更有效率地使用電腦和行動電話內部的資料。New PC Studio 不僅能讓使用者更有效率地管理電腦中的音樂檔案、相片和視訊，還能將行動電話中的重要個人資訊 (例如通訊錄、訊息和日程表) 匯出到電腦來加以管理。
簡易的行動電話資料管理
New PC Studio 具備可輕鬆管理行動電話「資料」的功能。
使用者可以輕鬆地在自己的電腦中儲存和管理行動電話中儲存的通訊錄、日程表和訊息等個人資訊。連絡人和日程表可與 MS Outlook 同步處理，讓行動電話中的個人資訊隨時以最新資料更新。
播放多媒體內容
New PC Studio 可以播放各種多媒體內容，例如儲存在電腦中的相片、視訊和音樂檔案。它也具備一些方便的功能，例如您的專屬播放清單、建立專輯等等。
您可以輕鬆地將儲存在行動電話中的多媒體檔案傳輸至電腦。
此外，各種內容編輯功能都可協助使用者建立自己專屬的內容。
執行 New PC Studio
  1. 按兩下桌面上的 New PC Studio 圖示 [image] 。
  2. 將行動電話連接至電腦。
    您可以使用 USB 纜線或藍牙，將它連接至電腦。
    如需詳細資料，請參閱連接行動電話。
  3. 從行動電話螢幕中選取 PC Studio 模式。
  4. 當連接行動電話時，程式會啟動 Easy Start。
    Easy Start 可讓您將儲存在行動電話中的相片、視訊、電話號碼與日程表，傳送到電腦。
    如需詳細資訊，請參閱 Easy Start。
行動電話已連接至電腦。
您現在就可以完整體驗 New PC Studio 的豐富功能！
New PC Studio 的重要功能
相關主題
New PC Studio 系統需求
New PC Studio 安裝


New PC Studio 的重要功能
New PC Studio 這個程式可協助使用者輕易地在電腦中使用和管理行動電話內容。
本頁面將簡要描述這些功能。您可以按一下 [檢視詳細資料] 來閱讀詳細資訊。
以下將描述 New PC Studio 的重要功能。
New PC Studio 的重要功能
管理通訊錄、日程表、待辦事項和訊息
透過 New PC Studio，您可以將行動電話中的通訊錄、日程表、待辦事項和訊息匯出到電腦，藉此加以管理。還可以將儲存的資訊傳送回行動電話或與 MS Outlook 同步處理。
檢視詳細資料
管理行動電話中的相片
您可以管理電腦和行動電話中的相片。而且，還可以在電腦與行動電話之間交換這些檔案。
檢視詳細資料
管理行動電話中的視訊檔案
您可以管理並編輯電腦和行動電話中的視訊檔案。而且，還可以在電腦與行動電話之間交換這些檔案。
檢視詳細資料
傳輸和播放電腦中的音樂檔案
您可以播放媒體櫃和播放清單中的音樂檔案。而且，還可以將電腦音樂檔案傳輸至行動電話。
檢視詳細資料
將相片和視訊檔案上傳到網站
您可以使用拖放功能，輕鬆地將相片和視訊檔案上傳到網站。
檢視詳細資料
升級行動電話
您可以將行動電話升級為最新版本。
檢視詳細資料


管理通訊錄、日程表、待辦事項和訊息
您可以在電腦中儲存和管理行動電話中的通訊錄、日程表、待辦事項和訊息。
管理通訊錄
您可以在電腦中儲存和管理行動電話中的通訊錄。還可以新增和編輯新的連絡人，以便使用最新資訊來維護行動電話中的通訊錄。
從行動電話匯入通訊錄
建立新的連絡人
管理日程表和待辦事項
透過 New PC Studio，您可以每天、每週和每月定期管理日程表和待辦事項。而且，還可以同步處理電腦與行動電話中的日程表。
也可以透過與 MS Outlook 同步處理，管理日程表和待辦事項。
從行動電話匯入日程表
從行動電話匯入待辦事項
手機與 Outlook 同步
管理簡訊
您可以使用 [訊息管理員]，將行動電話中的簡訊和多媒體簡訊匯入至 New PC Studio。已匯入的訊息可以保存在訊息匣中，也可以刪除其中的訊息。
匯入訊息
儲存訊息
移至頁首


管理行動電話中的相片
您可以使用 New PC Studio 來管理電腦和行動電話中的相片。而且，還可以在電腦與行動電話之間交換相片檔案。
從行動電話匯入相片
您可以在電腦中儲存和管理行動電話中的相片。
將行動電話相片儲存到電腦
管理相片
您可以管理儲存在電腦中的相片。相片可以調整大小或是加以編輯。還可以搭配音樂，播放相片的幻燈片放映。
管理電腦中的相片
編輯相片
播放幻燈片放映
將相片傳送至行動電話
您可以將電腦中的相片傳送至行動電話。
將相片傳送至行動電話
移至頁首


管理行動電話中的視訊檔案
您可以管理電腦和行動電話中的視訊檔案。而且，還可以在電腦與行動電話之間交換這些檔案。也可以編輯視訊檔案並加上字幕，然後轉換成適當的格式，以傳送到行動電話。
從行動電話匯入視訊
您可以在電腦中儲存和管理行動電話中的視訊檔案。
將行動電話視訊儲存到電腦
管理視訊檔案
您可以管理儲存在電腦中的視訊檔案。
管理電腦中的視訊檔案
將視訊檔案傳送至行動電話
您可以將電腦中的視訊檔案轉換成適當的格式，然後再將它們傳送至行動電話。
轉換視訊
將視訊檔案傳送至行動電話
移至頁首


傳輸和播放音樂檔案
您可以播放媒體櫃和播放清單中的音樂檔案。而且，還可以將電腦音樂檔案傳輸至行動電話。
管理音樂檔案
您可以管理儲存在電腦中的音樂檔案。利用內嵌在音樂檔案中的資訊，您可以將這些檔案分類，以便有效管理。
管理電腦中的音樂檔案
跨專輯檢視
建立播放清單
管理音樂 CD
您可以將電腦中的音樂檔案燒錄至 CD 中，也可以將音樂 CD 轉換成音樂檔案。
燒錄音樂 CD
將音樂 CD 轉換成檔案
移至頁首


將相片和視訊檔案上傳到網站
您可以使用拖放功能，輕鬆地將相片和視訊檔案上傳到網站。
上傳到網站
您可以新增必要的網站服務帳號，以便上傳相片或視訊檔案，並將這些檔案傳輸至網路。
設定上傳帳號
上傳到網站
移至頁首


升級行動電話
您可以使用 New PC Studio，將行動電話升級為最新版本。
升級行動電話
您可以將行動電話升級為最新版本。如果升級期間發生錯誤，緊急修復可以還原系統。
升級行動電話
行動電話緊急修復
移至頁首


使用舞台
舞台是執行 New PC Studio 時所顯示的第一個畫面。
在舞台中，您可以使用 Widget 來管理通訊錄、相片和視訊檔案，以及管理電腦中的檔案。您也可以連接行動電話、在行動電話中搜尋檔案，或將檔案上傳到網站。
<New PC Studio 舞台畫面>
1) 我的電腦
顯示您電腦中的檔案。只要在「檔案總管」列中拖放檔案，即可將這些檔案傳輸至網站或連接的行動電話。
使用我的電腦
2) 連線行動電話
顯示已連接至電腦的行動電話。當行動電話經由 USB 或藍牙連接至電腦時，就會以圖示顯示所連接的行動電話。若要檢查行動電話中的檔案，請執行「行動電話總管」。
連接行動電話
 檢視行動電話中的檔案
3) Widget 停駐區
您可以執行提供各種 New PC Studio 功能的 Widget。
您可以在「Widget 停駐區」中新增或刪除 Widget。
使用 Widget
4) 升級行動電話
如果有新項目可進行升級，您就可以輕鬆地升級行動電話。
升級行動電話
5) 立即上網
您可以將相片和視訊檔案傳輸至網站服務。只要將要傳輸的檔案拖曳至舞台中的立即上網圖示，即可將這些檔案傳送至網站。
將檔案上傳到網站
設定
您可以設定 New PC Studio 參數。
設定


使用 Widget
Widget 是一種小程式，可讓使用者執行 New PC Studio 的各種功能。當按一下位於舞台畫面靠下的 Widget 時，就會在畫面中央顯示此 Widget。您可以使用 Widget 來管理行動電話或電腦中的內容。
根據安裝期間所選取的國家/地區以及所連接的行動電話，這個 Widget 功能可能會有所限制。
<New PC Studio 舞台>
1) Widget 停駐區
您可以將經常執行的 Widget 新增至「Widget 停駐區」，以便輕鬆且快速地使用這些 Widget。您可以從「Widget 停駐區」中刪除不常用或不必要的 Widget。
透過「Widget 停駐區」，您可以輕鬆地執行 New PC Studio 的各種功能。
2) Widget 設定
您可以新增或刪除要顯示在「Widget 停駐區」中的 Widget。
執行 Widget
在位於舞台畫面靠下的「Widget 停駐區」中，按一下要執行的 Widget。執行 Widget。
在「Widget 停駐區」中，您可以檢查目前正在執行的 Widget，並最小化任何使用中的 Widget。
當您按一下位於 Widget 畫面右上方的關閉按鈕時，就會終止此 Widget。
新增 Widget
  1. 按一下位於舞台畫面靠下的 Widget 設定圖示。
  2. 選取要新增至「Widget 停駐區」的 Widget。選取的 Widget 隨即會新增至「Widget 停駐區」。
  3. 按一下 [確定] 新增 Widget。
刪除 Widget
您可以在 [Widget 設定] 畫面中移除已新增至「Widget 停駐區」的 Widget。
所刪除的 Widget 只會從「Widget 停駐區」中移除，並不會從 New PC Studio 中刪除此 Widget。您可以使用新增 Widget 圖示，將已刪除的 Widget 新增回「Widget 停駐區」。
無法刪除的 Widget
您無法從「Widget 停駐區」中刪除通訊錄和日程表等預設 Widget。


Widget 說明
您可以使用 New PC Studio 中的各種 Widget 來輕鬆地管理行動電話和電腦中的資料。New PC Studio 中的 Widget 可依照功能分類為個人資訊 Widget、媒體管理員 Widget 和公用程式 Widget。
個人資訊 Widget
這些 Widget 會管理行動電話的資料。
Widget | 說明
 | 通訊錄 您可以使用 [通訊錄] Widget 來管理儲存在行動電話和電腦中的通訊錄。還可以管理連絡人，並與 MS Outlook 同步處理連絡人。
 | 日程表 您可以管理儲存在行動電話和電腦中的日程表。 您可以將日程表與 MS Outlook 進行同步處理。
 | 待辦事項 您可以將行動電話中的待辦事項傳輸至電腦。
 | 備忘錄 您可以撰寫新的備忘、加以編輯或將它傳送至行動電話。還可以將儲存在行動電話中的備忘傳輸至電腦。
 | 重要日期 您可以建立新的 重要日期、加以編輯或將它傳送至行動電話。還可以將儲存在行動電話中的 重要日期 傳輸至電腦。
 | SIM 卡通訊錄 您可以管理儲存在行動電話 SIM 卡中的通訊錄。
 | 訊息管理員 您可以將行動電話中的訊息傳輸至電腦。 您可以將這些訊息分類，並且在收件匣和寄件匣中分別管理。
 | 簡訊傳送器 您可以將簡訊傳送至其他行動電話。只有當已連接行動電話時，才能使用這個 Widget。
 | 多媒體簡訊傳送器 您可以將多媒體簡訊傳送至其他行動電話。只有當已連接行動電話時，才能使用這個 Widget。
媒體管理員 Widget
這個 Widget 會管理相片、音樂和視訊檔案。

Widget | 說明
 | 媒體管理員 集中管理電腦中的音樂、相片和視訊檔案。 您可以播放音樂或視訊。也可以建立音樂播放清單或專輯，不論這些檔案的位置為何。 還可以編輯相片或視訊。您也可以將 CD 音樂轉換及/或儲存至電腦。
公用程式 Widget
這些 Widget 會執行各種方便的功能，例如燒錄至 CD 和視訊轉換。

Widget | 說明
 | 光碟擷取 從音樂 CD 擷取原聲並儲存成音樂檔案格式，例如適用於電腦的 MP3。
 | 光碟燒錄 將電腦中的音樂、相片和視訊資料燒錄成光碟媒體。
 | 備份及還原 備份可讓您將儲存在行動電話中的所有資料傳輸並備份至電腦。 然後，您就可以使用還原功能，將已儲存的行動電話資料重新傳送至行動電話。
 | 視訊轉換器 輕鬆地將各種視訊檔案格式轉換成適用於行動電話的格式。
 | 網際網路連接器 使用行動電話的通訊功能來連線到網際網路。
 | 安裝/解除安裝 安裝或解除安裝行動電話的應用程式。
 | Outlook 同步處理 在電腦和行動電話間同步處理 Outlook 連絡人、日程表、待辦事項和備忘。


使用我的電腦
您可以使用舞台中的 [我的電腦] 來檢查電腦中的檔案。您可以移動或複製電腦中的檔案，也可以變更檔案的名稱。您可以使用「行動電話總管」中的我的電腦圖示拖放檔案，將行動電話中的檔案傳輸至電腦。
<我的電腦總管畫面>
1) 在 [我的電腦] 中檢查儲存區域。
2) 移至上一層、下一層或更高層的資料夾。
3) 變更檢視檔案清單的方法。
[檢視清單] – 顯示資料夾中的檔案清單。
[相片檢視] – 您可以預覽資料夾中的檔案。
4) 將檔案傳送至行動電話。
[傳送至行動電話] – 將選取的檔案傳送至行動電話。
5) 顯示 [我的電腦] 中的資料夾清單。您可以選取資料夾，以便檢查其中的檔案。
6) 排序檔案。
您可以依照名稱順序或容量來排序檔案。
您可以依照類型來排序檔案。
您可以依照檔案的建立日期和時間來排序檔案。
將檔案傳送至行動電話
  1. 從「我的電腦總管」選取檔案。
    您可以選取一個或多個檔案。
  2. 使用下列其中一種方法，將檔案傳送至行動電話。
    按一下位於 [檔案總管] 畫面右上角的 [傳送至行動電話檔案] 按鈕。
    按一下滑鼠右鍵，然後選取 [傳送至行動電話]。
  3. 隨即傳送檔案。
    一旦完成傳輸，您就可以使用「行動電話總管」來檢查連已傳送的檔案。
自動檔案轉換
如果行動電話無法儲存所傳送的檔案，該檔案就會自動轉換，以便在行動電話中播放。
如果行動電話可以儲存檔案，您就可以選取要傳送原始檔案，或是要先將它轉換成可在行動電話中播放的格式然後再加以傳送。
相關主題
將檔案上傳到網站


連接行動電話
您可以將行動電話連接至 New PC Studio。一旦連接行動電話之後，您就可以在電腦與行動電話之間傳輸資料。
根據安裝期間所選取的國家/地區以及所連接的行動電話，此連線可能會有所不同。
<New PC Studio 舞台畫面>
1) 連線行動電話
顯示所連接之行動電話的相關資訊。
如果無法自動連接行動電話，請按一下這個圖示進行連接。
顯示目前的連線狀態以及將行動電話與 New PC Studio 連接。
2) 連接的行動電話
當您連接行動電話之後，就會顯示行動電話圖示。
按一下此行動電話圖示，即可執行「行動電話總管」並管理行動電話中的檔案。
管理行動電話連線

這個按鈕會顯示用於管理行動電話連線的功能表。
您可以使用此功能表來開啟「行動電話總管」或執行 Easy Start。
將行動電話中斷連線

這個按鈕會終止行動電話連線。


連線行動電話

連接行動電話
您可以將行動電話連接至 New PC Studio。一旦連接行動電話之後，您就可以在電腦與行動電話之間傳輸資料。
根據安裝期間所選取的國家/地區以及所連接的行動電話，此連線可能會有所不同。
經由 USB 纜線連接
  1. 使用 USB 纜線來連接行動電話與電腦。
  2. 在行動電話中選取 PC Studio (或 PC Manager) 做為連線模式。
    New PC Studio 會自動識別並連接行動電話。
  3. 一旦建立連線之後，系統就會按照連線的順序，在舞台畫面的右上角顯示行動電話圖示。
  4. 連線完成之後，就會顯示 Easy Start 畫面。將資料傳送至電腦。
    檢視 Easy Start 的詳細資料
經由藍牙連接
  1. 啟動行動電話中的藍牙。
  2. 按一下位於舞台畫面右上角的連線行動電話圖示。New PC Studio 就會偵測附近的藍牙裝置。
    偵測藍牙裝置可能需要花費一些時間。
    如果沒有偵測到您的行動電話，請按一下 [再次搜尋] 。
  3. 從清單中選取要連接的行動電話，然後按一下 [連線] 。
  4. 輸入任意數量的臨時數字，然後按 [下一步] 。
  5. 在行動電話中輸入相同的數字。
    如果先前已經連接過此行動電話，不需要使用密碼就可以直接連接。
  6. 一旦建立連線之後，系統就會按照連線的順序，在舞台畫面的右上角顯示行動電話圖示。
  7. 連線完成之後，就會顯示 Easy Start 畫面。將資料傳送至電腦。
    檢視 Easy Start 的詳細資料
相關主題
使用 Easy Start


行動電話連線模式
您可以選取用於連接行動電話與 New PC Studio 的模式。根據行動電話中選取的連線模式，實際的功能可能會有所不同。
若要使用 New PC Studio 的所有功能，請選取 PC Studio (或 PC Manager) 模式。
行動電話連線模式
連線模式 | 說明
PC Studio (PC Manager) 模式 | 您可以使用所有 New PC Studio 功能。 您可以管理行動電話中的通訊錄和日程表等個人資訊，以及相片和視訊檔案。 這是 New PC Studio 建議的連線模式。
媒體播放器模式 | 您可以既快速又輕鬆地管理行動電話中的音樂、相片和視訊檔案。不過，管理連絡人和通訊錄等個人資訊的功能會受到限制。
行動記憶體模式 | 您可以將行動電話當做行動記憶體使用。 若要搜尋並管理行動電話中的檔案，請執行「行動電話總管」。不過，管理電話簿和日程表等個人資訊的功能會受到限制。
數據機 / 升級模式 | 透過 [網際網路連接器] Widget，您可以將行動電話當做數據機使用，或是將行動電話升級為最新版本。不過，管理行動電話個人資訊或檔案的功能會受到限制。


使用 Easy Start
使用 Easy Start，您可以輕鬆地將行動電話資料儲存在電腦中。當您連接行動電話時，就會自動執行 Easy Start。如有需要，請按一下 [已連接的行動電話] 圖示，以執行 Easy Start。
<Easy Start 畫面>
1) 顯示已連接的行動電話。
2) Easy Start 功能
將行動電話資料儲存在電腦中。
將行動電話相片儲存到電腦
這項功能會將儲存在行動電話中的相片傳送至電腦。
1. 按一下 [Easy Start] 中的 [將行動電話相片儲存到電腦] 。
2. 選取行動電話中的相片路徑。
3. 選取要儲存相片的路徑，然後按一下 [儲存]。
將行動電話視訊儲存到電腦
這項功能會將儲存在行動電話中的視訊檔案傳送至電腦。
1. 按一下 [Easy Start] 中的 [將視訊從行動電話匯入至電腦] 。
2. 選取行動電話中的視訊檔案路徑。
3. 選取要儲存視訊檔案的路徑，然後按一下 [匯入]。
將音樂檔案從電腦匯出至行動電話
這項功能會將電腦中的音樂檔案傳送至行動電話。
1. 按一下 [Easy Start] 中的 [將音樂檔案從電腦匯出至行動電話] 。
2. 選取要在行動電話中儲存音樂檔案的路徑。
3. 選取電腦中的音樂檔案路徑，然後按一下 [下一步]。
如果檔案的大小超過行動電話的可用空間，就不會傳送檔案。
同步行動電話的電話簿
系統將同步處理行動電話中的電話簿與電腦或 MS Outlook 中的電話簿。
1. 按一下 [Easy Start] 中的 [同步行動電話的電話簿] 。
2. 選取要同步處理的目標。
您可以同步處理電腦與行動電話，也可以同步處理 MS Outlook、電腦與行動電話。
Outlook 同步處理
比較 Outlook 和行動電話的連絡人、日程表、待辦事項和備忘，並加以同步處理。
1. 按一下 [Easy Start] 中的 [手機與 Outlook 同步]。
2. 選取要同步處理的項目。
您可以選取和同步處理 Outlook 中的連絡人、日程表、待辦事項和備忘項目。
使用 Easy Start
如果需要使用 Easy Start，請按一下位於舞台畫面右方之行動電話圖示中的 [image] ，然後從功能表中執行 Easy Start。
您必須連接行動電話，才能使用 Easy Start。
相關主題
連接行動電話
同步處理電話簿
使用媒體管理員


檢視行動電話中的檔案
您可以使用「行動電話總管」來檢查連接至 New PC Studio 之行動電話中儲存的檔案。您可以使用「行動電話總管」中的我的電腦圖示拖放檔案，將行動電話中的檔案傳輸至電腦。
只有當您已連接行動電話時，才能使用這項功能。
<行動電話總管 – New PC Studio (PC Manager 模式) 畫面>
1) 在行動電話中檢查儲存區域。
2) 移至上一層、下一層或更高層的資料夾。
3) 變更檢視檔案清單的方法。
[檢視清單] – 顯示資料夾中的檔案清單。
[相片檢視] – 您可以預覽資料夾中的檔案。
某些行動電話可能不支援預覽功能。
4) 將檔案傳送至電腦
[將行動電話檔案傳送至電腦] – 您可以將選取的檔案傳送至電腦。
5) 這會顯示行動電話中的資料夾。您可以選取資料夾，以便檢查其中的檔案。
6) 排序檔案。
您可以依照名稱順序或容量來排序檔案。
您可以依照類型來排序檔案。
您可以依照檔案的建立日期和時間來排序檔案。
根據行動電話連線模式，可能會顯示不同的畫面。
將檔案傳送至電腦
  1. 從「行動電話總管」選取檔案。
    您可以選取一個或多個檔案。
  2. 使用下列其中一種方法，將檔案傳送至電腦。
    按一下位於 [檔案總管] 畫面右上角的 [image] [將行動電話檔案傳送至電腦] 。
    按一下滑鼠右鍵，然後選取 [傳送至行動電話] 。
  3. 隨即傳送檔案。
    一旦完成傳輸，您就可以使用「行動電話總管」來檢查已傳送的檔案。
相關主題
連接行動電話
將檔案上傳到網站


升級行動電話
您可以使用已安裝的 NEW PC Studio，從電腦檢查行動電話軟體是否為最新版本，並將軟體升級至最新版本，而不需要造訪「服務中心」。
某些資料可能會在升級期間遺失。
您應該備份行動電話記憶體中的檔案，因為系統可能會刪除資料和程式。
<行動電話升級畫面>
1) 選取已連接的行動電話。
2) 它會顯示行動電話的目前版本以及即將升級的新版本。
3) 您可以查看升級版本的詳細資料。
4) 執行升級。


升級行動電話
您可以將行動電話軟體升級為最新版本。
請先仔細閱讀下列注意事項，然後再升級行動電話。
注意事項
某些資料將在升級期間遺失。
您應該備份行動電話記憶體中的檔案，因為系統可能會刪除資料和程式。
進行升級之前，行動電話電池必須有足夠的電力。
當升級正在進行時，請勿按下行動電話上的任何按鈕，或拔除 USB 纜線。
當升級正在進行時，請將行動電話蓋保持開啟狀態。
如果沒有著作權的備份，系統就會刪除受著作權保護的檔案 (DRM)。
當升級正在進行時，您無法接聽電話。
升級通常需要 10~30 分鐘。如果網路速度很慢，可能需要更長的時間。
升級行動電話
  1. 您可以使用下列方法來升級行動電話。
    按一下位於 New PC Studio 畫面左上方的 [升級行動電話]。
    按一下位於 New PC Studio 畫面左上方的 [功能表] > [升級行動電話]。
  2. 檢查行動電話機型名稱，然後按一下 [升級]。
  3. 行動電話將按照下列步驟進行升級。
    步驟 1：檢查警告項目，然後按 [下一步]。
    步驟 2：自動從網路下載韌體。
    步驟 3：自動升級行動電話。
    步驟 4：升級完成。
  4. 當行動電話升級完成時，按一下 [完成]。
程序和步驟可能會隨行動電話而有所不同。
備份及還原
您可以使用 New PC Studio 的備份功能，安全地備份儲存在行動電話中的資料。而且，您可以將已備份的資料還原回行動電話。
部分行動電話提供資料備份功能。
檢視詳細資料 >>


緊急修復
如果拔除 USB 纜線之後行動電話無法正常運作，或者行動電話升級進行期間發生錯誤，您就可以使用緊急修復功能來還原行動電話。
執行緊急修復
  1. 您可以使用下列方法來執行行動電話緊急修復。
    按一下位於 New PC Studio 畫面左上方的 [升級行動電話] 。
    按一下位於 New PC Studio 畫面左上方的 [功能表] > [升級行動電話] 。
  2. 按一下 [詳細資料] 。
  3. 檢查行動電話機型名稱，然後按一下 [還原] 。
  4. 行動電話將按照下列步驟進行還原。
    步驟 1：依據行動電話中的模式變更導引設定參數。
    步驟 2：檢查警告事項，然後按 [下一步] 。
    步驟 3：自動從網路下載韌體。
    步驟 4：自動進行行動電話緊急修復。
    步驟 5：緊急修復完成。
  5. 當行動電話緊急修復完成時，按一下 [完成] 。
程序和模式變更設定方法可能會隨行動電話而有所不同。
如果在緊急修復之後行動電話仍然無法運作，將必須造訪三星電子服務中心取得協助。


將檔案上傳到網站
您可以使用「我的電腦總管」或「行動電話總管」，將相片和視訊等多媒體檔案上傳到網站。也可以使用拖放功能，輕易地傳輸「媒體管理員」所管理的檔案。
您可以將檔案傳送至 flickr.com、Daum.net、youtube.com 和 facebook.com。
<New PC Studio 舞台>
1) 立即上網 (將檔案傳送至網站)
您可以將檔案從「我的電腦總管」或「行動電話總管」拖放至立即上網圖示，以便將這些檔案傳送至網站。
2) 設定
若要指定要傳送相片和視訊檔案的目標網站服務，請按一下立即上網圖示。
將檔案上傳到網站
  1. 從「我的電腦總管」或「行動電話總管」選取要傳送的檔案。
  2. 將選取的檔案拖放至位於螢幕右下角的立即上網圖示。
  3. 選取要傳送檔案的目標服務。
    如果沒有可傳輸的服務，請從 [設定] 中選取一項服務。
  4. 傳送檔案。
    如果選取 [上傳完成後自動啟動網頁瀏覽器] 核取方塊，就會執行網頁瀏覽器，以便您檢查檔案傳輸。
支援的檔案格式
New PC Studio 可以將檔案傳送至 flickr.com、Daum.net、youtube.com 和 facebook.com。
下表將顯示可傳送至每個網站服務的檔案類型。
網站服務 | 支援的檔案格式
Flickr.com | 相片檔案 Jpg、gif、png 和 TIF
Youtube.com | 視訊檔案 ASF, AVI, DIVX, MOV, MPEG, MP$, SKM, WMV, 3GP
使用者授權合約
當您將檔案傳送至網站服務時，您的居住地區和終端機等個人資訊可能會洩漏給服務提供者。因此，第一次使用網站的檔案傳輸功能時，需要使用者授權合約。之後使用這項功能時，將不再要求同意。
連接服務
您必須登入網站服務，才能傳送相片和視訊檔案。
 請根據服務，登入 New PC Studio 或移至選取的網站服務進行登入。
登入網站
從 [設定] 中按一下要傳送之服務的登入按鈕。
 然後，系統將執行網頁瀏覽器並顯示服務登入畫面。
依照服務的指引，登入網頁瀏覽器 (驗證)。
這是登入 Flickr.com 的方法。
變更帳戶
若要在登入之後使用另一個帳戶連線，請按一下 [登出] 並使用另一個帳戶再次登入。
上傳完成後自動啟動網頁瀏覽器
如果選取此選項，則會在檔案傳輸完成時，執行網頁瀏覽器，並開啟傳送檔案的目標網站服務。


設定
您可以設定 New PC Studio 的參數。也可以指定程式語言、舞台的背景影像和其他項目。
<New PC Studio 設定>
1) 指定 [一般]、[舞台] 和 [選項] 參數。按一下每個參數，即可切換至對應的畫面。
2) 隨即顯示每個類型的設定參數。
3) [確定] - 完成設定並儲存設定。


設定
您可以設定 New PC Studio 的 [一般]、[舞台] 和 [選項] 設定。您可以透過各個 [設定] 變更程式語言、舞台背景影像和其他項目。請按一下位於舞台畫面左上角的功能表，然後選取 [設定]。
設定一般設定
在一般設定中，您可以指定語言、音效和行動電話。
選取語言
您可以變更 New PC Studio 的語言。
變更語言之後，您必須重新執行 New PC Studio。
開啟/關閉音效
您可以開啟或關閉 New PC Studio 的音效。
管理行動電話
您可以刪除 New PC Studio 的行動電話連線資料。 [!]
這只會刪除行動電話連線資料， 不會刪除通訊錄和相片等資料。

您無法變更國家/地區 (顯示安裝期間所指定的國家/地區)。

設定舞台設定
您可以指定舞台的畫面參數。
字型色彩 / 背景色彩
變更舞台的字型和背景色彩。
按一下 [image] 即可變更色彩。
背景影像
變更舞台的背景影像。 您可以將自己的專屬背景影像新增至預設影像。
您可以編輯或刪除新增的背景影像，但是無法編輯或刪除預設影像。
顯示舞台圖示工具提示
開啟或關閉工具提示，這些提示會在您將滑鼠指標移至我的電腦和行動電話圖示等舞台圖示上方時顯示。
設定選擇性設定
您可以針對與執行 New PC Studio 有關的參數進行變更。
當 Windows 啟動時執行 New PC Studio
指定是否要在啟動 Windows 時自動執行 New PC Studio。
當 Windows 啟動時執行「行動電話連線監視器」
指定是否要在啟動 Windows 時自動執行行動電話連線偵測程式。
當行動電話連線時執行 New PC Studio
如果指定了這個參數，當您連接行動電話時，就會自動執行 New PC Studio。
當程式啟動時開啟「快速導覽」
指定是否要執行可提供 New PC Studio 說明的「快速導覽」。
當行動電話連線時執行 Easy Start
指定是否要在連接行動電話時執行 Easy Start。


New PC Studio 警告
New PC Studio 會透過其警告功能呈現資訊。
它會提供 [日程表] 的相關警告或行動電話升級的相關警告。
警告訊息
如果系統有資訊要傳遞給使用者，就會在 New PC 畫面的右下方顯示警告訊息。
日程表、待辦事項、重要日期警告
根據使用者已經輸入的 [日程表]、[待辦事項] 和 [重要日期] 資訊，顯示警告訊息。
程式更新和行動電話升級警告
如果有 New PC Studio 程式的較新版本或適用於已連接行動電話的升級資訊，就會顯示警告訊息。
閱讀過去的警告
您可以閱讀或刪除過去的警告。
按一下位於 New PC Studio 畫面右上方的功能表，然後選取 [警示]。
檢查警告清單及其內容。您可以使用 [刪除] 來刪除警告。


使用個人資訊 Widget
您可以使用 New PC Studio 的個人資訊 Widget，輕易地管理通訊錄、日程表、文字訊息等個人資訊。
而且，還可以在電腦與行動電話之間傳輸資料。
個人資訊 Widget
Widget | 說明
 | 通訊錄 您可以使用 [通訊錄] Widget 來管理行動電話和電腦中的通訊錄。還可以輕鬆地管理連絡人，並與 MS Outlook 同步處理連絡人。
 | 日程表 您可以管理儲存在行動電話和電腦中的 [日程表]。 您可以將 [日程表] 與 MS Outlook 進行同步處理。
 | 待辦事項 您可以將行動電話中的 [待辦事項] 傳輸至電腦。
 | 備忘錄 您可以撰寫新的備忘、加以編輯或將它傳送至行動電話。還可以將儲存在行動電話中的備忘傳輸至電腦。
 | 重要日期 您可以建立新的 重要日期、加以編輯或將它傳送至行動電話。還可以將儲存在行動電話中的 重要日期 傳輸至電腦。
 | SIM 卡通訊錄 您可以管理儲存在行動電話 SIM 卡中的通訊錄。
 | 訊息管理員 您可以將行動電話中的訊息傳輸至電腦。 您可以將這些訊息分類，並且在收件匣和寄件匣中分別管理。
 | 簡訊傳送器 您可以將簡訊傳送至其他行動電話。只有當已連接行動電話時，才能使用這個 Widget。
 | 多媒體簡訊傳送器 您可以將多媒體簡訊傳送至其他行動電話。只有當已連接行動電話時，才能使用這個 Widget。


通訊錄
您可以使用 [通訊錄] Widget 來管理儲存在行動電話和 New PC Studio 中的連絡人與連絡人群組。也可以匯入儲存在行動電話中的通訊錄、加以編輯，然後將它儲存在電腦中。還可以將通訊錄與 MS Outlook 進行同步處理。
<通訊錄 Widget 畫面>
1) 您可以連結 New PC Studio、行動電話和 MS Outlook 中的通訊錄。
同步處理電腦和行動電話中的通訊錄。
將行動電話中的通訊錄傳送至電腦。
將電腦中的通訊錄傳送至行動電話。
2) 您可以管理連絡人群組。
新增或刪除群組。
3) 您可以搜尋、新增或刪除連絡人。
瀏覽連絡人。
新增或刪除連絡人。
4) 在 [通訊錄] Widget 的編輯視窗中，輸入姓名和電話號碼，然後將它新增至連絡人清單。
5) 檢查 [全部] 群組或選取群組中的連絡人。


啟動通訊錄
如果您是第一次執行 [通訊錄] Widget，請連接行動電話，並使用 [傳送至電腦] 匯入通訊錄。
將通訊錄傳送至電腦
這項功能會將行動電話中儲存的通訊錄傳送至電腦。
  1. 將行動電話連接至電腦。
  2. 按一下將資料從手機匯入電腦圖示。
    如果您連接了多部行動電話，請選取要將通訊錄傳送至電腦的行動電話。
  3. 傳輸完成之後，請按一下 [確定] 。
    當傳輸正在進行時，您可以檢查新增至電腦或編輯的連絡人數目。
相關主題
將通訊錄儲存在電腦中


管理連絡人
您可以建立新的連絡人，也可以編輯/刪除現有連絡人的詳細資料。
新增或刪除連絡人
  1. 請使用下列方法來新增連絡人。
    按一下位於畫面右上方的加入連絡人圖示。
    將滑鼠指標放在連絡人清單上方之後，按一下滑鼠右鍵，然後選取 [新增連絡人]
    按一下 [功能表] > [連絡人] > [加入]。
    按兩下連絡人清單中的空白區域。
  2. 顯示 [加入連絡人] 視窗時，請輸入連絡人資訊。
  3. 按一下 [確定]。
快速新增連絡人
您可以按一下 [按一下這裡以新增連絡人] ，快速新增連絡人。
何謂快速新增連絡人？
您可以在 [通訊錄] Widget 畫面的連絡人清單中輸入連絡人資訊，藉以新增連絡人，而不需要啟動 [加入連絡人] 視窗。
刪除連絡人
您可以從清單中選取連絡人，然後按下鍵盤上的 [Delete] 鍵或按一下 [刪除連絡人] 按鈕，藉以刪除連絡人。
編輯連絡人資訊
編輯連絡人資訊
編輯連絡人資訊 您可以按兩下清單上的連絡人，或是按一下滑鼠右鍵，接著按一下功能表上的 [編輯連絡人] ，藉以編輯連絡人資訊。
新增連絡人相片
若要將相片新增至連絡人，請從「我的電腦總管」或「行動電話總管」選取相片檔案，然後將它拖放至連絡人相片區域。
連絡人相片的支援格式
您可以新增副檔名為 *.BMP、*.JPG、*.JPEG、*.PNG、*.GIF、*.WBMP 或 *.TIF 的影像檔案，做為連絡人相片。
移動連絡人群組
您可以使用下列方法，將連絡人移至另一個群組。
選取連絡人並按一下滑鼠右鍵，然後在功能表中，按一下 [移動群組] > [群組名稱] 。
選取連絡人並將它拖放至群組清單。
啟動連絡人編輯視窗，然後變更群組。
不允許移動連絡人的情況
您無法將連絡人移至 [全部] 群組。
您無法透過拖放功能，將 [全部] 群組中的連絡人移至另一個群組。

輸入連絡人資訊的注意事項
您只能輸入可儲存在所選行動電話中的項目。
如果您選取 [所有欄位] ，就可以輸入所有項目。
請參閱相關主題中的「選取欄位模型」。
相關主題
管理群組
詞彙 – 選取欄位模型


管理群組
您可以新增、編輯或刪除連絡人群組。
新增和刪除群組
  1. 請使用下列方法來新增群組。
    按一下位於畫面左上方的新增群組圖示。
    將滑鼠指標放在連絡人清單上方之後，按一下滑鼠右鍵，然後選取 [加入群組]。
    按一下位於畫面左上方的 [功能表] > [群組] > [加入] 。
  2. 輸入群組的名稱，然後按一下 [確定]。
快速新增群組
按一下 [新增群組] ，即可快速新增群組。
刪除群組
刪除群組 選取群組，然後按下鍵盤上的 [Delete] 鍵或按一下位於畫面左上方的 [刪除群組] 按鈕，即可刪除選取的群組。
無法刪除的群組
您無法刪除 [未定義] 群組。
編輯群組
按兩下群組，或是按一下滑鼠右鍵，然後在功能表中選取 [編輯] 。
管理雙話機服務群組
如果您已經透過連線到「雙話機服務」進行同步處理，管理這些群組的方法可能會有所不同。
當您連接了支援「雙話機服務」的行動電話時，就會自動建立 [未定義的商務] 群組。
若要新增商務群組，請新增群組並選取 [商務] 。
如果您在建立 [未定義的商務] 群組之前，建立了新的群組，就會同時建立 [未定義的商務] 群組。
您無法一起刪除 [未定義] 和 [未定義的商務] 群組。
如果您不再使用「雙話機服務」行動電話，請透過舞台的 [功能表] > [設定] > [一般] > [管理行動電話] ，刪除該行動電話。


匯入/匯出通訊錄檔案
您可以將儲存在 New PC Studio 通訊錄中的連絡人儲存在電腦檔案中。您也可以將儲存在電腦中的檔案或是由外部程式建立的檔案匯入至 New PC Studio 通訊錄中。
從電腦匯入
匯入通訊錄檔案 (*NPF)
匯入 NPF 檔案，這是 New PC Studio 中的通訊錄格式。
  1. 按一下 [功能表] > [從電腦匯入]。
  2. 從 [檔案總管] 選取 NPF 檔案，然後按一下 [開啟]。
  3. 選擇處理重複項目的方式，然後按一下 [確定]。
從 CSV 檔案 (*.CSV) 匯入
  1. 按一下 [功能表] > [從電腦匯入]。
  2. 從 [檔案總管] 選取 CSV 檔案，然後按一下 [開啟]。
  3. 選擇處理重複項目的方式，然後按一下 [確定]。
  4. 對應連絡人項目，然後按一下 [確定]。
    建議您使用預設編碼方法。
    如果是從 New PC Studio 匯出的 CSV 檔案，就不必對應欄位。
匯入其他格式
New PC Studio 可以匯入以 *.LEF、*.WAB、*.MDB 或 *.VCF 格式儲存的通訊錄。

擷取 *.LEF、*.WAB、*.MDB 檔案
按一下 [功能表] > [從電腦匯入]。
從 [檔案總管] 選取要匯入的檔案，然後按一下 [匯入]。
擷取 *.VCF(vCard) 檔案
按一下 [功能表] > [從電腦匯入]。
在 [檔案總管] 下方選取 [vCard 檔案 (*.vcf)] 做為檔案格式。
選取要匯入至通訊錄的檔案，然後按一下 [匯入] (您也可以選取多個檔案)。
重複項目的條件以及如何匯入這些項目
如果通訊錄中連絡人的姓名、電話號碼和電子郵件都相同，就會被視為相同的連絡人。
有三種方法可以匯入重複的項目。
1. 匯入所有項目：系統會保留現有的項目，並且新增匯入檔案中的所有項目。
2. 合併項目：系統會使用匯入檔案中的項目來覆寫重複的項目，並且新增新的項目。
3. 取代現有的項目：系統會刪除現有的項目，並且使用匯入檔案中的項目來取代它們。
匯出至電腦
匯出至通訊錄檔案 (*.NPF)
NPF 是 New PC Studio 自己的檔案格式。New PC Studio 可以使用這種格式來擷取所有項目，而不會遺失資料 (建議使用 NPF 檔案格式)。
  1. 按一下 [功能表] > [匯出至電腦]。
  2. 在 [檔案總管] 下方選取 [New PC Studio 通訊錄檔案 (*.npf)] (預設會選取此格式做為匯出格式)。
  3. 在 [檔案總管] 中選取匯出位置 (資料夾)，然後按一下 [儲存]。
  4. 系統將自動執行檔案匯出作業。
匯出至 CSV 檔案 (*.CSV)
使用這種格式可以將資料儲存至文字檔案。您可以使用 MS Excel 等其他程式來讀取和編輯此檔案。
  1. 按一下 [功能表] > [匯出至電腦]。
  2. 將 [檔案總管] 下方的檔案格式變更成 [CSV 檔案 (*.csv)]。
  3. 然後選取檔案匯出路徑，並按一下 [儲存]。
  4. 選取編碼方法和分隔符號。按一下 [確定]。
    建議您使用預設設定。
匯出至其他格式 (*.LEF、*.VCF)
New PC Studio 可以將通訊錄匯出成 *.LEF 或 *.VCF 格式。
匯出至 *.LEF 檔案
按一下 [功能表] > [匯出至電腦]，在 [檔案總管] 中將檔案格式變更成 [PC Manager Plus 通訊錄檔案 (*.lef)]。
在 [檔案總管] 中選取匯出位置 (資料夾)，然後按一下 [儲存]。
匯出至 *.VCF (vCard) 檔案
按一下 [功能表] > [匯出至電腦]，在 [檔案總管] 中將檔案格式變更成 [vCard 檔案 (*.vcf)]。
然後選取檔案匯出路徑，並按一下 [儲存]。
匯出至 LEF 格式的注意事項
提供 LEF 檔案是為了與 PC Manager Plus 相容。當您匯出至 LEF 檔案然後又匯回 New PC Studio 時，某些資料可能會遺失。


New PC Studio 與行動電話之間的檔案傳輸
您可以在電腦與行動電話之間傳輸通訊錄。
將通訊錄傳送至電腦
這項功能會將行動電話中儲存的通訊錄傳送至電腦。
系統會新增不在電腦中的群組或連絡人，而覆寫重複的群組或連絡人。
  1. 將行動電話連接至電腦。
  2. 按一下位於畫面右上角的 [image] [將資料從手機匯入電腦] 。
    如果您連接了多部行動電話，請選取要將通訊錄傳送至電腦的行動電話。
  3. 傳輸完成之後，請按一下 [確定]。
    當傳輸正在進行時，您可以檢查新增至電腦或編輯的連絡人數目。
將電腦中的通訊錄傳送至行動電話
您可以將電腦中的通訊錄傳送至行動電話。
系統會新增不在行動電話中的群組或連絡人，而覆寫重複的群組或連絡人。
  1. 將行動電話連接至電腦。
  2. 按一下位於畫面右上角的 [image] [將資料從電腦匯出至手機] 。
    如果您連接了多部行動電話，請選取要傳送電腦通訊錄的目標行動電話。
  3. 傳輸完成之後，請按一下 [確定]。
    傳輸檔案時，您可以檢查新增至行動電話或在行動電話中覆寫的連絡人數目。
處理相同的連絡人
如果電腦和行動電話中某位連絡人的姓名、電話號碼和電子郵件都相同，它就會被視為相同的連絡人
系統會覆寫重複的連絡人。
如果姓名、電話號碼和電子郵件的任何部分不相同，系統就不會覆寫該連絡人，而是建立新的連絡人 (可能會建立重複的連絡人)。
將電腦通訊錄傳送至行動電話時，系統會使用電腦中的資訊來變更連絡人。
將行動電話通訊錄傳送至電腦時，系統會使用行動電話中的資訊來變更連絡人。
相關主題
管理連絡人
管理群組


New PC Studio 與行動電話之間的同步處理
系統會比較 New PC Studio 與行動電話中的電話簿，讓它們處於相同狀態。
如果您連接了多部行動電話，最多可以同步處理其中三部行動電話。
第一次同步處理
  1. 將行動電話連接至電腦。
  2. 按一下畫面右上角的 [image] [將電腦與手機進行同步] 。
  3. 在「同步處理設定」視窗中選取要進行同步處理的行動電話，然後按一下 [確定]。
  4. 檢查下列項目之後，按一下 [同步處理]：
    按一下 [檢視詳細資料 >>] 檢查行動電話不支援的連絡人資訊。
    按一下 [匯出 >>] ，將連絡人儲存成檔案。
    如果可能會發生資料遺失的情況，請使用這項功能。
  5. 當同步處理完成時，按一下 [確定]。
    當同步處理正在進行時，您可以檢查在電腦或行動電話中新增、編輯或刪除的資料量。
處理重複項目
如果 New PC Studio 和行動電話中某位連絡人的姓名、電話號碼和電子郵件都相同，它就會被視為相同的連絡人。在此情況下，系統會顯示選取重複項目的視窗。
請選取電腦或行動電話中要同步處理的項目，然後按一下 [套用] 。
如果您不想要同步處理此連絡人，請按一下 [略過] 。
同步處理
  1. 將行動電話連接至電腦。
  2. 按一下畫面右上角的 [image] [將電腦與手機進行同步] 。
  3. 檢查所有項目之後，按一下 [同步處理]。
  4. 當同步處理完成時，按一下 [確定]。
    當同步處理正在進行時，您可以檢查在電腦或行動電話中新增、編輯或刪除的資料量。
處理衝突的項目
如果 New PC Studio 和行動電話同時變更了相同的同步處理連絡人，系統就會顯示處理衝突項目的視窗。
請選取電腦或行動電話中要同步處理的項目，然後按一下 [套用]。
如果您不想要同步處理此連絡人，請按一下 [略過]。
同步處理期間資料遺失的注意事項
在下列情況中，系統可能會變更或刪除連絡人資訊。而且，您無法還原已刪除的項目。
從電腦或行動電話中刪除了某位連絡人或某個群組，然後同步處理這些項目時，系統也會在其他媒體中刪除此連絡人或群組。
您可以將電話簿匯出至電腦進行備份，防止資料遺失，之後再視需要還原資訊。
如果您在電腦中新增的某位連絡人不在即將同步處理的行動電話中，系統就會從同步處理中排除此連絡人。
雙話機服務行動電話同步處理
與「雙話機服務」行動電話進行同步處理時，不論已連接行動電話的模式為何，[住家] 群組都會與行動電話的住家電話簿同步處理，而 [商務] 群組會與商務電話簿同步處理。
同步處理設定
您可以變更要同步處理的行動電話。
變更的資訊會維持有效，直到下一次變更為止。
  1. 按一下 [功能表] > [同步處理設定] 。
  2. 變更要同步處理的行動電話，然後按一下 [確定]。


日程表
您可以使用 [日程表] Widget 來新增並管理行動電話和 New PC Studio 中的日程表。您可以檢查每天、每週、每月或所有日程表。此外，您可以同步處理 MS Outlook、電腦和行動電話中的日程表，方便進行個人日程表管理。
<日程表 Widget 畫面>
1) 您可以管理每天、每週、每月和所有日程表。按一下索引標籤，即可移至特定頁面。
2) 同步處理 New PC Studio 和行動電話中的資料。
同步處理電腦和行動電話中的日程表。
將資料傳送至電腦。
您可以將電腦資料傳送至手機。
3) 您可以管理日程表清單。
新增或刪除日程表。
4) 變更日程表的年份、月份和日期，並移至適當的頁面。
移至上一頁或下一頁。
5) 移至今天的日程表清單。
6) 您可以檢視每天、每週、每月和所有日程表。


啟動日程表
啟動 [日程表] Widget 之後，您就可以匯入行動電話中的日程表。
第一次同步處理
  1. 將行動電話連接至電腦。
  2. 按一下畫面右上角的 [image] [將電腦與手機進行同步] 。
  3. 在 [同步處理設定] 視窗中選取要進行同步處理的行動電話，然後按一下 [確定] 。
  4. 按一下 [同步處理] 。
  5. 當同步處理完成時，按一下 [確定] 。
    當同步處理正在進行時，您可以檢查在電腦或行動電話中新增、編輯或刪除的日程表數目。


管理日程表
您可以新增日程表，也可以編輯/刪除現有的日程表。
新增日程表
  1. 您可以使用下列方法來新增日程表。
    按一下位於畫面右上方的新增日程表圖示。
    將滑鼠指標放在空白區域上方之後，按一下滑鼠右鍵，然後選取 [新增日程表] 。
    按一下位於畫面左上方的 [功能表] > [新增日程表] 。
    在日程表清單中的空白區域按兩下。
  2. 顯示新增日程表視窗時，請輸入日程表資訊。
  3. 按一下 [確定]。
編輯和刪除日程表
編輯日程表
按兩下日程表，或按一下滑鼠右鍵並從功能表中選擇 [編輯日程表] 。
刪除日程表
選取日程表，然後按下鍵盤上的 [Delete] 鍵或按一下 [刪除日程表] ，即可刪除選取的日程表。
移動日程表
選取要移動的日程表並將它拖放至另一個日期。
日程表過多
如果日程表過多，就會顯示 [image] 。若要查看其他日程表，請按一下 [image] 。

輸入日程表資訊的注意事項
您只能輸入可儲存在所選行動電話中的項目。
如果您選取 [所有欄位] ，就可以輸入所有項目。
請參閱相關主題中的「選取欄位模型」。
相關主題
詞彙 – 選取欄位模型


匯入/匯出日程表檔案
您可以將儲存在 New PC Studio 日程表中的日程表儲存在電腦檔案中。您也可以將儲存在電腦中的檔案或是由外部程式建立的檔案匯入至 New PC Studio 日程表中。
從電腦匯入
匯入日程表檔案 (*.NSF、*.DIF、*.MDB)
  1. 按一下 [功能表] > [從電腦匯入]。
  2. 從 [檔案總管] 選取要匯入的檔案，然後按一下 [開啟]。
  3. 匯入程序會自動開始。按一下 [完成]。
匯入 vCalendar 檔案 (*.VCS)
  1. 按一下 [功能表] > [從電腦匯入]。
  2. 將 [檔案總管] 下方的檔案格式變更成 [vCalendar 檔案 (*.vcs)]。
  3. 從 [檔案總管] 選取 VCS 檔案，然後按一下 [開啟]。
  4. 匯入程序會自動開始。按一下 [完成]。
重複項目的條件以及如何匯入這些項目
如果日程表標題 (或內容)、開始日期和結束日期都相同，就會被視為相同的日程表。
有三種方法可以匯入重複的項目。
1. 匯入所有項目：系統會保留現有的項目，並且新增匯入檔案中的所有項目。
2. 合併項目：系統會使用匯入檔案中的項目來覆寫重複的項目，並且新增新的項目。
3. 取代現有的項目：系統會刪除現有的項目，並且使用匯入檔案中的項目來取代它們。
匯出至電腦
匯出至日程表檔案 (*.NSF)
  1. 按一下 [功能表] > [匯出至電腦]。
  2. 在 [檔案總管] 下方選取 [New PC Studio 日程表檔案 (*.nsf)] (預設會選取此格式做為匯出格式)。
  3. 然後選取檔案匯出路徑，並按一下 [儲存]。
  4. 匯出程序完成之後，請按一下 [完成]。
匯出至 vCalendar 檔案 (*.VCS)
  1. 按一下 [功能表] > [匯出至電腦]。
  2. 在 [檔案總管] 下方選取 [vCalendar 檔案 (*.vcs)]。
  3. 選取 [vCalendar] 檔案，然後按一下 [確定]。
  4. 然後選取檔案匯出路徑，並按一下 [儲存]。
  5. 匯出程序完成之後，請按一下 [完成]。
您也可以將檔案匯出成 DIF 或 MDB 格式。


New PC Studio 與行動電話之間的同步處理
系統會比較 New PC Studio 與行動電話中的日程表，讓它們處於相同狀態。
如果您連接了多部行動電話，最多可以同步處理其中三部行動電話。
第一次同步處理
  1. 將行動電話連接至電腦。
  2. 按一下畫面右上角的 [image] [將電腦與手機進行同步] 。
  3. 在 [同步處理設定] 視窗中選取要進行同步處理的行動電話，然後按一下 [確定] 。
  4. 檢查下列項目之後，按一下 [同步處理] ：
    按一下 [檢視詳細資料 >>] 檢查行動電話不支援的日程表資訊。
    按一下 [匯出 >>]，將日程表儲存成檔案。
    如果可能會發生資料遺失的情況，請使用這項功能。
  5. 當同步處理完成時，按一下 [確定] 。
    當同步處理正在進行時，您可以檢查在電腦或行動電話中新增、編輯或刪除的資料量。
處理重複項目
如果 New PC Studio 和行動電話中某個日程表的標題 (或內容)、開始日期和結束日期都相同，它就會被視為相同的項目。在此情況下，系統會顯示選取重複項目的視窗。
請選取電腦或行動電話中要同步處理的項目，然後按一下 [套用]。
如果您不想要同步處理此日程表，請按一下 [略過]。
同步處理
  1. 將行動電話連接至電腦。
  2. 按一下畫面右上角的 [image] [將電腦與手機進行同步] 。
    您可以設定一個時段來同步處理此日程表或同步處理所有日程表。
  3. 檢查相關資訊之後，按一下 [同步處理]。
  4. 當同步處理完成時，按一下 [確定]。
    5. 當同步處理正在進行時，您可以檢查在電腦或行動電話中新增、編輯或刪除的資料量。
處理衝突的項目
如果 New PC Studio 和行動電話同時變更了相同的同步處理日程表，系統就會顯示處理衝突項目的視窗。
請選取電腦或行動電話中要同步處理的項目，然後按一下 [套用]。
如果您不想要同步處理此日程表，請按一下 [略過]。
同步處理期間資料遺失的注意事項
在下列情況中，系統可能會變更或刪除日程表資訊。而且，您無法還原已刪除的項目。
從電腦或行動電話中刪除了日程表中的項目，然後同步處理這些項目時，系統也會在其他媒體中刪除這些項目。
您可以將日程表檔案匯出至電腦進行備份，以因應資料遺失，之後再視需要進行還原。
如果您在電腦中新增的某個日程表不在即將同步處理的行動電話中，系統就會從同步處理中排除此日程表。
同步處理設定
您可以變更要同步處理的行動電話。
變更的資訊會維持有效，直到下一次變更為止。
  1. 按一下 [功能表] > [同步處理設定] 。
  2. 變更要同步處理的行動電話，然後按一下 [確定]。


待辦事項
您可以使用 [待辦事項] Widget 來管理儲存在行動電話和 New PC Studio 中的待辦事項項目。
根據安裝期間所選取的國家/地區以及所連接的行動電話，此 Widget 功能可能會有所限制。
<待辦事項 Widget 畫面>
1) 您可以連結 New PC Studio、行動電話和 MS Outlook 中的待辦事項。
同步處理電腦與行動電話。
將資料傳送至電腦。
您可以將電腦資料傳送至手機。
2) 顯示選取之待辦事項項目的開始日期和結束日期。
3) [image] 新增或刪除待辦事項。
4) 您可以查看新增待辦事項項目的清單。


執行待辦事項
如果您是第一次執行 [待辦事項]，請從行動電話匯入待辦事項。
第一次同步處理
  1. 將行動電話連接至電腦。
  2. 按一下畫面右上角的 [image] [將電腦與手機進行同步] 。
  3. 在 [同步處理設定] 視窗中選取要進行同步處理的行動電話，然後按一下 [確定]。
  4. 按一下 [同步處理]。
  5. 當同步處理完成時，按一下 [確定]。
    當同步處理正在進行時，您可以檢查在電腦或行動電話中新增、編輯或刪除的「待辦事項」項目數。


管理待辦事項
您可以建立新的待辦事項項目，也可以編輯/刪除現有的待辦事項項目。
新增和刪除待辦事項
  1. 請使用下列方法來新增待辦事項項目。
    按一下位於畫面右上方的新增待辦事項圖示。
    將滑鼠指標放在待辦事項清單上方之後，按一下滑鼠右鍵，然後選取 [新增待辦事項] 。
    按一下 [功能表] > [新增待辦事項] 。
    按兩下待辦事項清單中的空白區域。
  2. 在 [加入待辦事項] 視窗中輸入詳細資訊。
  3. 按一下 [確定] 。
刪除待辦事項
您可以從清單中選取項目，然後按下鍵盤上的 [Delete] 鍵或按一下 [刪除待辦事項] 按鈕，藉以刪除待辦事項項目。
編輯待辦事項
按兩下其中一個待辦事項，或是按一下滑鼠右鍵，然後在功能表中選取 [編輯待辦事項] 。
將待辦事項標示為完成
當某個待辦事項項目已完成時，請勾選該項目前面的 [完成]。當您勾選 [完成] 時，該項目就會顯示為完成。
輸入待辦事項資訊的注意事項
您只能輸入可儲存在所選行動電話中的項目。
如果您選取 [所有欄位] ，就可以輸入所有項目。
請參閱相關主題中的「選取欄位模型」。
相關主題
詞彙 – 選取欄位模型


從電腦匯入 / 匯出至電腦
您可以將儲存在 New PC Studio 待辦事項中的項目儲存成電腦檔案，也可以將已儲存的檔案或外部程式所建立的「待辦事項」檔案匯入 New PC Studio 待辦事項。
從電腦匯入
從待辦事項檔案 (*.NTF) 匯入
  1. 按一下 [功能表] > [從電腦匯入] 。
  2. 選取 [New PC Studio 待辦事項] ，然後按一下 [確定]。
  3. 從「檔案總管」選取 NTF 檔案，然後按一下 [開啟]。
  4. 選取匯入重複項目的方式，然後按一下 [確定]。
從 vCalendar 檔案 (*.VCS) 匯入
  1. 按一下 [功能表] > [從電腦匯入] 。
  2. 選取 [vCalendar 檔案]，然後按一下 [確定]。
  3. 從「檔案總管」選取 VCS 檔案，然後按一下 [開啟]。
  4. 選取匯入重複項目的方式，然後按一下 [確定]。
重複項目的判斷條件以及如何匯入重複項目
系統會比較待辦事項的標題 (或內容) 和開始日期。如果這兩個項目都相同，它就會被視為相同的待辦事項項目。
有三種方法可以匯入重複項目。
  1. 新增待辦事項： 系統會保留現有的項目，並且新增匯入檔案中的所有項目。
  2. 合併待辦事項 : 系統會使用匯入檔案中的項目來覆寫重複的項目，並且新增新的項目。
  3. 取代現有的待辦事項： 系統會刪除現有的項目，並且使用匯入檔案中的項目來取代它們。
匯出至電腦
匯出至待辦事項檔案 (*.NTF)
  1. 按一下 [功能表] > [匯出至電腦] 。
  2. 選取 [New PC Studio 待辦事項] ，然後按一下 [確定]。
  3. 從「檔案總管」選取路徑，然後按一下 [儲存] 。
  4. 自動進行匯出程序，然後按一下 [完成]。
匯出至 vCalendar 檔案 (*.VCS)
  1. 按一下 [功能表] > [匯出至電腦] 。
  2. 選取 [vCalendar 檔案]，然後按一下 [確定]。
  3. 從「檔案總管」選取路徑，然後按一下[儲存] 。
  4. 自動進行匯出程序，然後按一下 [完成]。


New PC Studio 與行動電話之間的同步處理
系統會比較 New PC Studio 與行動電話中的「待辦事項」項目，讓它們處於相同狀態。
如果您連接了多部行動電話，最多可以同步處理其中三部行動電話。
第一次同步處理
  1. 將行動電話連接至電腦。
  2. 按一下畫面右上角的 [image] [將電腦與手機進行同步] 。
  3. 在 [同步處理設定] 視窗中選取要進行同步處理的行動電話，然後按一下 [確定]。
  4. 檢查下列項目之後，按一下 [同步處理]：
    按一下 [檢視詳細資料 >>] 檢查行動電話不支援的待辦事項項目。
    按一下 [匯出 >>]，將待辦事項清單儲存成檔案。
    如果可能會發生資料遺失的情況，請使用這項功能。
  5. 當同步處理完成時，按一下 [確定] 。
    當同步處理正在進行時，您可以檢查在電腦或行動電話中新增、編輯或刪除的資料量。
處理重複項目
如果在 New PC Studio 和行動電話中建立之某個待辦事項項目的標題 (或內容) 和開始日期都相同，它就會被視為相同的待辦事項。在此情況下，系統會顯示選取重複項目的視窗。
請選取電腦或行動電話中要同步處理的項目，然後按一下 [套用] 。
如果您不想要同步處理此待辦事項，請按一下 [略過] 。
同步處理
  1. 將行動電話連接至電腦。
  2. 按一下畫面右上角的 [image] [將電腦與手機進行同步] 。
  3. 檢查相關資訊之後，按一下 [同步處理]。
  4. 當同步處理完成時，按一下 [確定] 。
    當同步處理正在進行時，您可以檢查在電腦或行動電話中新增、編輯或刪除的資料量。
同步處理設定
您可以變更要同步處理的行動電話。
變更的資訊會維持有效，直到下一次變更為止。
  1. 按一下 [功能表] > [同步處理設定] 。
  2. 變更要同步處理的行動電話，然後按一下 [確定]。
處理衝突的項目
如果 New PC Studio 和行動電話同時變更了相同的同步處理待辦事項，系統就會顯示處理衝突項目的視窗。
請選取電腦或行動電話中要同步處理的項目，然後按一下 [套用] 。
如果您不想要同步處理此待辦事項，請按一下 [略過] 。

同步處理期間資料遺失的注意事項
在下列情況中，系統可能會變更或刪除現有的待辦事項項目。而且，您無法還原已刪除的項目。
從電腦或行動電話中刪除了待辦事項中的項目，然後同步處理這些項目時，系統也會在其他媒體中刪除這些項目。
您可以將待辦事項檔案匯出至電腦進行備份，以因應資料遺失，之後再視需要進行還原。
如果您在電腦中新增的某個待辦事項不在即將同步處理的行動電話中，系統就會從同步處理中排除此待辦事項。
同步處理設定
您可以變更要同步處理的行動電話。
變更的資訊會維持有效，直到下一次變更為止。
  1. 按一下 [功能表] > [同步處理設定] 。
  2. 變更要同步處理的行動電話，然後按一下 [確定]。


備忘錄
您可以使用 [備忘錄] Widget 來管理儲存在行動電話和 New PC Studio 中的備忘。
<備忘錄 Widget 畫面>
1) 您可以連結 New PC Studio、行動電話和 MS Outlook 中的備忘。
同步處理電腦與行動電話。
將資料傳送至電腦。
您可以將電腦資料傳送至手機。
2) [image] 新增或刪除備忘。
3) 您可以查看新增備忘的清單。


執行備忘錄
第一次執行 [備忘錄] 之後，從行動電話匯入備忘。
第一次同步處理
  1. 將行動電話連接至電腦。
  2. 按一下畫面右上角的 [image] [將電腦與手機進行同步] 。
  3. 在 [同步處理設定] 視窗中選取要進行同步處理的行動電話，然後按一下 [確定] 。
  4. 按一下 [同步處理] 。
  5. 當同步處理完成時，按一下 [確定] 。
    當同步處理正在進行時，您可以檢查在電腦或行動電話中新增、編輯或刪除的備忘數目。


管理備忘錄

管理備忘
您可以建立新的備忘，也可以編輯/刪除現有的備忘。
新增和刪除備忘
  1. 請使用下列方法來新增備忘。
    按一下 [新增備忘] 。
    將滑鼠指標放在備忘清單上方之後，按一下滑鼠右鍵，然後選取 [新增備忘] 。
    按一下 [功能表] > [新增備忘] 。
    按兩下備忘清單中的空白區域。
  2. 顯示 [加入備忘] 視窗時，請輸入備忘資訊。
  3. 按一下 [確定]。
刪除備忘
您可以從清單中選取備忘，然後按下鍵盤上的 [Delete] 鍵或按一下 [刪除備忘] 按鈕，藉以刪除備忘。
編輯備忘
按兩下某項備忘，或是按一下滑鼠右鍵，然後在功能表中選取 [編輯備忘] 。
輸入備忘資訊的注意事項
您只能輸入可儲存在所選行動電話中的項目。
如果您選取 [所有欄位] ，就可以輸入所有項目。
請參閱相關主題中的「選取欄位模型」。
相關主題
詞彙 – 選取欄位模型


從電腦匯入 / 匯出至電腦
您可以將儲存在 New PC Studio 通訊錄中的備忘儲存在電腦檔案中。New PC Studio 可以匯入外部程式所建立的電腦檔案或備忘檔案。
從電腦匯入
匯入備忘檔案 (*.NMF、*.DIF 或 *.MDB)
  1. 按一下 [功能表] > [從電腦匯入] 。
  2. 選取 New PC Studio 備忘或其他備忘，然後按一下 [確定]。
  3. 從「檔案總管」選取 NMF 檔案，然後按一下 [開啟]。
  4. 自動進行匯入程序，然後按一下 [完成]。
重複項目的判斷條件以及如何匯入重複項目
如果備忘的內容都相同，它們就會被視為相同的備忘。
有三種方法可以匯入重複項目。
  1. 新增備忘錄：系統會保留現有的項目，並且新增匯入檔案中的所有項目。
  2. 合併備忘錄：系統會使用匯入檔案中的項目來覆寫重複的項目，並且新增新的項目。
  3. 取代現有的備忘錄：系統會刪除現有的項目，並且使用匯入檔案中的項目來取代它們。
匯出至電腦
匯出至備忘檔案 (*.NMF)
  1. 按一下 [功能表] > [匯出至電腦] 。
  2. 從「檔案總管」選取路徑，然後按一下 [儲存] 。
  3. 自動進行匯出程序，然後按一下 [完成] 。


New PC Studio 與行動電話之間的同步處理
系統會比較 New PC Studio 與行動電話中的備忘，讓它們處於相同狀態。
如果您連接了多部行動電話，最多可以同步處理其中三部行動電話。
第一次同步處理
  1. 將行動電話連接至電腦。
  2. 按一下畫面右上角的 [image] [將電腦與手機進行同步] 。
  3. 在 [同步處理設定] 視窗中選取要進行同步處理的行動電話，然後按一下 [確定]。
  4. 檢查下列項目之後，按一下 [同步處理] ：
    按一下 [檢視詳細資料 >>] 檢查行動電話不支援的備忘資訊。
    按一下 [匯出 >>]，將備忘儲存成檔案。
    如果可能會發生資料遺失的情況，請使用這項功能。
  5. 當同步處理完成時，按一下 [確定]。
    當同步處理正在進行時，您可以檢查在電腦或行動電話中新增、編輯或刪除的資料量。
處理重複項目
如果 New PC Studio 和行動電話中某些備忘的內容都相同，它們就會被視為相同的備忘。在此情況下，系統會顯示選取重複項目的視窗。
請選取電腦或行動電話中要同步處理的備忘，然後按一下 [套用]。
如果您不想要同步處理此備忘，請按一下 [略過]。
同步處理
  1. 將行動電話連接至電腦。
  2. 按一下畫面右上角的 [image] [將電腦與手機進行同步] 。
  3. 檢查相關資訊之後，按一下 [同步處理]。
  4. 當同步處理完成時，按一下 [確定] 。
    當同步處理正在進行時，您可以檢查在電腦或行動電話中新增、編輯或刪除的資料量。
處理衝突的項目
如果 New PC Studio 和行動電話同時變更了相同的同步處理備忘，系統就會顯示處理衝突項目的視窗。
請選取電腦或行動電話中要同步處理的備忘，然後按一下 [套用]。
如果您不想要同步處理此備忘，請按一下 [略過]。
同步處理期間資料遺失的注意事項
在下列情況中，系統可能會變更或刪除備忘資訊。而且，您無法還原已刪除的項目。
從電腦或行動電話中刪除了某個備忘，然後同步處理該項目時，系統也會在其他媒體中刪除該項目。
您可以將備忘檔案匯出至電腦進行備份，以因應資料遺失，之後再視需要進行還原。
如果您在電腦中新增的某個備忘不在即將同步處理的行動電話中，系統就會從同步處理中排除此備忘。
同步處理設定
您可以變更要同步處理的行動電話。
變更的資訊會維持有效，直到下一次變更為止。
  1. 按一下 [功能表] > [同步處理設定] 。
  2. 變更要同步處理的行動電話，然後按一下 [確定]。


重要日期
您可以使用 [重要日期] Widget，管理儲存在手機和 New PC Studio 中的重要日期。
<重要日期 Widget 畫面>
1) [image] 同步處理 New PC Studio 和手機中的重要日期。
將資料傳送至電腦。
您可以將電腦資料傳送至手機。
2) 顯示所選取重要日期中的剩餘天數。
3) [image] 新增或刪除重要日期。
4) 顯示您新增的重要日期清單。
5) 顯示訊息清單。


啟動重要日期
如果您是第一次啟動 [重要日期]，請從手機匯入 [重要日期]。
第一次同步處理
  1. 將手機連接至電腦。
  2. 按一下畫面右上角的 [image] [將電腦與手機進行同步]。
  3. 在 [同步處理設定] 視窗中，選取您要設為同步目標的手機，然後按一下 [確定]。
  4. 按一下 [同步處理]。
  5. 當同步處理完成時，按一下 [確定]。
    當同步處理正在進行時，您可以檢查在電腦或手機中新增、變更或刪除的「重要日期」數目。


管理重要日期
建立新的「重要日期」，或是編輯/刪除現有的「重要日期」。
新增和刪除重要日期
  1. 您可以用下列方式新增「重要日期」。
    按一下位於畫面右上角的 [加入]。
    以滑鼠右鍵按一下重要日期清單，然後按一下功能表中的 [加入]。
    按一下 [功能表] > [加入]。
    在重要日期清單中的空白區域按兩下。
  2. 當 [重要日期 加入] 視窗開啟時，輸入內容。
  3. 按一下 [確定]。
刪除重要日期
從清單中選取重要日期，然後按下鍵盤上的 [Delete] 鍵或按一下 [刪除]，即可刪除選取的重要日期。
編輯重要日期
按兩下清單上的重要日期，或是以滑鼠右鍵按一下重要日期，然後按一下功能表中的 [編輯]，以便編輯選取的重要日期。
輸入重要日期內容時的注意事項
您所輸入的項目，必須能夠儲存到您選取的手機中。
如果您選取 [所有欄位]，就可以輸入所有項目。
相關主題
詞彙 – 選取欄位模型


匯入重要日期檔案/將重要日期匯出為檔案
您可以將儲存在 New PC Studio [重要日期] 中的項目儲存成電腦檔案，也可以將已儲存的檔案或其他程式所建立的重要日期檔案匯入為 New PC Studio 的 [重要日期]。
從電腦匯入
匯入重要日期檔案 (*.NAF、*.DIF、*.MDB)
  1. 按一下 [功能表] > [從電腦匯入]。
  2. 選取 New PC Studio 重要日期檔案或任何其他重要日期格式檔案，然後按一下 [確定]。
  3. 從檔案瀏覽器選取檔案，然後按一下 [開啟]。
  4. 選擇處理重複項目的方式，然後按一下 [確定]。
匯出至電腦
將重要日期匯出為檔案 (*.NAF)
  1. 按一下 [功能表] > [匯出至電腦]。
  2. 在資料夾瀏覽器中選取匯出位置 (資料夾)，然後按一下 [儲存]。
  3. 匯出程序完成之後，請按一下 [完成]。


同步處理電腦與手機
比較儲存在 New PC Studio 和手機中的重要日期，讓所有重要日期處於相同狀態。
如果您連接了多部手機，最多可以同步處理其中三部手機。
第一次同步處理
  1. 將手機連接至電腦。
  2. 按一下畫面右上角的 [image] [將電腦與手機進行同步]。
  3. 在 [同步處理設定] 視窗中，選取您要設為同步目標的手機，然後按一下 [確定]。
  4. 請先檢閱下列資訊，然後再按一下 [同步處理]：
    按一下 [檢視詳細資料>>]，檢視您的手機不支援的重要日期項目。
    按一下 [匯出 >>]，將重要日期儲存為檔案。
  5. 當同步處理完成時，按一下 [確定]。
    當同步處理正在進行時，您可以檢查在電腦或手機中新增、編輯或刪除的資料量。
處理重複項目
如果 New PC Studio 建立的重要日期和您手機建立的重要日期內容一致且目標日期相同，即視為重複項目。這時會開啟一個視窗，讓您決定如何處理這些重複項目。
選取要同步處理電腦或手機，然後按一下 [套用]。
如果您不想要同步處理特定重要日期，請按一下 [略過]。
同步處理
  1. 將手機連接至電腦。
  2. 按一下畫面右上角的 [image] [將電腦與手機進行同步]。
  3. 檢閱所有相關資訊，然後按一下 [同步處理]。
  4. 當同步處理完成時，按一下 [確定]。
    當同步處理正在進行時，您可以檢查在電腦或手機中新增、編輯或刪除的資料量。
解決衝突的項目
如果您同時在 New PC Studio 和手機中編輯相同的重要日期 (同步處理時建立)，這時會開啟一個視窗，讓您決定如何處理這些衝突的項目。
選取要同步處理電腦或手機，然後按一下 [套用]。
如果您不想要同步處理特定重要日期，請按一下 [略過]。

同步處理造成的資料遺失注意事項
在下列情況中，現有的重要日期內容可能會遭到變更或刪除。而且，您無法還原已刪除的項目。
如果您從電腦或手機刪除重要日期，當您進行同步處理時，其他位置的重要日期便會遭到刪除。
為了避免重要日期檔案遺失，您可以將這些檔案儲存在電腦上的安全位置，以備還原之需。
如果您設為同步目標的手機不支援您在電腦中輸入的重要日期項目，當您執行同步處理時，該項目便不會受到影響。
同步處理設定
您可以變更要設為同步目標的手機。
這些設定在變更之前依然有效。
  1. 按一下 [功能表] > [同步處理設定]。
  2. 變更要同步處理的手機，然後按一下 [確定]。


SIM 卡通訊錄
您可以使用 [SIM 卡通訊錄] Widget 來即時管理 SIM 卡中的通訊錄。
根據安裝期間所選取的國家/地區以及所連接的行動電話，此 Widget 功能可能會有所限制。
如果您在安裝期間選取了「韓國」，就無法使用這個 Widget。
<SIM 卡通訊錄 Widget 畫面>
1) 選取要管理 SIM 卡通訊錄的行動電話。
2) 您可以搜尋、新增或刪除連絡人，並且檢查連絡人是否正確儲存在行動電話中。
瀏覽連絡人。
如果連接行動電話時，行動電話中的資訊已經變更，請按一下這個按鈕來重新整理清單。
新增或刪除連絡人。
3) 您可以檢查儲存在 SIM 卡中的連絡人清單。


管理連絡人
您可以管理儲存在行動電話 SIM 卡中的連絡人。
您可以建立新的連絡人，也可以編輯/刪除現有連絡人的詳細資料。
新增或刪除連絡人
  1. 請使用下列方法來新增連絡人。
    按一下位於畫面右上方的新增連絡人圖示。
    將滑鼠指標放在連絡人清單上方之後，按一下滑鼠右鍵，然後選取 [新增連絡人] 。
    按一下 [功能表] > [新增連絡人] 。
    按兩下連絡人清單中的空白區域。
  2. 顯示 [新增連絡人] 視窗時，請輸入連絡人資訊。
  3. 按一下 [確定]。
刪除連絡人
您可以從清單中選取連絡人，然後按下鍵盤上的 [Delete] 鍵或按一下 [刪除連絡人] 按鈕，藉以刪除連絡人。
編輯連絡人資訊
按兩下連絡人，或是按一下滑鼠右鍵，然後在功能表中選取 [編輯連絡人] 。


訊息管理員
您可以使用 [訊息管理員] Widget，將行動電話中的簡訊和多媒體簡訊匯入至電腦，然後透過 New PC Studio 進行管理。
當行動電話即將用完可用的空間，或要長期儲存重要的訊息時，這樣做就很有用。
根據安裝期間所選取的國家/地區以及所連接的行動電話，這個 Widget 功能可能會有所限制。
您可以匯入行動電話中的資料，或連結暫時儲存在 [多媒體訊息傳送器] 和 [簡訊傳送器] Widget 中的訊息。但是，您無法將這些訊息傳送至行動電話。
<訊息管理員 Widget 畫面>
1) 系統會個別管理簡訊和多媒體簡訊。按一下每個參數，即可切換至對應的畫面。
2) [image] 將行動電話訊息 (簡訊或多媒體簡訊) 資料傳送至電腦。
3) 您可以儲存並管理簡訊和多媒體簡訊。
收件匣： 您可以讀取並管理已接收的訊息。
寄件匣：您可以設定特定的日期和時間來傳送特定的訊息。
已發信息匣：您可以管理要傳送的訊息。
草稿箱：您可以在撰寫訊息時暫時儲存訊息。[簡訊傳送器] 和 [多媒體訊息傳送器] 中的暫存訊息會儲存在 [草稿箱] 中。
我的資料夾： 已接收和已傳送的訊息會傳送至 [我的資料夾]。
4) [image] 刪除訊息。
5) 您可以查看訊息清單。


管理簡訊
您可以將行動電話中的簡訊和多媒體簡訊傳送至 [訊息管理員]。
這項功能僅適用於可從中匯入訊息的行動電話。
將訊息傳送至電腦
您可以將已連接行動電話中的簡訊和多媒體簡訊傳送至 [訊息管理員]。
  1. 按一下位於畫面右上角的 [image] [將資料從手機匯入電腦] 。
  2. 資料傳輸完成之後，請按一下 [確定]。
管理訊息
系統會在 [收件匣]、[寄件匣]、[已發信息匣]、[草稿箱] 和 [我的資料夾] 中個別管理簡訊和多媒體簡訊。
根據所安裝的國家/地區或所連接的行動電話，訊息匣可能會有所不同。
讀取訊息
若要查看訊息的詳細資料，請按兩下訊息，或是按一下滑鼠右鍵，然後在功能表中選取 [開啟訊息] 。
刪除訊息
選取訊息，然後按下鍵盤上的 [Delete] 鍵。


管理我的訊息匣
您可以將 [訊息管理員] 中的簡訊和多媒體簡訊傳輸至 [我的訊息匣]。請在 [我的訊息匣] 中建立資料夾，然後將這些訊息儲存在適當的資料夾中。
在我的訊息匣中管理資料夾
新增資料夾
按一下滑鼠右鍵，然後在功能表中選取 [加入訊息匣] 。
您可以變更資料夾的名稱。
刪除資料夾
按一下滑鼠右鍵，然後在功能表中選取 [刪除訊息匣] 。
在我的訊息匣中儲存訊息
  1. 選取要儲存至 [我的訊息匣] 的訊息。
  2. 按一下滑鼠右鍵，然後在功能表中選取 [複製] 。
  3. 按一下 [我的訊息匣]。
  4. 按一下要儲存訊息的資料夾。
  5. 按一下滑鼠右鍵，然後在功能表中選取 [貼上] 。
您也可以將訊息拖放至 [我的訊息匣]。


從電腦匯入 / 匯出至電腦
您可以將儲存在 [訊息管理員] 中的訊息儲存成電腦檔案。New PC Studio 可以匯入外部程式所建立的電腦檔案或訊息檔案。
從訊息檔案 (*.NEF 或 *.SMF) 匯入
  1. 按一下 [功能表] > [從電腦匯入] 。
  2. 從「檔案總管」選取要匯入的 NEF 檔案，然後按一下 [匯入] 。
  3. 選取檔案，然後按一下 [開啟] 。
匯出至訊息檔案 (*.NEF)
  1. 按一下 [功能表] > [匯出至電腦] 。
  2. 從「檔案總管」選取路徑 (資料夾)，然後按一下[儲存] 。
  3. 匯出訊息檔案，然後按一下 [完成] 。


簡訊傳送器
您可以使用 [簡訊傳送器] Widget，輕鬆地撰寫訊息並加以傳送。
您可以連結這項功能與 [通訊錄] Widget 中的連絡人，以便依照姓名的前幾個字元搜尋連絡人，而且最多可將訊息傳送給 20 個人。
根據安裝期間所選取的國家/地區以及所連接的行動電話，此 Widget 功能可能會有所限制。
如果您在安裝期間選取了「韓國」，就無法使用這個 Widget。
<簡訊傳送器 Widget 畫面>
1) 選取行動電話。
2) [image] 暫時將正在撰寫的訊息儲存在 [訊息管理員] 的 [草稿箱] 中。
3) 輸入要傳送的訊息文字。
4) 輸入寄件者的電話號碼。
5) 輸入收件者的電話號碼。
6) 傳送簡訊。


簡訊傳送器
透過這個 Widget，您可以輕鬆地撰寫最多包含 160 個字元的簡訊，而且最多可同時傳送給 20 個人。此外，您可以使用暫時儲存功能，將目前正在撰寫的訊息儲存在 [我的資料夾] 中。
簡訊傳送器
  1. 從畫面上方的行動電話選取視窗中，選取支援簡訊傳送的行動電話。
  2. 在訊息輸入視窗中，輸入訊息文字。
  3. 輸入寄件者的電話號碼。
    當您連接行動電話時，就會自動指定寄件者的電話號碼。 不過，您可以變更此號碼。
  4. 以下列方式輸入收件者的電話號碼：
    在收件者輸入方塊中，輸入電話號碼。
    將連絡人從 [通訊錄] Widget 拖放至收件者輸入方塊。
    如果某位連絡人位於 [通訊錄] Widget 中，您就可以依照前幾個字元搜尋電話號碼。
  5. 按一下 [傳送] 。
暫時儲存
若要將目前正在撰寫的訊息儲存在 [訊息管理員] Widget 的 [草稿箱] 中，請按一下位於畫面左上方的 [暫時儲存] 。
相關主題
訊息管理員


多媒體訊息傳送器
您可以使用 [多媒體訊息傳送器] Widget 來撰寫較長的訊息並附加多媒體檔案，然後傳送至其他行動電話。此外，您可以匯入 [通訊錄] Widget 中的連絡人，而且最多可將訊息傳送給 20 個人。
根據安裝期間所選取的國家/地區以及所連接的行動電話，此 Widget 功能可能會有所限制。
如果您在安裝期間選取了「韓國」，就無法使用這個 Widget。
<傳送多媒體訊息 Widget 畫面>
1) 選取要連接的行動電話。
2) [image] 暫時將正在撰寫的訊息儲存在 [訊息管理員] 的 [草稿箱] 中。
3) [image] 新增要附加的檔案。
4) [image] 新增小於 20KB 的音樂、相片或視訊檔案。傳送訊息時，附加的檔案與訊息文字將一起在收件者的行動電話上播放。
5) [image] 刪除附加的檔案。
6) 輸入要傳送的訊息文字。
7) [image] 變更訊息文字的格式。
8) [image] 指定頁面變更間隔。
9) 管理多媒體訊息頁面。
新增或刪除頁面。
10) 輸入寄件者的電話號碼。
11) 輸入收件者的電話號碼。
12) 預覽已撰寫的多媒體訊息。
13) 傳送多媒體訊息。


多媒體訊息傳送器
您可以撰寫訊息並將音樂、相片或視訊檔案附加至訊息。此外，您可以使用暫時儲存功能，將目前正在撰寫的訊息儲存在 [我的資料夾] 中。
多媒體訊息傳送器
  1. 從畫面上方的行動電話選取視窗中，選取支援多媒體訊息傳送的行動電話。
  2. 在標題輸入方塊中，輸入訊息標題。
  3. 在訊息輸入方塊中，輸入訊息文字。
  4. 按一下位於畫面右上方的 [附加的檔案] ，然後選取要附加的檔案。
    您可以根據容量附加多個檔案。
  5. 按一下位於畫面右上方的 [附加媒體] ，即可新增多媒體檔案。
    您可以新增頁面，以便將音樂、相片或視訊檔案附加至每個頁面。
  6. 輸入寄件者的電話號碼。
    當您連接行動電話時，就會自動指定寄件者的電話號碼。 不過，您可以變更此號碼。
  7. 以下列方式輸入收件者的電話號碼：
    在收件者輸入方塊中，輸入電話號碼。
    將連絡人從 [通訊錄] Widget 拖放至收件者輸入方塊。
    如果某位連絡人位於 [通訊錄] Widget 中，您就可以依照前幾個字元搜尋電話號碼。
    您可以使用副本和密件副本來新增收件者。
  8. 按一下 [傳送] 。
附加多媒體檔案
  1. 選取要附加的頁面，然後按一下 [附加媒體]。
  2. 從「檔案總管」選取音樂、相片或視訊檔案。
    雖然每個頁面只能附加一個檔案，不過您可以同時附加相片檔案和音樂檔案。
  3. 附加檔案之後，該頁面就會顯示所附加檔案的名稱。
    您可以按一下位於檔案名稱右側的 [image] ，藉以刪除附加的檔案。
管理頁面
您可以新增頁面，然後將多媒體檔案附加至每個頁面。
按一下位於訊息輸入方塊靠下的 [加入頁面] ，即可新增頁面。按一下 [刪除] ，即可刪除選取的頁面。
最多可建立 10 個畫面。
按一下 [設定轉換間隔] ，即可指定頁面轉換的間隔。
按一下 [文字樣式] ，即可指定選取頁面的字型色彩、字型大小、樣式和背景色彩。
暫時儲存
若要將目前正在撰寫的訊息儲存在 [訊息管理員] Widget 的 [草稿箱] 中，請按一下位於畫面左上方的 [暫時儲存] 。
相關主題
訊息管理員


使用媒體管理員
New PC Studio 的 [媒體管理員] 可讓您透過單一應用程式，管理儲存在電腦上的音樂、相片和視訊檔案。不論檔案的儲存位置為何，您都可以聆聽音樂和播放視訊，也可以建立音樂播放清單和相簿。
編輯相片和視訊或將音樂從 CD 擷取至電腦的各種方式之中，再也沒有比這個更簡便的了！
媒體管理員 Widget
Widget 說明


啟動媒體管理員
[媒體管理員] Widget 可讓您播放、組織和編輯音樂、相片與視訊檔案。這些 Widget 可分類為音樂、相片、視訊和音訊 CD。每個圖示都會提供各種 [媒體管理員] 功能，而且只要按一下滑鼠即可執行。
<媒體管理員 Widget 畫面>
1) [image] 移至音樂畫面。您可以依照資料夾管理音樂並進行播放。
2) [image] 移至相片畫面。您可以依照專輯管理相片。此外，這個畫面也包括 [相片編輯器] 和 [建立幻燈片] 等 Widget。
3) [image] 移至視訊畫面。您可以依照專輯管理視訊。此外，這個畫面也包括 [視訊編輯器] Widget。
4) [image] 移至音訊 CD 曲目清單。您可以播放音訊 CD 和管理音樂資訊， 也可以將音訊 CD 的音樂轉換成檔案並儲存至電腦。


掃描檔案
一開始啟動 [媒體管理員] 時，就會自動顯示 [掃描檔案] 視窗。系統會自動掃描儲存在電腦中的音樂、相片和視訊檔案，而且您可以輕鬆地將它們新增至 [媒體管理員]。
掃描檔案
  1. 選取要掃描的檔案格式。
  2. 指定目標資料夾。
    當您勾選 [包含子資料夾] 時，系統就會掃描選取資料夾中的所有資料夾。
    如果您沒有勾選 [包含子資料夾]，就不會掃描子資料夾。
  3. 使用 [音樂]、[相片] 和 [視訊] 索引標籤來變更每個檔案的掃描設定。
  4. 按一下 [開始掃描] 。
重新啟動掃描檔案
當您想要停用檔案掃描時，請按一下 [取消] 取消檔案掃描。如果之後需要重新啟動檔案掃描，請按一下 [功能表] > [掃描檔案] 。
相關主題
將音樂新增至音樂管理員
將相片新增至相片管理員
將視訊新增至視訊管理員


媒體管理員 > 音樂
您可以按一下 [媒體管理員] Widget 上的音樂圖示，來管理和傳輸儲存在電腦與行動電話上的音樂檔案。這項功能也包括音樂播放。
根據安裝期間所選取的國家/地區以及所連接的行動電話，這個 Widget 功能可能會有所限制。
<媒體管理員 > 音樂 Widget 畫面>
1) 在 New PC Studio 與行動電話之間傳輸音樂檔案。
將音樂檔案從行動電話匯入電腦。
將音樂檔案從電腦傳輸至行動電話。
2) 依照類別新增和管理音樂檔案。
將儲存在電腦上的音樂檔案新增至 [媒體管理員] > [音樂]。
您可以用三種方式檢視音樂標題：檢視清單、檢視專輯封面，以及跨專輯檢視。
搜尋在 [媒體管理員] 中管理的音樂。
3) 管理音樂類別和播放清單。
檢視在 [媒體管理員] 中管理的完整音樂清單。
新增和移除歌曲以自訂您自己的播放清單。
檢視依照發行日期、類型和演出者分組的歌曲。
4) 檢視所有音樂或指定之資料夾中的音樂。根據選取的檢視方法，顯示音樂清單。
5) 提供詳細的音樂資訊，例如專輯、演出者，以及與目前播放歌曲類似的專輯。
6) 控制音樂播放。
您可以在上一首與下一首項目之間移動，以及播放和停止播放。此外，您也可以控制音量，以及針對選取的歌曲設定重複設定。
支援的格式 ： *.MP3、*.OGG、*.WMA、*.ASF (僅限聲音)、*.3GP (僅限聲音)、*.WAV、*.AMR、*.AAC、*.M4A、*.MMF、*.MID (MIDI)、*.QCP、*.PMD、*.MP4 (僅限聲音)


將音樂新增至音樂管理員
您可以在一開始啟動時，將儲存在電腦上的音樂檔案新增至 [音樂管理員]。
新增音樂檔案
新增選取的音樂檔案。
  1. 透過下列方式新增音樂檔案：
    按一下位於畫面左上方的 [新增電腦檔案] 。
    按一下 [功能表] > [新增電腦檔案] 。
  2. 從瀏覽器選取檔案，然後按一下 [開啟] 。
  3. 新增檔案之後，請按一下 [確定] 。
新增音樂資料夾
新增選取資料夾中的所有音樂檔案。
  1. 按一下 [功能表] > [新增電腦資料夾] 。
  2. 從瀏覽器選取資料夾，然後按一下 [開啟]。
  3. 新增檔案之後，請按一下 [確定]。
掃描音樂檔案
系統會自動將儲存在電腦上指定資料夾或選取硬碟中的音樂檔案新增至 [媒體管理員]。
檢視掃描檔案的詳細資料>>
不支援的檔案
您無法將下列檔案新增至 [音樂管理員] 清單。
[媒體管理員] 不支援的音樂檔案格式：
支援的格式： *.MP3、*.OGG、*.WMA、*.ASF (僅限聲音)、*.3GP (僅限聲音)、*.WAV、*.AMR、*.AAC、*.M4A、*.MMF、*.MID (MIDI)、*.QCP、*.PMD、*.MP4 (僅限聲音)
非音樂相關的檔案格式：相片、視訊、文件等等。


管理和播放音樂播放清單
您可以使用 [音樂管理員] 的檢視、搜尋和排序等功能，輕鬆地管理音樂播放清單。此外，您也可以透過建立播放清單，將類似的音樂當做群組加以管理。
各種檢視方法
有 3 種方式可檢視播放清單。
檢視清單： 檢視清單中的音樂。
檢視專輯封面： 檢視每張專輯的播放清單。
跨專輯檢視： 檢視依照發行日期、類型和演出者分組的專輯清單。
檢視跨專輯的詳細資料>>
刪除沒有原始檔案的清單
[媒體管理員] 會自動刪除並清除連結已中斷的項目，不論中斷原因是您刪除了原始檔案，還是變更其位置都一樣。
按一下位於畫面左上方的 [功能表] > [刪除遺失原始檔案的項目清單] 。
排序播放清單
按一下標題，即可根據選取的排序條件，依照遞減或遞增順序排序清單。
您可以透過 [功能表] > [設定] > [類別] 索引標籤，新增或刪除要顯示在清單中的資訊。
檢視和編輯音樂詳細資訊
您可以編輯儲存在每個音樂檔案中的音樂資訊 (ID3Tag)。
  1. 以滑鼠右鍵按一下清單，然後按一下功能表中的 [屬性] 。
  2. 在 [資訊] 索引標籤中，填入相關資訊。
  3. 按一下 [確定] 儲存已編輯或更新的音樂資訊。
    按一下 [取消]，系統就不會儲存資訊。
何謂 ID3Tag？
它是一種標準格式，可針對 MP3 檔案提供其他資訊，包括標題、演出者、類型和其他資訊。
新增專輯封面
從 [我的電腦] 或行動電話瀏覽器選取檔案，然後將它拖放至相片圖示。
以滑鼠右鍵按一下相片圖示，然後按一下功能表中的 [加入專輯封面]。
支援的專輯封面格式
您可以將下列副檔名的影像檔案新增為專輯封面 ： *.BMP、*.JPG、*.JPEG、*.PNG、*.GIF、*.WBMP、*.TIF
檢視屬性
按一下 [屬性] ，即可檢查音樂檔案的屬性。
更新音樂資訊
取得 AMG 資料庫所提供的正確音樂資訊。
檢視使用音樂資訊服務的詳細資料>>
播放音樂
  1. 透過下列方式播放音樂檔案：
    按兩下項目。
    以滑鼠右鍵按一下項目，然後按一下 [播放] 。
    選取項目，然後按一下 [播放] 控制項。
    選取項目，然後按下鍵盤上的 [Enter] 鍵。
系統只會重複播放已勾選核取方塊的項目。
播放上一首/下一首項目
在播放期間按 [上一首] 控制項，即可播放上一首項目。按 [下一首] 控制項，即可播放下一首項目。
暫停/停止
在播放期間按一下 [暫停] 或 [停止] 控制項，即可暫停/停止目前正在播放的音樂。
檢視歌詞
如果音樂檔案提供了歌詞，請按一下 [檢視歌詞] 來顯示所播放之歌曲的歌詞。
搜尋
您可以輸入歌曲的標題，在新增至 [媒體管理員] 的音樂中搜尋。
若要選取搜尋條件 (例如全部、演出者和標題) 來進行更詳細的搜尋，請在 [搜尋] 視窗中按一下 [搜尋篩選器] 。
相關主題
跨專輯檢視
使用音樂資訊服務


跨專輯檢視
您可以依照發行日期、類型和演出者搜尋專輯，並且檢查專輯中的曲目清單。
所有音樂或播放清單類別不支援跨專輯檢視。
跨專輯檢視
  1. 在 3 個檢視按鈕中，按一下 [跨專輯檢視] 。
  2. 從右側類別中選取一個類別：演出者、發行日期和類型。
    演出者： 依照演出者的英文字母順序顯示專輯。
    發行日期：依照發行年份分組顯示專輯。
    類型：依照類型的英文字母順序顯示專輯。
  3. 移至偏好的檢視方法並搜尋專輯。
  4. 檢查位於畫面靠下之選取專輯的歌曲曲目清單。
根據選取的專輯檢視水平清單
您可以使用下列方法，根據其他演出者、發行日期和類型檢查專輯：
按一下向左或向右箭號。
按一下左方或右方空格。
在選取專輯以外的專輯上使用滑鼠滾輪。
根據選取的專輯檢視垂直清單
您可以使用下列方法，根據相同的演出者、發行日期和類型檢查專輯：
按一下向上或向下箭號。
按一下上方或下方專輯名稱。
在選取的專輯上使用滑鼠滾輪。


管理播放清單
您可以透過建立播放清單，將音樂當做群組加以管理。
基本播放清單
[媒體管理員] 所提供的基本播放清單可讓您自動篩選在 [媒體管理員] 中管理的音樂檔案。但是，您無法變更或刪除基本播放清單的名稱。
最近播放和最近新增
[最近播放] 會顯示在過去 2 週內播放過的音樂清單。[最近新增] 會顯示在過去 2 週內新增的音樂清單。
我的鈴聲
顯示已下載或建立的鈴聲清單。
依照下列檔案格式所篩選的音樂檔案清單： *.MMF、*.MA2、*.MA3、*.MA4、*.MA5、*.MA7
已購買的歌曲
自動新增並列出從 Samsung 網路商店所購買的歌曲，然後顯示清單。
共享 Connected Home
建立一份項目清單，以便與支援的無線網路裝置共享。
檢視 Connected Home 的詳細資料>>
建立播放清單
  1. 透過下列方式建立播放清單：
    在播放清單類別中，按一下 [新增播放清單] 。
    以滑鼠右鍵按一下播放清單類別，然後按一下功能表中的 [新增播放清單] 。
  2. 在輸入視窗中輸入播放清單名稱，然後按下鍵盤上的 [Enter] 鍵。
建立智慧播放清單
以滑鼠右鍵按一下播放清單類別，然後按一下功能表中的 [建立智慧播放清單] ，即可根據選取的條件自動建立歌曲的播放清單。
將檔案新增至播放清單
您可以將檔案新增至播放清單。
將項目新增至播放清單
以滑鼠右鍵按一下檔案，然後按一下功能表中的 [新增至播放清單] > [播放清單名稱] ，或是選取檔案，然後將它拖放至右側播放清單類別中的播放清單。
刪除播放清單中的項目
若要刪除檔案，請選取檔案，然後按下 [Delete] 鍵，或是以滑鼠右鍵按一下檔案，然後按一下功能表中的 [刪除]。
重新命名和刪除播放清單
重新命名播放清單
若要變更所選播放清單的名稱，請按兩下播放清單或以滑鼠右鍵按一下播放清單，然後按一下功能表中的 [重新命名播放清單]。
刪除播放清單
若要刪除播放清單，請選取播放清單，然後按下 [Delete] 鍵，或是以滑鼠右鍵按一下檔案，然後按一下功能表中的 [刪除播放清單] 。
當您刪除播放清單或播放清單上的項目之後，並不會刪除實際的檔案。
匯入和匯出播放清單檔案 (*.PSL)
您可以將 New PC Studio 之 [媒體管理員] 所管理的播放清單儲存成電腦檔案，也可以將已儲存的播放清單匯入 [媒體管理員]。
匯入播放清單檔案
  1. 透過下列方式匯入播放清單：
    按一下 [功能表] > [匯入播放清單] 。
    以滑鼠右鍵按一下播放清單，然後按一下功能表中的 [匯入播放清單] 。
  2. 選取檔案，然後按一下 [匯入] 。
匯出播放清單檔案
  1. 透過下列方式匯出播放清單：
    選取播放清單，然後按一下 [功能表] > [匯出播放清單] 。
    以滑鼠右鍵按一下播放清單，然後按一下功能表中的 [匯出播放清單] 。
  2. 選取要匯出的資料夾，然後按一下 [匯出] 。


使用音樂資訊服務
您可以使用 All Media Guide (AMG) 所提供的音樂資訊服務來更新音樂檔案的 ID3Tag、檢查目前播放音樂的詳細資訊，以及進行其他動作。
使用詳細的音樂資訊服務
只要在 [音樂管理員] 中選取並播放某個項目，該音樂項目的詳細資訊就會顯示在右側。
專輯
顯示與這張歌曲專輯相關的所有資訊，以及與這張專輯相關的所有曲目清單。
演出者
顯示演出者資訊，包括演出者、樂團、團體等等，以及同一位演出者所發行的完整專輯清單。
類似專輯
顯示歌曲的來源專輯，以及類似專輯的清單。
購買
您可以按一下 [購買] ，移至可購買其他曲目或專輯的網路商店。
根據安裝本程式時所設定的國家/地區，某些項目可能會無法使用。
更新音樂資訊 (ID3Tag)
您可以更新儲存在每個音樂檔案中的音樂資訊 (ID3Tag)。
  1. 以滑鼠右鍵按一下清單，然後按一下功能表中的 [屬性] 。
  2. 按一下 [資訊] 索引標籤中的 [匯入音樂資訊] 。
  3. 檢查更新的資訊，然後視需要按一下 [確定] 加以儲存。
    按一下 [取消] ，系統就不會儲存資訊。
按一下滑鼠右鍵並透過功能表更新
從清單中選取要更新的項目，然後按一下 [更新音樂資訊] 自動更新。
更新音樂資訊的注意事項
您無法回復使用右鍵功能表所更新的音樂資訊。
請先檢查 [屬性] 中的 [匯入音樂資訊] ，然後再儲存更新的資訊。


在媒體管理員與行動電話之間傳輸檔案
您可以傳輸 New PC Studio 之 [媒體管理員] 所管理的音樂檔案，也可以將音樂檔案從行動電話匯入電腦，藉以將音樂檔案新增至 [媒體管理員] 音樂清單。
將檔案傳送至行動電話
在 [媒體管理員] 中管理的音樂檔案會傳輸至 New PC Studio 所連接的行動電話。
  1. 將行動電話連接至電腦。
  2. 選取要傳輸的檔案，然後透過下列方式，將它傳輸至行動電話：
    按一下位於畫面右上方的 [image] [將檔案傳送至行動電話] 。
    按一下 [功能表] > [將檔案傳送至行動電話] 。
    以滑鼠右鍵按一下清單，然後按一下功能表中的 [將檔案傳送至行動電話] 。
  3. 選取傳輸方法。
    若要自動轉換並傳輸檔案，請選取 [自動轉換以符合行動電話的環境] 。
    若要將原始檔案傳輸至行動電話，請選取 [依現狀匯出檔案] 。
  4. 一旦傳輸完成之後，請在行動電話瀏覽器中檢查已傳輸的檔案。
    其中一個已傳輸的檔案會在行動電話瀏覽器中顯示成選取狀態。
傳送我的鈴聲
若要將鈴聲傳輸至行動電話鈴聲資料夾，請以滑鼠右鍵按一下 [我的鈴聲] 清單，然後按一下功能表中的 [傳送至行動電話] 。
鈴聲檔案格式：
支援的音樂檔案格式包括： *.MMF、*.MA2、*.MA3、*.MA4、*.MA5、*.MA7
傳送至 Podcast
若要將 Podcast 傳輸至支援的行動電話，請以滑鼠右鍵按一下清單，然後按一下功能表中的 [將 Podcast 傳送至行動電話] 。
無法傳輸檔案
檔案無法傳輸至行動電話的原因包括：
原始檔案已經被刪除或移至電腦中的另一個資料夾。
檢視「刪除沒有原始檔案的清單」的詳細資料>>
安裝程式期間所設定的國家/地區不支援音樂檔案傳輸。
所連接的行動電話不支援音樂檔案傳輸。
檔案受到 DRM 所保護。
傳輸至行動電話的檔案無法播放
您的行動電話可能無法播放行動電話環境不支援的檔案格式。(如果系統沒有自動轉換檔案，就可能會發生這種情況)。
從行動電話匯入檔案
您可以將音樂檔案從行動電話匯入電腦，並且將它們新增至 [媒體管理員] 音樂清單。
  1. 將行動電話連接至電腦。
  2. 透過下列方式匯入檔案：
    按一下位於畫面右上方的 [image] [從行動電話匯入檔案] 。
    按一下 [功能表] > [從行動電話匯入檔案] 。
  3. 從行動電話瀏覽器選取檔案，然後按一下 [開啟] 。
  4. 一旦傳輸完成之後，請從 [媒體管理員] 音樂清單檢查新增的項目。
無法匯入檔案
安裝程式期間所設定的國家/地區不支援音樂檔案傳輸。
所連接的行動電話不支援音樂檔案傳輸。


使用其他功能
本程式提供了各種功能，可讓您輕鬆地管理音樂清單。
取得心情資訊
如需目前項目之心情的相關資訊，請以滑鼠右鍵按一下清單，然後按一下功能表中的 [取得心情資訊] 。
開啟來源資料夾
若要檢查該項目之原始檔案的位置，請以滑鼠右鍵按一下清單，然後選取功能表中的 [開啟來源資料夾] 。
共享 Connected Home
如果 Connected Home 裝置與安裝 New PC Studio 的電腦都連接至相同的無線網路，您就可以在不經傳輸的情況下，從其他裝置搜尋或播放儲存在 Connected Home 裝置中的音樂、相片和視訊檔案。
檢視 Connected Home 的詳細資料>>


媒體管理員 > 音訊 CD
您可以從 [媒體管理員] Widget 播放音訊 CD，也可以連結 [光碟擷取] Widget。
<媒體管理員 > 音訊 CD Widget 畫面>
1) 執行 [image] [光碟擷取] 或 [image] 退出 CD。
2) 顯示 CD 資訊。
3) 顯示已插入音訊 CD 的曲目清單。
4) 控制音樂播放。


播放 CD
您可以播放插入電腦中的 CD。
播放 CD
  1. 將音訊 CD 插入電腦。
    如果您插入了多片 CD，請從清單中選取要播放音訊 CD 的光碟機。
  2. 透過下列方式播放音訊 CD ：
    按兩下曲目。
    以滑鼠右鍵按一下曲目，然後按一下 [播放]。
    按一下 [播放] 控制項。
    選取曲目，然後按下鍵盤上的 [Enter] 鍵。
    當您連續播放專輯中的所有曲目時，系統只會播放已勾選核取方塊的曲目。
擷取 CD
您可以使用 [光碟擷取] Widget，將音樂儲存成檔案。
檢視光碟擷取的詳細資料>>


取得 CD 資訊
一旦您插入音訊 CD 之後，All Media Guide 就會即時提供音訊 CD 及其曲目的相關資訊。
接收 CD 資訊
如果 All Media Guide 資料庫中存在 CD 的相關資訊，當您插入 CD 時，系統就會自動提供該項資訊。不過，電腦必須具備網際網路連線，才能取得這項資訊。
傳送 CD 資訊
如果 All Media Guide 資料庫中不存在 CD 資訊，您也可以直接輸入資訊並將它傳送至資料庫。
所傳送的資訊可用來強化 All Media Guide 所提供的服務。
  1. 按一下 [傳送 CD 資訊] 。
  2. 在 [編輯 CD 資訊] 視窗中輸入專輯和曲目資訊。
  3. 按一下 [傳送] 。


媒體管理員 > 相片
您可以按一下 [媒體管理員] Widget 上的相片圖示來管理、匯入/匯出或傳送儲存在電腦與行動電話上的相片檔案。此外，您也可以執行 [編輯相片] Widget 來編輯相片。
<媒體管理員 > 相片 Widget 畫面>
1) 在 New PC Studio 與行動電話之間傳輸相片檔案。
將相片檔案從行動電話匯入電腦。
將相片檔案從電腦傳輸至行動電話。
2) 依照類別新增和管理相片檔案。
將儲存在電腦上的相片檔案新增至 [媒體管理員] > [相片]。
您可以用三種方式檢視相片：預覽、檢視詳細資料，以及檢視旋轉的幻燈片。
搜尋在 [媒體管理員] 中管理的相片檔案。
3) 管理相片類別和群組。
檢視在 [媒體管理員] 中管理的所有相片。
新增和移除專輯以自訂您自己的清單。
檢視依照時間、標籤和喜好設定分組的相片。
4) 檢視所有相片或指定之資料夾中的相片。根據選取的檢視方法，顯示相片清單。
5) 執行 Widget。
執行 [相片編輯器] Widget。
執行 [建立幻燈片] Widget。
針對清單中所列的相片執行 [檢視幻燈片]。
6) 調整清單中所列之相片的縮圖大小以及加以旋轉。
支援的相片檔案格式 : BMP, JPG (JPEG), GIF, A-GIF, PNG, WBMP, TIF


將相片新增至相片管理員
您可以在一開始啟動時，將儲存在電腦上的相片檔案新增至 [相片管理員]。
新增相片檔案
新增選取的相片檔案。
  1. 透過下列方式新增相片檔案：
    按一下位於畫面左上方的 [新增電腦檔案] 。
    按一下 [功能表] > [新增電腦檔案] 。
  2. 選取要新增的相片，然後按一下 [開啟] 。
  3. 新增檔案之後，請按一下 [確定] 。
新增相片資料夾
新增選取資料夾中的所有相片檔案。
  1. 按一下 [功能表] > [新增電腦資料夾] 。
  2. 從瀏覽器選取資料夾，然後按一下 [開啟] 。
  3. 新增檔案之後，請按一下 [確定] 。
掃描相片檔案
系統會自動將儲存在電腦上指定資料夾或選取硬碟中的相片檔案新增至 [相片管理員]。
檢視掃描檔案的詳細資料>>


管理相片
您可以使用 [相片管理員] 的各種檢視方法、搜尋和排序等功能，輕鬆地管理相片檔案。
各種檢視方法
有 3 種方式可檢視相片。
預覽： 檢視清單中的相片。
檢視詳細資料：檢查相片的屬性資訊。
檢視旋轉的幻燈片： 按照旋轉的順序顯示相片檔案。
檢視方法
[預覽] 會以縮圖格式顯示相片檔案。
[檢視詳細資料] 會顯示縮圖以及詳細的檔案資訊。
若要返回先前的檢視，請按一下位於畫面右上方的 [關閉]。
排序相片清單
相片檔案的順序會根據選取的排序條件 (檔案名稱、日期和大小) 變更。
調整縮圖大小
移動位於畫面靠下的縮放列，即可調整縮圖大小。
旋轉
按一下位於相片靠下的 [向左旋轉] 或 [向右旋轉] ，即可旋轉相片。
搜尋
您可以輸入關鍵字，以便從 [媒體管理員] 新增的相片中搜尋所需的相片。若要選取搜尋條件 (例如檔案名稱、日期和標籤) 來進行更詳細的搜尋，請在 [搜尋] 視窗中按一下 [搜尋篩選器] 。
輸入並搜尋關鍵字，即可依照檔案名稱和標籤進行搜尋。
選取開始和結束日期，即可依照日期進行搜尋。
檢視相片幻燈片放映
按一下位於畫面靠下的 [檢視幻燈片] ，即可執行 [檢視幻燈片]。
在 [檢視幻燈片] 期間移動滑鼠指標，就會顯示含有 [檢視幻燈片] 控制項的相片清單。
系統會在 [檢視幻燈片] 期間提供 [上一首]、[下一步]、[播放] 和 [停止] 控制項。
播放相片的幻燈片時，您可以同時播放已在 [音樂管理員] 中註冊的音樂檔案。
您可以在 [設定幻燈片] 中選取 [自動播放]、[轉換效果]、[播放順序]、[重複播放幻燈片] 以及要播放的音樂。


管理專輯
您可以在依照群組類別的專輯中，管理相片檔案。
基本相片專輯
這是 [媒體管理員] 所提供的基本專輯。但是，您無法變更或刪除基本專輯的名稱。
最近新增
顯示在過去 2 週內新增的相片清單。
共享 Connected Home
建立一份項目清單，以便與支援的無線網路裝置共享。
檢視 Connected Home 的詳細資料>>
建立專輯
  1. 透過下列方式建立專輯 ：
    按一下位於畫面左側的 [新增專輯] 。
    以滑鼠右鍵按一下專輯類別，然後按一下功能表中的 [新增專輯] 。
  2. 選取專輯名稱，然後按下鍵盤上的 [Enter] 鍵。
建立智慧專輯
以滑鼠右鍵按一下專輯類別，然後按一下功能表中的 [建立智慧專輯] ，即可根據選取的條件自動建立相片的清單。
將檔案新增至專輯
您可以將檔案新增至專輯。
將項目新增至專輯
以滑鼠右鍵按一下檔案，然後按一下功能表中的 [新增至專輯] > [專輯名稱] ，或是選取檔案，然後將它拖放至右側專輯類別中的專輯。
刪除專輯中的項目
若要刪除檔案，請選取檔案，然後按下 [Delete] 鍵，或是以滑鼠右鍵按一下檔案，然後按一下功能表中的 [刪除] 。
重新命名和刪除專輯名稱
重新命名專輯
若要變更選取專輯的名稱，請按兩下專輯或以滑鼠右鍵按一下專輯，然後按一下功能表中的 [重新命名專輯] 。
刪除專輯
若要刪除專輯，請選取專輯，然後按下鍵盤上的 [Delete] 鍵，或是以滑鼠右鍵按一下檔案，然後按一下功能表中的 [刪除專輯] 。
當您刪除專輯或專輯中的項目之後，並不會刪除實際的檔案。
儲存專輯
您可以將專輯中的相片檔案儲存至指定的資料夾。
  1. 選取要儲存的專輯。
  2. 按一下滑鼠右鍵，然後選取功能表中的 [儲存專輯] 。
  3. 選取要儲存在電腦上的位置，然後按一下 [確定]。
  4. 儲存專輯之後，請按一下 [確定]。
一旦儲存專輯之後，當您執行 [我的電腦] 以及按一下 [開啟資料夾] 時，系統預設會顯示該專輯中的相片檔案。
相關主題
建立智慧專輯


建立智慧專輯
您可以同時建立群組並自動建立專輯來新增具有類似條件的相片檔案，而不需要手動將檔案新增至專輯。
建立智慧專輯
  1. 以滑鼠右鍵按一下專輯類別，然後按一下功能表中的 [建立智慧專輯] 。
  2. 輸入要建立的專輯名稱。
  3. 針對要新增至專輯的相片檔案選取條件。
    最多可新增 4 個條件。
    搜尋篩選器可以根據專輯、時間和標籤選取範圍新增或忽略子群組。按一下 [確定] 。


管理置物籃
您可以先將相片儲存在置物籃中，方便之後在 [相片編輯器] 和 [建立幻燈片] 中使用這些相片。
新增至置物籃
選取相片，然後將它拖放至置物籃，或是以滑鼠右鍵按一下相片，然後按一下功能表中的 [放入置物籃] 。
從置物籃中移除
選取相片，然後將它拖放出置物籃，或是以滑鼠右鍵按一下相片，然後按一下功能表中的 [從置物籃中移除] 。
若要移除新增至置物籃的所有檔案，請按一下滑鼠右鍵，然後按一下功能表中的 [清空置物籃] 。
相關主題
相片編輯器
建立幻燈片


在媒體管理員與行動電話之間傳輸檔案
您可以傳輸 New PC Studio 之 [媒體管理員] 所管理的相片檔案，也可以將相片檔案從行動電話匯入電腦，藉以將相片檔案新增至 [媒體管理員] 相片清單。
將檔案傳送至行動電話
在 [媒體管理員] 中管理的相片檔案會傳輸至 New PC Studio 所連接的行動電話。
  1. 將行動電話連接至電腦。
  2. 選取要傳輸的檔案，然後透過下列方式，將它傳輸至行動電話：
    按一下位於畫面右上方的 [image] [匯出至行動電話] 。
    按一下 [功能表] > [匯出至行動電話] 。
    以滑鼠右鍵按一下清單，然後按一下功能表中的 [匯出至行動電話]。
  3. 選取傳輸方法。
    若要自動轉換並傳輸檔案，請選取 [自動轉換以符合行動電話的環境] 。
    若要將原始檔案傳輸至行動電話，請選取 [依現狀匯出檔案] 。
  4. 一旦傳輸完成之後，請在行動電話瀏覽器中檢查已傳輸的檔案。
    其中一個已傳輸的檔案會在行動電話瀏覽器中顯示成選取狀態。
從行動電話匯入檔案
您可以將相片檔案從行動電話匯入電腦，並且將它們新增至 [媒體管理員] 相片清單。
  1. 將行動電話連接至電腦。
  2. 透過下列方式匯入行動電話中的檔案：
    按一下位於畫面右上方的 [image] [從行動電話匯入檔案] 。
    按一下 [功能表] > [從行動電話匯入檔案] 。
  3. 從行動電話瀏覽器選取檔案，然後按一下 [開啟] 。
  4. 一旦傳輸完成之後，請從 [媒體管理員] 相片清單檢查新增的項目。


使用其他功能
除了管理相片以外，本程式也提供了其他功能。
相片編輯器
您可以使用旋轉、剪下和調整相片大小等功能，以貼紙、外框和其他項目修飾相片。
檢視相片編輯器的詳細資料>>
建立幻燈片
您可以使用多個相片檔案來建立幻燈片放映檔案。
檢視建立幻燈片的詳細資料>>
共享 Connected Home
如果 Connected Home 裝置與安裝 New PC Studio 的電腦都連接至相同的無線網路，您就可以在不經傳輸的情況下，從其他裝置搜尋或播放儲存在 Connected Home 裝置中的音樂、相片和視訊檔案。
檢視 Connected Home 的詳細資料>>


媒體管理員 > 視訊
您可以按一下 [媒體管理員] Widget 上的視訊圖示，來管理、匯入/匯出或傳送儲存在電腦與行動電話上的視訊檔案。此外，您也可以執行 [編輯視訊] Widget 來編輯視訊。
<媒體管理員 > 視訊 Widget 畫面>
1) 在 New PC Studio 與行動電話之間傳輸視訊檔案。
將視訊檔案從行動電話匯入電腦。
將視訊檔案從電腦傳輸至行動電話。
2) 依照類別新增和管理視訊檔案。
將儲存在電腦上的視訊檔案新增至 [媒體管理員] > [視訊]。
您可以用三種方式檢視視訊：預覽、檢視詳細資料，以及檢視旋轉的幻燈片。
搜尋在 [媒體管理員] 中管理的視訊。
3) 管理視訊類別和群組。
所有視訊： 檢視在 [媒體管理員] 中管理的完整視訊清單。
專輯：新增和移除專輯以自訂您自己的清單。
時間、標籤、喜好設定： 檢視依照時間、標籤和喜好設定分組的視訊。
4) 檢視所有視訊或指定之資料夾中的視訊。根據選取的檢視方法，顯示視訊清單。
5) 執行 Widget。
執行 [視訊編輯器] Widget。
執行 [視訊轉換器] Widget。
6) 調整清單中所列之縮圖的大小。
支援的視訊檔案格式 : 3GP, 3G2, AVI, MP4, MPG (MPEG), DIVX, ASF, WMV, SKM, K3G


將視訊新增至視訊管理員
您可以在一開始啟動時，將儲存在電腦上的視訊檔案新增至 [視訊管理員]。
新增視訊檔案
新增選取的視訊檔案。
  1. 透過下列方式新增視訊檔案 ：
    按一下位於畫面左上方的 [新增電腦檔案] 。
    按一下位於畫面左上方的 [功能表] > [新增電腦檔案] 。
  2. 從瀏覽器選取要新增的視訊，然後按一下 [開啟] 。
  3. 新增檔案之後，請按一下 [確定] 。
新增視訊資料夾
新增選取資料夾中的所有視訊檔案。
  1. 按一下 [功能表] > [新增電腦資料夾] 。
  2. 從瀏覽器選取資料夾，然後按一下 [開啟] 。
  3. 新增檔案之後，請按一下 [確定] 。
掃描視訊檔案
系統會自動將儲存在電腦上指定資料夾或選取硬碟中的視訊檔案新增至 [視訊管理員]。
相關主題
檢視掃描檔案的詳細資料>>


管理和播放視訊
您可以管理新增至 [視訊管理員] 的視訊檔案。
各種檢視方法
有 3 種方式可檢視視訊。
預覽： 預覽視訊畫面。
檢視詳細資料：檢查視訊的屬性資訊。
檢視旋轉的幻燈片： 按照旋轉的順序顯示視訊檔案。
檢視方法
[預覽] 會以縮圖格式顯示視訊檔案。
[檢視詳細資料] 會顯示縮圖以及詳細的檔案資訊。
排序視訊清單
視訊檔案的順序會根據選取的排序條件 (檔案名稱、日期和大小) 變更。
調整縮圖大小
移動位於畫面靠下的縮放列，即可調整縮圖大小。
播放視訊
  1. 透過下列方式播放視訊檔案：
    按兩下視訊檔案。
    以滑鼠右鍵按一下項目，然後按一下功能表中的 [播放] 。
  2. 畫面就會變更為播放模式。
若要返回先前的播放模式，請按一下位於畫面右上方的 [關閉]。
搜尋
您可以輸入關鍵字，以便從 [媒體管理員] 新增的視訊中搜尋所需的視訊。若要選取搜尋條件 (例如檔案名稱、日期和標籤) 來進行更詳細的搜尋，請在 [搜尋] 視窗中按一下 [搜尋篩選器] 。
輸入並搜尋關鍵字，即可依照檔案名稱和標籤進行搜尋。
選取開始和結束日期，即可依照日期進行搜尋。


管理專輯
您可以在依照群組分類的專輯中，管理視訊檔案。
基本視訊專輯
這是 [媒體管理員] 所提供的基本專輯。但是，您無法變更或刪除基本專輯的名稱。
最近新增
顯示在過去 2 週內新增的視訊清單。
共享 Connected Home
建立一份項目清單，以便與支援的無線網路裝置共享。
檢視 Connected Home 的詳細資料>>
建立專輯
  1. 透過下列方式建立專輯：
    按一下位於畫面左側的 [新增專輯] 。
    以滑鼠右鍵按一下專輯類別，然後按一下功能表中的 [新增專輯] 。
  2. 針對新增的專輯輸入專輯名稱。
建立智慧專輯
以滑鼠右鍵按一下專輯類別，然後按一下功能表中的 [建立智慧專輯] ，即可根據選取的條件自動建立視訊的清單。
將檔案新增至專輯
您可以將檔案新增至專輯。
將項目新增至專輯
以滑鼠右鍵按一下檔案，然後按一下功能表中的 [新增至專輯] > [專輯名稱] ，或是選取檔案，然後將它拖放至右側專輯類別中的專輯。
刪除專輯中的項目
若要刪除檔案，請選取檔案，然後按下 [Delete] 鍵，或是以滑鼠右鍵按一下檔案，然後按一下功能表中的 [刪除] 。
重新命名和刪除專輯名稱
重新命名專輯
若要變更選取專輯的名稱，請按兩下專輯或以滑鼠右鍵按一下專輯，然後按一下功能表中的 [重新命名專輯] 。
刪除專輯
若要刪除專輯，請選取專輯，然後按下鍵盤上的 [Delete] 鍵，或是以滑鼠右鍵按一下檔案，然後按一下功能表中的 [刪除專輯] 。
當您刪除專輯或專輯中的項目之後，並不會刪除實際的檔案。
儲存專輯
您可以將專輯中的視訊檔案儲存至指定的資料夾。
  1. 選取要儲存的專輯。
  2. 按一下滑鼠右鍵，然後選取 [儲存專輯] 。
  3. 選取要儲存在電腦上的位置，然後按一下 [確定] 。
  4. 儲存專輯之後，請按一下 [確定] 。
一旦儲存專輯之後，當您執行 [我的電腦] 以及按一下 [開啟資料夾] 時，系統預設會顯示該專輯中的視訊檔案。

相關主題
建立智慧專輯


建立智慧專輯
您可以同時建立群組並自動建立專輯來新增具有類似條件的視訊檔案，而不需要手動將檔案新增至專輯。
建立智慧專輯
  1. 以滑鼠右鍵按一下專輯類別，然後按一下 [建立智慧專輯] 。
  2. 輸入要建立的專輯名稱。
  3. 針對要新增至專輯的視訊檔案選取條件。
    最多可新增 4 個條件。
    搜尋篩選器可以根據專輯、時間和標籤選取範圍新增或忽略子群組。
  4. 按一下 [確定] 。


管理置物籃
您可以先將視訊儲存在置物籃中，方便之後在 [視訊編輯器] 和 [視訊轉換器] 中使用這些視訊。
新增至置物籃
選取視訊，然後將它拖放至置物籃，或是以滑鼠右鍵按一下視訊，然後按一下功能表中的 [放入置物籃] 。
從置物籃中移除
選取視訊，然後將它拖放出置物籃，或是以滑鼠右鍵按一下視訊，然後按一下功能表中的 [從置物籃中移除] 。
若要移除新增至置物籃的所有檔案，請按一下滑鼠右鍵，然後按一下功能表中的 [清空置物籃] 。
相關主題
視訊編輯器
視訊轉換器


在媒體管理員與行動電話之間傳輸檔案
您可以傳輸 New PC Studio 之 [媒體管理員] 所管理的視訊檔案，也可以將視訊檔案從行動電話匯入電腦，藉以將視訊檔案新增至 [媒體管理員] 視訊清單。
匯出至行動電話
在 [媒體管理員] 中管理的視訊檔案會傳輸至 New PC Studio 所連接的行動電話。
  1. 將行動電話連接至電腦。
  2. 選取要傳輸的檔案，然後透過下列方式，將它傳輸至行動電話：
    按一下位於畫面右上方的 [image] [匯出至行動電話] 。
    按一下位於畫面左上方的 [功能表] > [匯出至行動電話] 。
    按一下 [功能表] > [匯出至行動電話] 。
    以滑鼠右鍵按一下清單，然後按一下功能表中的 [匯出至行動電話] 。
  3. 選取傳輸方法。
    若要自動轉換並傳輸檔案，請選取 [自動轉換以符合行動電話的環境] 。
    若要將原始檔案傳輸至行動電話，請選取 [依現狀匯出檔案] 。
  4. 一旦傳輸完成之後，請在行動電話瀏覽器中檢查已傳輸的檔案。
    其中一個已傳輸的檔案會在行動電話瀏覽器中顯示成選取狀態。
從行動電話匯入檔案
您可以將視訊檔案從行動電話匯入電腦，並且將它們新增至 [媒體管理員] 視訊清單。
  1. 將行動電話連接至電腦。
  2. 透過下列方式匯入行動電話中的檔案：
    按一下位於畫面右上方的 [image] [從行動電話匯入檔案] 。
    按一下 [功能表] > [從行動電話匯入檔案] 。
  3. 從行動電話瀏覽器選取檔案，然後按一下 [開啟] 。
  4. 一旦傳輸完成之後，請從 [媒體管理員] 視訊清單檢查新增的項目。


使用其他功能
除了管理視訊以外，本程式也提供了其他功能。
視訊編輯器
您可以使用 [切換效果]、[主題效果]、[影像調整]、[字幕]、[標題] 和其他功能來編輯視訊。
檢視視訊編輯器的詳細資料>>
視訊轉換器
您可以將視訊檔案轉換成其他格式。
檢視視訊轉換器的詳細資料>>
共享 Connected Home
如果 Connected Home 裝置與安裝 New PC Studio 的電腦都連接至相同的無線網路，您就可以在不經傳輸的情況下，從其他裝置搜尋或播放儲存在 Connected Home 裝置中的音樂、相片和視訊檔案。
檢視 Connected Home 的詳細資料>>


相片編輯器
您可以編輯和修飾新增至 [媒體管理員] 的相片或新增至 [相片編輯器] 清單的相片。
<相片編輯器 Widget 畫面>
1) 以清單顯示要編輯的相片檔案。您可以在此清單中新增或刪除相片檔案。
將相片新增至清單。
從清單中刪除選取的相片檔案。
2) 顯示所編輯之相片的相關資訊或調整相片的大小。
返回上一步。
重新套用已取消的編輯工作。
取消編輯工作並返回初始舞台。
檢查要編輯之原始檔案的資訊。
顯示原始相片和已編輯相片的狀態。
修改目前相片檔案的大小以符合畫面區域。
將目前相片的大小修改回原始大小。
修改目前相片的大小。
3) 檢查所編輯之相片的狀態。
4) 執行編輯功能。
修改： 旋轉、移除紅眼、調整亮度、裁切和修改相片大小。
修飾：在相片上繪圖、插入文字、插入貼紙和外框。
5) 儲存已編輯的相片檔案、以另一個名稱重新儲存或進行列印。
儲存已編輯的相片。
以另一個名稱儲存已編輯的相片。
列印已編輯的相片。
支援的匯入檔案格式 : BMP, JPG (JPEG), GIF, A-GIF, PNG, WBMP, TIF
儲存檔案格式 : BMP, JPG (JPEG), GIF, A-GIF, PNG, WBMP, TIF


編輯相片
您可以從清單中選取要編輯和修飾的相片。
管理編輯清單
您可以編輯新增至編輯清單的相片。請將相片新增至 [媒體管理員]，或手動選取要新增至清單的檔案。
新增清單
按一下位於畫面右上方的 [新增相片] ，然後在選取要新增的相片檔案之後，按一下 [確定] 。
刪除清單
選取要刪除的相片，然後按一下位於畫面右上方的 [刪除相片] 。
修改
旋轉
在上/下翻轉、左/右翻轉、向左旋轉或向右旋轉中，按一下所需的旋轉按鈕，然後按一下 [套用] ，即可將此功能套用至相片。
移除紅眼
決定要調整的區域、依照需要控制滑桿，然後按一下 [套用] 。
調整亮度
依照需要控制亮度、對比和飽和度的滑桿，然後按一下 [套用] 。
效果
選取要套用的效果、依照需要控制效果的滑桿，然後按一下 [套用] 。
裁切
選擇要裁切的區域，然後按一下 [套用] 。
您可以使用預設值來選取要裁切的大小。
修改大小
手動選取大小或使用預設值，然後按一下 [套用] 。
手動選取大小時，請選取大小比例。
修飾
繪圖
選取繪圖工具、色彩和大小，然後繪製物件。若要套用繪圖，請按一下 [套用] 。
插入文字
按一下要插入文字的位置、在文字輸入方塊中輸入文字，然後按一下 [套用] 。
插入貼紙
選取貼紙類型、按一下要在相片上新增貼紙的位置並調整大小，然後按一下 [套用] 。
插入外框
選取外框，然後按一下 [套用] 。
儲存和另存新檔
儲存
按一下位於畫面右上方的 [儲存] ，或按一下位於畫面左上方的 [功能表] > [儲存] 。
另存新檔
按一下位於畫面右上方的 [另存新檔] ，或按一下位於畫面左上方的 [功能表] > [另存新檔] 。接著，請選取要儲存的位置、輸入檔案名稱，然後按一下 [儲存] 。
列印
預覽要列印的畫面並進行列印。
根據尺寸選取要列印的相片大小，然後按一下 [列印] 。
使用 [相片編輯器] 編輯相片的範例
  1. 開啟 [媒體管理員] 中的相片檔案或開啟電腦中的相片檔案。
  2. 從清單中選取要編輯的相片。
  3. 使用位於畫面右側的編輯功能來編輯和修飾相片。
  4. 按 [復原] 、[重做] 或 [重設] 移至後續步驟。
  5. 使用位於編輯畫面上方的按鈕來放大和縮小畫面上的相片。
  6. 按一下 [儲存] 或 [另存新檔] 儲存已編輯的相片。
支援的匯入檔案格式 : BMP, JPG (JPEG), GIF, A-GIF, PNG, WBMP, TIF
儲存檔案格式 : BMP, JPG (JPEG), GIF, A-GIF, PNG, WBMP, TIF


建立幻燈片
您可以將新增至「媒體管理員」的相片或新增至「建立幻燈片」清單的相片，編輯成幻燈片放映檔案。
<建立幻燈片 Widget 畫面>
1) 顯示相片清單，而且您可以在此清單中新增或刪除相片檔案。
將相片新增至清單。
從清單中刪除選取的相片檔案。
2) 預覽幻燈片或修改幻燈片大小。
預覽幻燈片。
修改目前相片檔案的大小以符合畫面區域。
將目前相片的大小修改回原始大小。
修改目前相片的大小。
3) 顯示幻燈片。
4) 設定「建立幻燈片」。
解析度： 設定幻燈片畫面大小。
幻燈片背景： 設定背景色彩。
檔案格式：設定幻燈片格式。
5) 傳輸至行動電話或儲存在電腦上。
傳送至行動電話。
將幻燈片儲存至電腦。
支援的匯入檔案格式 : BMP, JPG (JPEG), GIF, PNG, WBMP, TIF
儲存檔案格式 : GIF


建立幻燈片
您可以將相片檔案新增至清單，並且調整清單的順序，以便製作幻燈片放映檔案。
管理幻燈片清單
新增清單
按一下位於畫面右上方的 [新增] ，然後在選取要新增的相片檔案之後，按一下 [確定] 。
刪除清單
選取要刪除的相片，然後按一下位於畫面右上方的 [刪除] 。
變更順序
從清單中選取相片，然後將它拖放至清單上的所需位置。
設定轉換間隔
設定用於播放幻燈片清單中之檔案的切換時間。
  1. 按一下位於畫面上方的時間顯示。
  2. 變更時間之後，請按一下 [確定] 。
若要將相同的時間設定套用至所有相片檔案，請勾選 [套用至所有切換效果] 。
時間設定只會套用至 GIF 動畫格式。
設定幻燈片
解析度
設定幻燈片的畫面大小。您可以剪下超過預設大小之大張相片的邊界以符合畫面大小。
幻燈片背景色彩
設定幻燈片背景的色彩。只有當相片大小小於已設定的幻燈片畫面時，才會顯示背景色彩。
檔案格式
設定 [建立幻燈片] 所支援的格式。
如果安裝 New PC Studio 時選取了「大韓民國」做為國家/地區，當您連接行動電話時，系統就會提供「行動電話幻燈片」和「我的影像」功能。
儲存
按一下位於畫面右上方的 [儲存] ，或按一下位於畫面左上方的 [功能表] > [儲存] 。接著，請選取要儲存的位置、輸入檔案名稱，然後按一下 [儲存] 。
只有當格式為 GIF 動畫格式時，才能使用儲存至電腦的功能。
傳送至行動電話
將幻燈片傳送至已連接的行動電話。
  1. 按一下位於畫面右下方的 [image] [匯出至行動電話] 。
  2. 傳輸完成之後，請按一下 [確定] 。
如果安裝 New PC Studio 時選取了「大韓民國」做為國家/地區，當您連接行動電話時，系統就會提供「行動電話幻燈片」和「我的影像」功能。
[建立幻燈片] 的範例
  1. 開啟 [媒體管理員] 中的相片檔案或開啟電腦中的相片檔案。
  2. 按照順序列出相片以建立幻燈片放映。
  3. 設定每張相片的切換時間。
  4. 使用位於畫面上方的縮小或放大功能來調整相片大小。
  5. 調整位於畫面靠下的背景色彩並儲存，然後調整要傳輸的相片大小。
  6. 儲存檔案或將檔案傳送至行動電話。
支援的匯入檔案格式 : BMP, JPG (JPEG), GIF, PNG, WBMP, TIF
儲存檔案格式 : GIF


視訊編輯器
若要建立新的視訊，您可以編輯新增至 [媒體管理員] 的相片、音樂和視訊或是新增至 [相片編輯器] 或 [視訊編輯器] 清單的多媒體檔案。
<視訊編輯器 Widget 畫面>
1) 將畫面效果新增至視訊。
效果 : 將效果新增至視訊。
字幕 : 將字幕插入視訊。
2) 檢查新增至清單的檔案或正在編輯的視訊。
顯示視訊播放進度。
播放視訊。
停止視訊播放。
控制音量。
3) 在清單中新增或移除要編輯的檔案。您可以播放和檢查新增檔案的內容。
新增檔案並將它們分類為相片、視訊、音樂或多媒體檔案的完整清單。
在預覽畫面中播放檔案清單中的檔案。
4) 顯示新增至時間軸的檔案並變更播放順序。
從時間軸檢視視訊，同時放大和縮小。
將視訊和相片檔案拖放至 [視訊 1] 和 [視訊 2] 區域。
設定切換效果的時間。
設定背景音樂。
設定字幕。
5) 設定或儲存已編輯視訊的檔案格式。
設定要儲存視訊的格式。
儲存視訊。
支援的檔案格式： 3GP、3G2、AVI、MP4、MPG (MPEG)、DIVX、ASF、WMV、SKM、K3G
匯出檔案格式： AVI, 3GP, SKM, MP4, K3G


編輯視訊
您可以在時間軸中新增檔案，藉以編輯視訊，並且套用效果。
管理編輯清單
新增清單
按一下位於畫面右上方的 [匯入檔案] 。接著，選取要新增的音樂、相片或視訊檔案，然後按一下 [確定]。
刪除清單
選取要刪除的檔案，然後按下鍵盤上的 [Delete] 鍵。
套用效果
切換效果
選取要套用的切換效果，然後按一下 [新增] 。
主題效果
從時間軸中選取視訊之後，選取要套用的主題，然後按一下 [套用] 。
從時間軸中選取視訊之後，如果您按一下 [重設] ，就會移除已套用的主題。
影像調整
從時間軸中選取視訊之後，依照需要控制亮度、對比和飽和度的滑桿，然後按一下 [套用] 。
從時間軸中選取視訊之後，如果您按一下 [重設] ，就會移除已套用的影像調整。
字幕
輸入文字、設定文字效果，然後按一下 [新增] 。
標題
輸入文字、設定文字位置和效果，然後按一下 [套用] 。
時間軸
新增檔案
從檔案清單中選取檔案，然後將檔案拖放至時間軸區域。
放大/縮小
使用時間軸上的滑桿來放大和縮小時間軸。
調整檔案長度
按一下新增至時間軸的剪輯前端或結尾，然後移動滑鼠，即可調整剪輯長度。
設定檔案資訊
按一下位於畫面右上方的 [儲存影片設定]，然後在變更設定之後，按一下 [套用] 。
儲存和另存新檔
儲存
按一下位於畫面右上方的 [儲存] ，或按一下位於畫面左上方的 [功能表] > [儲存] 。

編輯視訊檔案的範例
  1. 使用 [匯入檔案] 開啟相片、視訊和/或音樂檔案。
  2. 將要編輯的視訊或相片檔案拖放至時間軸的視訊 1 和視訊 2 區域。
  3. 使用 [切換效果] 功能來選取視訊之間的切換效果。
  4. 在時間軸中編輯切換效果的時間。
  5. 使用 [影像調整] 功能來調整影像。
  6. 選取主題效果並將它套用至所有視訊。
  7. 輸入字幕。
  8. 將音樂新增至時間軸。
  9. 按一下 [儲存] 或 [另存新檔] 儲存已編輯的視訊。
支援的檔案格式： 3GP、3G2、AVI、MP4、MPG (MPEG)、DIVX、ASF、WMV、SKM、K3G
匯出檔案格式：AVI, 3GP, SKM, MP4, K3G


Connected Home

您可以使用 Connected Home 來共享在「媒體管理員」中管理的音樂、相片和視訊檔案，以及播放儲存在其他裝置中的檔案。
這項功能僅適用於支援 Connected Home 的裝置。
請檢查裝置上的 Connected Home 標誌。
根據所連接的行動電話，這個 Widget 功能可能會有所限制。
何謂 Connected Home？
這項功能可共享連接至相同無線網路之裝置中的檔案。您可以透過串流檔案，共享和播放其他裝置的音樂、視訊和相片檔案。
何謂串流？這是一種資料傳輸方法，這種方法會在多媒體資料經由網際網路流動時讀取資料，並且即時播放檔案。

使用 Connected Home
播放檔案
您可以播放支援 Connected Home 之其他裝置上的檔案。
檢視 Connected Home 播放器的詳細資料>>
共享檔案
您可以共享在「媒體管理員」中管理的音樂、相片和視訊檔案。
檢視共享 Connected Home 檔案的詳細資料>>


Connected Home 播放器
播放儲存在其他連接至相同無線網路之裝置中的檔案。
<Connected Home 播放器 Widget 畫面>
1) 檢視目前正在播放的視訊或相片。
2) 控制相片檢視以及音樂和視訊播放。
3) 搜尋其他裝置的共享清單。
直接移至伺服器清單。
向上移動。
重新整理清單。
4) 檢視在選取裝置中共享的資料夾或檔案。
使用 Connected Home 播放器
您可以從 Connected Home 的播放清單搜尋，並且檢視或播放所需的媒體檔案。
  1. 按一下要從 [Connected Home 播放清單] 視窗播放的伺服器。
  2. 在選取的伺服器上搜尋已儲存的資料夾。
  3. 按兩下要播放的檔案。
系統會透過串流方法播放所選取的檔案，而不會將檔案儲存至電腦。

如果無法從 Connected Home 伺服器清單搜尋伺服器
請查看電腦和裝置是否已正確連接至無線網路。
請查看電腦和裝置是否已連接至相同的無線網路。


共享 Connected Home 檔案
您可以將「媒體管理員」所管理的音樂、相片和視訊檔案儲存至 Connected Home 共享資料夾進行共享。接著，請透過管理員右側的類別，檢查 Connected Home 共享資料夾中的音樂、相片和視訊檔案。
當您連接不支援 Connected Home 功能的行動電話之後，就會顯示共享資料夾。
<媒體管理員 Widget 畫面>
1) 新增要透過 Connected Home 共享的檔案。
2) 檢查透過 Connected Home 共享的檔案。
共享 Connected Home 檔案
  1. 透過下列方式將檔案新增至 [共享 Connected Home]：
    選取項目並按一下滑鼠右鍵，然後按一下功能表中的 [新增至播放清單] > [共享 Connected Home]。
    (在「相片管理員」或「視訊管理員」中，請按一下 [新增至專輯] > [共享 Connected Home])。
    选择一个项目，然后将其拖放到 [共享 Connected Home] 的右侧。
  2. 在「媒體管理員」的左側類別中，按一下 [共享 Connected Home] ，然後檢查新建立的清單。
從 Connected Home 中移除共享的項目
若要刪除檔案，請選取項目，然後按下 [Delete] 鍵，或是以滑鼠右鍵按一下檔案，然後按一下功能表中的 [刪除] 。
即使您刪除了 Connected Home 共享項目，也不會刪除原始檔案。
檢查 Connected Home 共享狀態
如果在「媒體管理員」中管理的項目與其他裝置共享，則 Connected Home 共享清單上方以及標題旁的圖示就會顯示狀態。
正在共享檔案。
未共享檔案。
設定 Connected Home
您可以針對「媒體管理員」中的音樂、相片或視訊檔案設定檔案共享狀態，並且設定共享清單。檔案設定位於「媒體管理員」的 [設定] 功能表中。
  1. 分別按一下 [功能表] > [設定] > [音樂] (或 [相片]、[視訊]) > [Connected Home] 。
  2. 選擇是否要與支援 Connected Home 的裝置共享檔案。
  3. 按一下 [確定] 。
開啟共享狀態時的注意事項
當「媒體管理員」設定中的 Connected Home 共享狀態設定為開啟時，檔案將無條件地與連接至相同無線網路的裝置共享。請注意，如果有多人使用相同的網路，就會存在個人檔案遭公開的風險。


使用公用程式 Widget
其他 Widget 可協助您輕鬆地在電腦與行動電話之間使用 New PC Studio。本程式提供了協助燒錄 CD、轉換視訊和進行其他動作的高效率 Widget。
其他 Widget
Widget | 說明
 | 光碟擷取 從音樂 CD 擷取原聲並儲存成音樂檔案格式，例如適用於電腦的 MP3。
 | 光碟燒錄 將電腦中的音樂、相片和視訊資料燒錄成光碟媒體。
 | 備份及還原 備份可讓您將儲存在行動電話中的所有資料傳輸並備份至電腦。 然後，您就可以使用還原功能，將已儲存的行動電話資料重新傳送至行動電話。
 | 視訊轉換器 輕鬆地將各種視訊檔案格式轉換成適用於行動電話的格式。
 | 網際網路連接器 使用行動電話的通訊功能來連線到網際網路。
 | 安裝/解除安裝 安裝或解除安裝行動電話的應用程式。
 | Outlook 同步處理 在電腦和行動電話間同步處理 Outlook 連絡人、日程表、待辦事項和備忘。


光碟擷取
您可以從音樂 CD 匯入音樂，並將它儲存成電腦上的檔案。只要按幾下滑鼠，就可以從音樂 CD 匯入所有或特定音樂。
當您將音樂 CD 插入電腦時，系統就會從 All Media Guide (AMG) 匯入音樂資訊。
電腦必須具備網際網路連線，才能匯入音樂資訊。
<光碟擷取 Widget 畫面>
1) 顯示已插入電腦的音訊 CD。
2) [image] 進行 [光碟擷取] 設定。
3) 顯示要擷取的音樂清單。
4) 開始擷取音樂資料。


擷取光碟
[光碟擷取] 會以數位格式從音樂 CD 匯入音樂資料，然後將音樂轉換並儲存成電腦可處理的檔案格式。
擷取
您可以從已插入的 CD 中選取所有或部分音樂項目，然後以檔案格式匯入。
  1. 將音樂 CD 插入 CD 光碟機。
  2. 從畫面上方的音樂 CD 選取視窗中，選取要擷取的 CD。
  3. 按一下每個清單左側的核取方塊來選取要擷取的音樂。
  4. 按一下 [擷取]。
  5. 設定要儲存的位置，然後按一下 [確定]。
  6. 系統就會自動開始擷取。
    若要檢查已擷取檔案的記錄資訊，請按一下完成進度視窗中的 [檢視記錄] 。
已擷取的項目會在清單中呈現灰色。
按一下位於清單上方的核取方塊，即可勾選所有音樂。
編輯專輯資訊
您可以檢查音樂資訊 (ID3tag ：專輯名稱、類型和其他資訊) 並且視需要加以編輯。
  1. 按一下位於畫面左上方的 [功能表 > 編輯專輯資訊] 。
  2. 您可以透過下列方式編輯專輯資訊：
    手動輸入資訊。
    按一下 [匯入音樂資訊] 套用網路所提供的專輯資訊。
  3. 按一下 [確定] 儲存。


設定
您可以按一下位於畫面左上方的 [設定] ，然後設定 [光碟擷取] 的詳細資料。
設定
選取要儲存至電腦的檔案格式。
支援的格式包括 MP3、*.AAC、*.M4A 和 *.WAV。
選取音效品質。
從低品質 (96 kbps)、一般 (128 kbps) 和高品質 (192 kbps) 中選取。
選取檔案名稱規則。
從演出者、專輯、曲目編號、標題、類型和位元速率中選取。
選取分隔符號並將它套用至檔案名稱規則。
已設定的規則會顯示在預覽視窗中。
擷取完成後退出光碟
如果您勾選此設定，系統將在擷取完成之後，自動退出已插入光碟機的 CD。


光碟燒錄
您可以使用 [光碟燒錄] Widget，將儲存在電腦上的檔案燒錄成音樂或資料光碟。
根據安裝期間所選取的國家/地區，這項功能可能會有所限制。
請將可用於燒錄的空白 CD 插入光碟機。
<光碟燒錄 Widget 畫面>
1) 個別管理資料和音訊。按一下每個參數，即可切換至對應的畫面。
2) 顯示已插入電腦的 CD。
3) [image] 新增要燒錄成光碟的檔案。
4) [image] 進行 [光碟燒錄] 設定。
5) [image] 刪除項目。
6) 顯示要燒錄的清單。
7) 顯示光碟和資料大小。
8) 開始燒錄。


資料 CD 燒錄
您可以使用資料燒錄，將資料檔案儲存在 CD 中。
資料光碟燒錄
  1. 按一下位於畫面上方的 [資料] 。
  2. 從畫面左上方的光碟選取視窗中，選取要燒錄的 CD。
    如果沒有可燒錄的 CD，就會顯示「沒有連接燒錄機」。
    插入可燒錄的 CD 時，系統就會自動顯示。
  3. 透過下列方式新增要儲存至光碟的檔案：
    按一下 [加入項目] 。
    按一下 [功能表] > [加入項目] 。
  4. 透過下列方式刪除項目 ：
    按一下 [功能表] > [刪除項目] 。
    以滑鼠右鍵按一下項目，然後按一下功能表中的 [刪除項目] 。
  5. 檢查資料大小，然後按一下 [燒錄]。
  6. 開始燒錄成光碟。
  7. 燒錄完成時，系統會自動退出 CD。
只有當您插入可燒錄的 CD 而且燒錄清單中存在 1 個以上的項目時，系統才會啟用 [燒錄] 按鈕。


音樂 CD 燒錄
您可以使用音樂 CD 燒錄，將音樂檔案儲存在 CD 中。
音樂 CD 燒錄
  1. 按一下位於畫面上方的 [音訊] 。
  2. 從畫面左上方的光碟選取視窗中，選取要燒錄的 CD。
    如果沒有可燒錄的 CD，就會顯示「沒有連接燒錄機」。
    插入可燒錄的 CD 時，系統就會自動顯示。
  3. 透過下列方式新增要儲存至光碟的檔案 ：
    按一下位於畫面左上方的 [加入項目] 。
    按一下位於畫面左上方的 [功能表] > [加入項目] 。
  4. 透過下列方式刪除項目 ：
    按一下位於畫面左上方的 [功能表] > [刪除項目] 。
    以滑鼠右鍵按一下項目，然後按一下功能表中的 [刪除項目] 。
  5. 檢查資料大小，然後按一下 [燒錄] 。
  6. 開始燒錄成光碟。
  7. 燒錄完成時，系統會自動退出 CD。


設定
您可以按一下位於畫面左上方的 [設定] ，然後設定 [光碟燒錄] 的詳細資料。
設定
透過下列方式執行 設定 ：
選取 [功能表] > [設定] 。
按一下看起來很像工具的設定圖示。
選取燒錄速度。
從最快速、快速、一般和慢速中選取。
選取其他選項。
如果您選取了 [儲存清單] 核取方塊，當程式重新啟動時，就會顯示先前的清單。


備份及還原
[備份及還原] Widget 可讓您將行動電話的資料備份至電腦，以及將備份資料還原回行動電話。這項功能可協助您輕鬆地將已儲存的個人資料還原回新的行動電話，或在資料遺失時進行還原。
根據所連接的行動電話，此 Widget 功能可能會有所限制。

<備份及還原 Widget 畫面>->即將變更的影像
1) 選取要備份和還原的行動電話。
2) 個別管理備份和還原。按一下每個參數，即可切換至對應的畫面。
3) 執行備份或還原。根據您選取的功能，可能會顯示其他按鈕。
備份：針對已連接的行動電話執行備份。
還原：將資料還原至已連接的行動電話。


備份
您可以將儲存在已連接之行動電話中的資料備份並儲存至電腦。
進行備份
  1. 從畫面上方的行動電話選取視窗中，選取要備份的行動電話。
  2. 選取 [備份] 索引標籤，然後按一下位於畫面靠下的 [備份] 。
  3. 系統就會顯示備份進度視窗並進行下列步驟。
    步驟 1. 檢查防範事項，然後勾選核取方塊。
    步驟 2. 選取要備份的項目。
    步驟 3. 按一下 [儲存檔案] 並選取要儲存的目標位置。
    步驟 4. 自動執行備份。
    步驟 5. 完成備份。
  4. 一旦備份完成之後，請按一下 [完成] 。
在備份期間，請勿中斷行動電話的連線。否則，資料備份可能無法正常完成。
檢視備份記錄資訊
若要檢查備份的記錄資訊，請按一下畫面左側的 [功能表] > [檢視記錄] 。
如果您沒有連接行動電話，就無法取得任何記錄資訊。


還原
您可以選取儲存至電腦的備份資料，然後將它還原至已連接的行動電話。
進行還原
  1. 從畫面上方的行動電話選取視窗中，選取要還原的行動電話。
  2. 選取 [還原] 索引標籤，然後按一下位於畫面靠下的 [還原] 。
  3. 系統將按照下列步驟進行還原。
    步驟 1. 檢查防範事項，然後勾選核取方塊。
    步驟 2. 按一下 [開啟] 並選取要還原的檔案。
    步驟 3. 選取要還原的項目。
    步驟 4. 自動執行還原。
    步驟 5. 完成還原。
  4. 一旦還原完成之後，請按一下 [完成] 。
在還原期間，請勿中斷行動電話的連線。否則，資料還原可能無法正常完成。
檢視還原記錄資訊
若要檢查還原的記錄資訊，請按一下畫面左側的 [功能表] > [檢視記錄] 。
如果您沒有連接行動電話，就無法取得任何記錄資訊。


視訊轉換器
透過 [視訊轉換器] Widget，您可以開啟儲存在電腦上的視訊檔案，然後輕鬆地將它們轉換成視訊格式。這個 Widget 可降低視訊大小，或將視訊轉換成包含字幕。此外，儲存在 [設定] 中的值可讓您使用相同的設定來轉換視訊檔案。
根據安裝期間所選取的國家/地區，這個 Widget 功能可能會有所限制。
<視訊轉換器 Widget 畫面>
1) [image] 新增要轉換的視訊檔案。
2) [image] 進行設定。
3) [image] 移除選取的項目。
4) [image] 尋找要用於視訊的字幕。
5) 開始視訊轉換。


轉換視訊
您可以將字幕新增至視訊檔案，也可以轉換檔案格式。
轉換視訊
  1. 透過下列方式，將要轉換的檔案新增至清單：
    按一下 [加入項目] 。
    按一下 [功能表] > [加入項目] 。
    從 [我的電腦] 或已連接裝置的瀏覽器選取視訊檔案，然後將此檔案拖放至檔案清單區域。
  2. 按一下 [尋找字幕] 新增字幕。
  3. 針對轉換方法按一下 [設定標題]。
  4. 按一下 [轉換] 。
  5. 系統會自動開始轉換。
    若要從轉換檔案所在的資料夾位置執行「我的電腦」瀏覽器，請在 [轉換完成] 視窗中，按一下 [開啟資料夾]。
    轉換成功的項目會顯示為綠色，而轉換失敗的項目則顯示為紅色。
如果您選取了 [完成時關閉電腦]，電腦就會在轉換完成之後自動關閉。
請注意，沒有儲存在 New PC Studio 以外程式中的資料可能會遺失。請務必先儲存其他程式的資料，然後再關閉電腦。
支援的視訊檔案格式：
*.3GP、*.MP4、*.SKM、*.K3G、*.MPEG、*.MPG、*.ASF、*.AVI、*.WMV 和 *.DIVX 檔案都可轉換成 *.MP4、*.K3G 和 *.SKM 檔案。


設定
您可以按一下位於畫面左上方的 [設定] ，然後設定 [視訊轉換器] 的詳細資料。請選取畫面大小、影片設定、音效設定和字幕大小，以便儲存各種轉換設定。
建立和刪除轉換設定
  1. 按一下 [加入設定] 。
  2. 輸入轉換設定內容。
    預設名稱：要新增至清單的設定名稱。
    畫面大小：640*480 (VGA)、320*240 (QVGA)、176*144 (QCIF)、128*96 (SQCIF)
    影片設定：MPEG-4 (低品質)、MPEG-4 (一般)、MPEG-4 (高品質)
    音效設定：AAC (低品質)、AAC (一般)、AAC (高品質)
    字幕大小： 小字幕、一般字幕和大字幕
    若要重設設定值，請按一下 [設為預設] 。
  3. 按一下 [確定] 儲存。
刪除設定清單
從設定清單中，選取要刪除的項目，然後按一下 [刪除設定] 。
設定儲存位置
設定要儲存已轉換視訊的位置。
按一下 [開啟] 並選取要儲存檔案的位置。


網際網路連接器
[網際網路連接器] Widget 可讓您透過行動電話或數據機裝置存取網際網路或特定網路。
根據安裝期間所選取的國家/地區以及所連接的行動電話，這個 Widget 功能可能會有所限制。
<網際網路連接器 Widget 畫面>
1) [image] 進行網際網路連接器的設定。
2) 選取已連接的行動電話來存取網際網路。
3) 透過所連接的行動電話連線到網際網路。


連線到網際網路
您可以透過行動電話或數據機裝置存取網際網路或特定網路。
使用行動電話進行初始連線
第一次使用行動電話連線時，請進行網際網路連接器的設定。
  1. 透過下列方式，在初始連線時設定網際網路連接器 ：
    按一下位於畫面上方的 [功能表] > [設定網際網路連接器] 。
    按一下位於畫面上方的 [設定網際網路連接器] 。
  2. 在 [設定網際網路連接器] 視窗中，輸入連線方法，然後儲存設定。
連線到網際網路
  1. 從畫面中央的行動電話選取視窗中，選取要連線的行動電話或數據機裝置。
  2. 按一下 [連線]。
  3. 系統便顯示連線嘗試進度。
  4. 當存取成功時，就會顯示連線影像。
如果您沒有連接任何裝置，就無法使用這個 Widget。請檢查您的裝置連線。


設定
按一下位於畫面左上方的 [連線設定] ，然後設定行動電話或數據機裝置的網際網路連接器。
設定網際網路連接器
  1. 系統會顯示連線視窗。
  2. 從視窗中選取連線設定。
    請檢查連線的名稱，然後選取下一個項目。
  3. 國家/地區及網路供應商
    選取國家/地區
    網路供應商
    APN 名稱
    電話號碼
    ID
    密碼
  4. 數據機
    若要新增數據機類型，請按一下 [加入數據機] 。
  5. 選取所有項目之後，請按一下 [確定] 。
  6. 完成設定。
新增網際網路連接器設定
若要新增設定，請在 [設定網際網路連接器] 視窗中，按一下 [新增] 。然後，依照連線設定的相同步驟完成設定。
刪除網際網路連接器設定
在 [設定網際網路連接器] 視窗中，按一下項目旁的 [image] ，即可從連線項目的清單中刪除項目。


安裝/解除安裝行動電話程式
您可以使用「安裝/解除安裝程式」Widget，在已連接的行動電話中安裝或解除安裝程式。除了將儲存在電腦中的安裝程式新增至 Widget 安裝清單以外，還能選取要從已安裝程式清單中刪除的項目。
根據所連接的行動電話，此 Widget 功能可能會有所限制。
只能安裝和解除安裝行動電話程式。
<安裝/解除安裝 Widget 畫面>
1) 選取要安裝/解除安裝程式的行動電話。
2) 顯示行動電話中的記憶體空間。您可以檢查空間總計和剩餘空間。
3) [image] 新增要安裝至行動電話的程式。
4) 管理行動電話的安裝/解除安裝程式項目。
重新整理已安裝的程式項目。
移除已安裝的項目。
5) 將選取的程式重新安裝至行動電話。


安裝程式
您可以選取儲存在電腦中的安裝程式清單，然後安裝至已連接的行動電話。
安裝程式
  1. 透過下列方式安裝程式 ：
    按一下位於畫面左上方的 [功能表] > [正在安裝程式] 。
    按一下位於畫面右上方的 [安裝程式] 。
  2. 在 [開啟] 視窗中選取要安裝的檔案，然後按一下 [開啟] 。
  3. 安裝程式。請遵循行動電話螢幕上的指示進行。
  4. 安裝完成之後，系統就會顯示已安裝程式的清單。
安裝成功時，安裝清單會標示 [image] 。安裝失敗時，則會顯示 [重新安裝] 按鈕。
重新安裝程式
按一下清單右側的 [重新安裝]，即可開始安裝。安裝完成之後，系統就會顯示已安裝程式的清單。


解除安裝程式
[安裝/解除安裝程式] Widget 會顯示已安裝在行動電話上的程式清單。它可以解除安裝選取待刪除的程式。
解除安裝程式
  1. 在 Widget 清單中，選取要從行動電話中解除安裝的程式。
  2. 透過下列方式解除安裝程式 ：
    按一下位於畫面左上方的 [功能表] > [正在解除安裝程式] 。
    按一下位於畫面右上方的 [解除安裝程式] 。
  3. 解除安裝程式。
  4. 一旦系統成功解除安裝此程式之後，就會從 Widget 清單中移除此程式。


Outlook 同步處理
使用 [Outlook 同步處理] Widget 可在 Outlook 和連接電腦的行動電話之間，同步處理連絡人、日程表、待辦事項和備忘。
透過 MTP 和 UMS 模式連接的行動電話無法使用此功能。
1) 選取要與 Outlook 同步的行動電話。
2) 設定要同步處理的項目。從 Outlook 中選取要與行動電話同步的連絡人、日程表、待辦事項和備忘。
3) 設定同步處理時如何處理相衝突的項目。
4) 啟動 [Outlook 同步處理]。


Outlook 同步處理
比較 Outlook 和行動電話的連絡人、日程表、待辦事項和備忘，並全部同步處理。
手機與 Outlook 同步
  1. 將行動電話連接至電腦。
  2. 在 [Outlook 同步處理] Widget 上方的清單中，選取要同步的行動電話。
    您可按一下 [檢視詳細資料 >>]，查看選取的行動電話不支援哪些項目。
  3. 選取要與行動電話同步的 Outlook 項目。
  4. 選取疑難排解衝突。
  5. 按一下 [同步處理] 開始同步處理。
    選取的項貝會一個接一個進行同步處理。
    在同步處理期間按一下 [停止] 同步作業就會停止，只有作業停止前的項目會進行同步處理。但是，您無法回復成先前的狀態。
  6. 當同步處理完成時，按一下 [確定]。
    當同步處理正在進行時，您可以檢查在電腦或行動電話中新增、編輯或刪除的資料量。
處於 MTP 和 UMS 模式的行動電話不支援這項功能。
Samsung New PC Studio doesn’t support outlook sync in windows 2000.
同步項目設定
設定要與行動電話同步的 Outlook 項目。
您可以選取和同步處理儲存在 Outlook 中的連絡人、日程表、待辦事項和備忘。取消選取的項貝會排除在同步處理程序之外。

連絡人：選取並同步處理在 Outlook 中建立的 [連絡人] 資料夾。
日程表：選取並同步處理 Outlook 中的 [行事曆] 資料夾。
如果您只想同步處理所輸入日期之後的日程表項目，可以按一下資料夾清單下方的行事曆圖示。
待辦事項和備忘：同步處理儲存在 Outlook 中的待辦事項和備忘。
疑難排解衝突
設定選項以決定當 Outlook 和行動電話有相同項目時，或項目在同步處理完成後有修改時，要如何處理這些情況。

同步為 Outlook 資料：一律和 Outlook 資料同步。
同步為行動電話資料：一律和行動電話資料同步。
永遠先詢問：當出現衝突時一律詢問要同步處理哪個裝置 (行動電話或 Outlook) 的資料。
當項目有下列情況時就會視為相同：

連絡人：名稱、電話號碼和電子郵件地址相同
日程表：日程表標題 (或內容)、開始日期和結束日期相同
待辦事項：待辦事項標題 (或內容) 和開始小時相同
備忘：備忘內容相同

同步處理例外狀況
在同步處理期間，您在 Outlook 中刪除了 Outlook 資料夾，但是 [Outlook 同步處理] Widget 可能無法偵測到這項變更。
如果發生未知的錯誤，使得 Outlook 資料無法擷取，同步處理作業將不會繼續進行。


詞彙
詞彙 | 說明
舞台 | 這是啟動 New PC Studio 時所顯示的畫面。 在舞台中，您可以執行 Widget、使用「我的電腦總管」和「行動電話總管」，並且將檔案傳輸至網站。
Widget | Widget 是一種小程式，可讓使用者執行 New PC Studio 的各種功能。只要按一下位於舞台靠下的 Widget，即可執行。 檢視 Widget 簡介 >>
所有欄位 | 這表示您可以在 New PC Studio 中手動輸入所有欄位。 如果勾選了 [所有欄位]，在 [通訊錄]、[日程表]、[備忘錄]、[待辦事項] 和 [重要日期] Widget 中輸入資料時，使用者就可以手動輸入所有資料。 如果輸入的資訊是行動電話不支援的類型，這項資訊就不會傳送至行動電話，即使使用者輸入所有資訊也一樣。
選取行動電話 (選取欄位模型) | 當您選取欄位模型時，就可以將它編輯為適用於行動電話的內容。 如果選取了行動電話，在 [通訊錄]、[日程表]、[備忘錄]、[待辦事項] 和 [重要日期] Widget 中輸入資料時，系統只會啟用選取之行動電話支援的資訊 (這就稱為「選取欄位模型」)。 選取成為欄位模型的行動電話會變更為 [通訊錄]、[日程表]、[備忘錄]、[待辦事項] 和 [重要日期] Widget 的欄位模型。
同步處理 | 同步處理可讓兩個不同的資料集處於相同狀態。 New PC Studio 可以同步處理行動電話或 MS Outlook 資料。
重複的項目 | 當您第一次進行同步處理時，系統會比較資料以查看它們是否相同。 如果存在相同的資料，使用者可以選擇要使用哪一項資訊。
衝突的項目 | 如果您在行動電話或 New PC Studio 中修改了同步處理的資料，這些資料就會標示為衝突的項目。 如果存在衝突的項目，使用者可以選擇要使用哪一組資訊。
Connected Home | Connected Home 這項功能可讓您在網路連線的裝置之間共享檔案。使用者可以瀏覽和播放儲存在連接至相同網路之裝置中的音樂、相片或視訊檔案。只有支援 Connected Home 的裝置才允許進行檔案共享。 檢視 Connected Home >>
跨專輯檢視 | 這項功能可以用水平或垂直方式移動音樂檔案，讓使用者能夠輕鬆地依照演出者、發行日期或類型搜尋這些檔案。此外，使用者也可以查看專輯中的曲目清單。
燒錄 | 這是將資料或音樂儲存至 CD 的動作。 檢視 CD 燒錄 Widget >>
擷取 | 這是將 CD 上的音樂檔案轉換成 MP3 格式的動作。 檢視 CD 擷取 Widget >>
NSF 檔案 | NSF 是 New PC Studio 專用的檔案格式。 您可以使用這種格式，將資料儲存至檔案。與其他格式不同之處在於，您可以匯出和匯入 New PC Studio 內容，完全不會遺失任何資料。 建議您使用 NSF 檔案格式。
CSV 檔案 | 使用這種格式可以將資料儲存成文字檔案。 您可以將 New PC Studio 資料儲存成文字檔案，以便透過 MS Excel 等其他程式進行讀取和編輯。


快速鍵
在 New PC Studio 中，您可以使用快速鍵來快速地執行許多工作。若要執行特定功能，請參閱下列快速鍵。
工作 | 快速鍵
我的電腦總管 / 行動電話總管 |
檢視檔案 / 選取 | Enter
重新命名 | F2
刪除 | Delete
全選 | Ctrl + A
複製 | Ctrl + C
剪下 | Ctrl + X
貼上 | Ctrl + V
移至上一頁 | 退格鍵
重新整理 | F5
所有 Widget 通用 |
說明 | F1
版本資訊 | F9
編輯 | Enter
刪除 | Delete
播放 / 檢視 | Enter
全選 | Ctrl + A
複製 | Ctrl + C
貼上 | Ctrl + V


New PC Studio 系統需求
使用者必須注意下列安裝和執行 New PC Studio 的必要規格。
系統需求
下列系統規格是安裝和執行 New PC Studio 的必要條件。
作業系統 : Windows 2000 (Service Pack 4)、Windows XP (Service Pack 2)、Windows Vista、Windows 7
CPU： Pentium 600 MHz 或速度更快的處理器
RAM： 512MB 以上
磁碟：200MB 以上的可用硬碟空間
USB 連接埠或藍牙裝置
Microsoft DirectX 9.0 或更新版本
Samsung New PC Studio doesn’t support outlook sync in windows 2000.
行動電話連線需求
您必須使用下列其中一種方式，將行動電話連接至電腦。
USB 纜線和相容的連接埠
藍牙裝置和軟體
您必須安裝下列其中一種程式，才能連接藍牙。
Microsoft 堆疊： Windows XP Service Pack 2 或更新版本
Widcomm 堆疊：1.4.2.10 SP5 或更新版本
Bluesoleil 堆疊： 1.6.0 或更新版本
Toshiba 堆疊： 3.0 或更新版本
使用其他功能
若要執行其他功能，您必須使用下列軟體。
Microsoft Outlook 2002 或更新版本
Internet Explorer 5.0 或更新版本
Windows Media Player 11 或更新版本
您必須擁有系統管理員權限，才能安裝 New PC Studio。


安裝 New PC Studio
請使用下列步驟來安裝 New PC Studio。
從 CD 進行安裝
  1. 當您將 New PC Studio CD 插入 CD-ROM 光碟機時，就會自動執行 New PC Studio 安裝程式。
  2. 選取要用於安裝的國家/地區和語言。
  3. 依照安裝程式的指引進行，安裝此程式。
  4. 安裝完成之後，請按兩下在桌面上建立的 Samsung New PC Studio 圖示。
從網站下載檔案進行安裝
  1. 下載 samsungmobile.com 網站針對您所在國家/地區所提供的 New PC Studio 安裝檔案。
    http://www.samsungmobile.com
  2. 按兩下下載完成的檔案，即可執行。
  3. 選取要用於安裝的國家/地區和語言。
  4. 依照安裝程式的指引進行，安裝此程式。
  5. 安裝完成之後，請按兩下在桌面上建立的 Samsung New PC Studio 圖示。
相關主題
執行 New PC Studio