Chạy New PC Studio

Chào mừng bạn đến với New PC Studio! New PC Studio là một chương trình sẽ giúp bạn sử dụng dữ liệu bên trong máy PC và điện thoại di động của bạn tốt hơn. New PC Studio cho phép người dùng quản lý không chỉ nhạc, hình ảnh và video trong máy PC của họ mà còn thông tin cá nhân quan trọng, chẳng hạn như danh bạ, tin nhắn và lịch biểu trong điện thoại di động của họ bằng cách xuất chúng sang máy PC.
Dễ dàng Quản lý Dữ liệu trong Điện thoại Di động
New PC Studio cung cấp chức năng để dễ dàng quản lý “dữ liệu” trên điện thoại di động. Thông tin cá nhân, chẳng hạn như danh bạ, lịch biểu và tin nhắn được lưu trong điện thoại di động có thể dễ dàng được lưu và quản lý trong máy PC của người dùng. Bạn có thể đồng bộ danh bạ và lịch biểu với MS Outlook để thông tin cá nhân trong điện thoại di động luôn có thể được cập nhật với dữ liệu mới nhất.
Phát Nội dung Đa phương tiện
New PC Studio có thể phát lại các loại nội dung đa phương tiện khác nhau, chẳng hạn như hình ảnh, video và tập tin nhạc được lưu trong máy PC. New PC Studio cung cấp các chức năng thuận tiện, chẳng hạn như danh sách bài hát của riêng bạn, tạo album, v.v… Bạn có thể dễ dàng truyền tập tin đa phương tiện được lưu trong điện thoại di động sang máy PC. Các chức năng chỉnh sửa nội dung khác nhau sẽ giúp người dùng tạo nội dung của riêng họ.
Chạy New PC Studio
  1. Nhấp kép vào biểu tượng New PC Studio [image] trên màn hình nền.
  2. Kết nối điện thoại di động với máy PC.
    Sử dụng cáp USB hoặc Bluetooth để kết nối điện thoại di động với máy PC.
    Vui lòng tham khảo Kết nối Điện thoại Di động để biết chi tiết.
  3. Chọn chế độ PC Studio từ màn hình điện thoại di động.
  4. Chương trình khởi chạy Easy Start khi điện thoại di động được kết nối.
    Easy Start cho phép bạn gửi hình ảnh, video, số điện thoại và lịch biểu được lưu trong điện thoại di động đến máy PC.
    Vui lòng tham khảo Easy Start để biết chi tiết.
Điện thoại di động được kết nối với máy PC.
Bây giờ bạn có thể trải nghiệm đầy đủ với các tính năng khác nhau của New PC Studio.
Các Tính năng Chính của New PC Studio
Chủ đề Có liên quan
Các Yêu cầu Hệ thống New PC Studio
Cài đặt New PC Studio


Các Tính năng Chính của New PC Studio
New PC Studio là một chương tŕnh sẽ giúp người dùng thuận tiện sử dụng và quản lý nội dung trên điện thoại di động trong máy PC. Trong trang này, các tính năng được mô tả ngắn gọn. Bạn có thể đọc thêm thông tin bằng cách nhấp vào Xem chi tiết. Các tính năng chính của New PC Studio được mô tả bên dưới.
Các Tính năng Chính của New PC Studio
Quản lý Danh bạ, Lịch biểu, Công việc và Tin nhắn
Với New PC Studio, bạn có thể quản lý danh bạ, lịch biểu và tin nhắn trong điện thoại di động của mình bằng cách xuất chúng sang máy PC. Thông tin đã lưu có thể được gửi lại điện thoại di động hoặc đồng bộ với MS Outlook.
Xem chi tiết
Quản lý Hình ảnh trong Điện thoại Di động
Bạn có thể quản lý hình ảnh trong máy PC và điện thoại di động của mình. Bạn có thể trao đổi tập tin video giữa máy PC và điện thoại di động.
Xem chi tiết
Quản lý Tập tin Video trong Điện thoại Di động
Bạn có thể quản lý và chỉnh sửa tập tin video trong máy PC và điện thoại di động của mình. Bạn có thể trao đổi tập tin video giữa máy PC và điện thoại di động.
Xem chi tiết
Truyền và Phát Tập tin Nhạc trong máy PC
Bạn có thể phát tập tin nhạc trong thư viện và danh sách bài hát. Bạn có thể truyền tập tin nhạc trong máy PC đến điện thoại di động.
Xem chi tiết
Tải Tập tin Hình ảnh và Video lên Web
Bạn có thể dễ dàng tải tập tin hình ảnh và video lên Web bằng cách kéo & thả.
Xem chi tiết
Nâng cấp Điện thoại Di động
Bạn có thể nâng cấp điện thoại di động lên phiên bản mới nhất.
Xem chi tiết


Quản lý Danh bạ, Lịch biểu, Công việc và Tin nhắn
Bạn có thể lưu và quản lý Danh bạ, lịch biểu, Công việc và tin nhắn trong điện thoại di động của mình trong máy PC.
Quản lý Danh bạ
Bạn có thể lưu và quản lý Danh bạ trong điện thoại di động trong máy PC. Bạn có thể thêm và chỉnh sửa số liên lạc mới để duy trì danh bạ trong điện thoại di động với thông tin mới nhất.
Nhập danh bạ từ điện thoại di động
Tạo số liên lạc mới
Quản lý Lịch biểu và Công việc
Với New PC Studio, bạn có thể quản lý lịch biểu hàng ngày, hàng tuần và hàng tháng. Bạn có thể đồng bộ lịch biểu trong máy PC và điện thoại di động. Bạn có thể quản lư lịch biểu và Công việc bằng cách đồng bộ với MS Outlook.
Nhập lịch biểu từ điện thoại di động
Nhập Công việc từ điện thoại di động
Đồng bộ Điện thoại và Outlook
Quản lý Tin nhắn
Bạn có thể nhập SMS và MMS trong điện thoại di động vào New PC Studio bằng Trình quản lý Tin nhắn. Tin nhắn đã nhập có thể được lưu trong hộp tin nhắn hoặc bị xóa khỏi hộp tin nhắn.
Nhập tin nhắn
Lưu tin nhắn
Chuyển lên đầu


Quản lý Hình ảnh trong Điện thoại Di động
Bạn có thể quản lý hình ảnh trong máy PC và điện thoại di động của mình bằng New PC Studio. Bạn có thể trao đổi tập tin hình ảnh giữa máy PC và điện thoại di động.
Nhập hình ảnh từ điện thoại di động
Bạn có thể lưu và quản lý h́nh ảnh trong điện thoại di động trong máy PC.
Lưu hình ảnh trên điện thoại di động vào máy PC
Quản lý H́nh ảnh
Bạn có thể quản lý h́nh ảnh được lưu trong máy PC của mình. Bạn có thể điều chỉnh kích thước hoặc chỉnh sửa hình ảnh. Bạn có thể phát bản chiếu hình ảnh cùng với nhạc.
Quản lý hình ảnh trong máy PC
Chỉnh sửa hình ảnh
Phát bản chiếu
Gửi Hình ảnh đến Điện thoại Di động
Bạn có thể gửi hình ảnh trong máy PC đến điện thoại di động.
Gửi hình ảnh đến điện thoại di động
Chuyển lên đầu


Quản lý Tập tin Video trong Điện thoại Di động
Bạn có thể quản lý tập tin video trong máy PC và điện thoại di động của mình. Bạn có thể trao đổi tập tin video giữa máy PC và điện thoại di động. Bạn cũng có thể chỉnh sửa và thêm phụ đề cho các tập tin video, và sau đó chuyển đổi các tập tin sang định dạng thích hợp để gửi đến điện thoại di động.
Nhập video từ điện thoại di động
Bạn có thể lưu và quản lý tập tin video trong điện thoại di động trong máy PC.
Lưu video trên điện thoại di động vào máy PC
Quản lý Tập tin Video
Bạn có thể quản lý tập tin video được lưu trong máy PC của mình.
Quản lý tập tin video trong máy PC
Gửi Tập tin Video đến Điện thoại Di động
Bạn có thể chuyển đổi tập tin video trong máy PC sang định dạng thích hợp và gửi đến điện thoại di động.
Chuyển đổi video
Gửi Tập tin Video đến Điện thoại Di động
Chuyển lên đầu


Truyền và Phát Tập tin Nhạc
Bạn có thể phát tập tin nhạc trong thư viện và danh sách bài hát. Bạn có thể truyền tập tin nhạc trong máy PC đến điện thoại di động.
Quản lư Tập tin Nhạc
Bạn có thể quản lý tập tin nhạc được lưu trong máy PC của mình. Sử dụng thông tin được nhúng trong tập tin nhạc, tập tin có thể được phân loại để quản lư tốt hơn.
Quản lý tập tin nhạc trong máy PC
Xem album chéo
Tạo danh sách bài hát
Quản lư CD Nhạc
Bạn có thể ghi vào đĩa CD từ tập tin nhạc trong máy PC hoặc chuyển đổi CD nhạc vào tập tin nhạc.
Ghi CD nhạc
Chuyển đổi CD nhạc vào tập tin
Chuyển lên đầu


Tải Tập tin Hình ảnh và Video lên Web
Bạn có thể dễ dàng tải tập tin hình ảnh và video lên Web bằng cách kéo & thả.
Tải lên Web
Bạn có thể thêm tài khoản dịch vụ Web cần để tải lên tập tin h́nh ảnh hoặc video và truyền tập tin lên Web.
Định cấu hình tài khoản tải lên
Tải lên Web
Chuyển lên đầu


Nâng cấp Điện thoại Di động
Bạn có thể nâng cấp điện thoại di động của ḿnh với phiên bản mới nhất bằng New PC Studio.
Nâng cấp Điện thoại Di động
Bạn có thể nâng cấp điện thoại di động với phiên bản mới nhất. Nếu xảy ra lỗi trong quá tŕnh nâng cấp, chức năng khôi phục khẩn cấp có thể khôi phục hệ thống.
Nâng cấp Điện thoại Di động
Khôi phục Khẩn cấp Điện thoại Di động
Chuyển lên đầu


Sử dụng Giao diện trang
Giao diện trang là màn h́nh đầu tiên hiển thị khi bạn chạy New PC Studio. Trong Giao diện trang, bạn có thể quản lư danh bạ, h́nh ảnh và tập tin video với Tiện ích và quản lư tập tin trong máy PC của ḿnh. Bạn cũng có thể kết nối điện thoại di động, t́m kiếm tập tin trong điện thoại di động của ḿnh hoặc tải tập tin lên Web.
<Giao diện trang New PC Studio>
1) My computer
Hiển thị tập tin trong máy PC của bạn. Kéo & thả tập tin trong thanh Explorer để truyền tập tin đến Web hoặc điện thoại di động được kết nối.
Sử dụng My computer
2) Điện thoại Di động được Kết nối
Hiển thị điện thoại di động được kết nối với máy PC. Khi điện thoại di động được kết nối với máy PC qua USB hoặc Bluetooth, điện thoại được kết nối sẽ được hiển thị trong một biểu tượng. Chạy Explorer Điện thoại Di động để kiểm tra tập tin trong điện thoại di động.
Kết nối điện thoại di động
 Xem Tập tin trong Điện thoại Di động
3) Vùng tiện ích Dock
Bạn có thể chạy các tiện ích cung cấp các chức năng khác nhau của New PC Studio.
Bạn có thể thêm tiện ích vào hoặc xóa khỏi Vùng tiện ích Dock.
Sử dụng các tiện ích
4) Nâng cấp Điện thoại Di động
Nếu có các mục mới cần được nâng cấp, bạn có thể dễ dàng nâng cấp điện thoại di động.
Nâng cấp điện thoại di động
5) Đến Trang web
Bạn có thể truyền h́nh ảnh và tập tin video đến dịch vụ Web Kéo (các) tập tin cần được truyền đến biểu tượng ‘Đến Trang web’ trong Giao diện trang để gửi chúng lên Web.
Tải tập tin lên Web
Cài đặt
Bạn có thể định cấu h́nh các tham số New PC Studio.
Cài đặt


Sử dụng các tiện ích
Tiện ích là một chương tŕnh nhỏ cho phép người dùng chạy các chức năng khác nhau của New PC Studio. Khi bạn nhấp vào một tiện ích ở cuối màn hình Giao diện trang, tiện ích sẽ được hiển thị ở giữa màn hình. Bạn có thể quản lý nội dung trong điện thoại di động hoặc máy PC bằng tiện ích này. 
※ Tính năng tiện ích này có thể bị giới hạn tùy thuộc vào quốc gia được chọn trong quá trình cài đặt và điện thoại di động được kết nối.
<Giao diện trang New PC Studio>
1) Vùng tiện ích Dock
Bạn có thể thêm tiện ích thường chạy vào Vùng tiện ích Dock để sử dụng dễ dàng và nhanh chóng. Bạn có thể xóa các tiện ích không sử dụng thường xuyên hoặc không cần thiết khỏi Vùng tiện ích Dock. Bạn có thể dễ dàng chạy chức năng khác nhau của New PC Studio bằng Vùng tiện ích Dock.
2) Cài đặt Tiện ích Widget
Bạn có thể thêm hoặc xóa tiện ích được hiển thị trong Vùng tiện ích Dock.
Chạy các Tiện ích
Nhấp vào tiện ích cần chạy từ Vùng tiện ích Dock ở dưới cùng của màn h́nh Giao diện trang. Chạy tiện ích.
Từ Vùng tiện ích Dock, bạn có thể kiểm tra tiện ích hiện đang chạy và thu nhỏ bất kỳ tiện ích đang hoạt động nào.
Tiện ích sẽ chấm dứt khi bạn nhấp vào nút đóng ở phần trên bên phải của màn h́nh tiện ích.
Thêm Tiện ích
  1. Nhấp vào biểu tượng Cài đặt Tiện ích ở dưới cùng của màn hình Giao diện trang.
  2. Chọn tiện ích cần được thêm vào Vùng tiện ích Dock. Tiện ích được chọn sẽ được thêm vào Vùng tiện ích Dock.
  3. Nhấp vào OK để thêm tiện ích.
Xóa Tiện ích
Bạn có thể xóa tiện ích được thêm vào Vùng tiện ích Dock trong màn hình Cài đặt Tiện ích.
Tiện ích đã xóa chỉ bị xóa khỏi Vùng tiện ích Dock. Tiện ích không bị xóa khỏi New PC Studio. Bạn có thể thêm tiện ích đă xóa vào lại Vùng tiện ích Dock bằng biểu tượng Thêm Tiện ích.
Các tiện ích không xóa được
Các tiện ích mặc định như danh bạ và lịch biểu không xóa được khỏi Vùng tiện ích Dock.


Mô tả Tiện ích
Bạn có thể dễ dàng quản lư dữ liệu trong điện thoại di động và máy PC bằng các tiện ích khác nhau trong New PC Studio. Bạn có thể phân loại theo chức năng các tiện ích trong New PC Studio thành các tiện ích thông tin cá nhân, tiện ích tŕnh quản lư phương tiện và tiện ích.
Tiện ích Thông tin Cá nhân
Những tiện ích này sẽ quản lư dữ liệu trên điện thoại di động.
Tiện ích | Mô tả
 | Danh bạ Bạn có thể quản lý danh bạ được lưu trong điện thoại di động và máy PC bằng tiện ích Danh bạ. Bạn có thể quản lư và đồng bộ số liên lạc với MS Outlook.
 | Trình lập biểu Bạn có thể quản lý lịch biểu được lưu trong điện thoại di động và máy PC. Bạn có thể đồng bộ lịch biểu với MS Outlook.
 | Công việc Bạn có thể truyền Công việc trong điện thoại di động đến máy PC.
 | Ghi nhớ Bạn có thể viết ghi nhớ mới, chỉnh sửa hoặc gửi ghi nhớ đến điện thoại di động. Bạn có thể truyền các ghi nhớ được lưu trong điện thoại di động đến máy PC.
 | D-day Bạn có thể tạo D-day mới, chỉnh sửa hoặc gửi D-day đến điện thoại di động. Bạn có thể truyền các D-day được lưu trong điện thoại di động đến máy PC.
 | Danh bạ SIM Bạn có thể quản lý danh bạ được lưu trong SIM của điện thoại di động.
 | Trình quản lý Tin nhắn Bạn có thể truyền tin nhắn trong điện thoại di động đến máy PC. Bạn có thể phân loại các tin nhắn và quản lư riêng trong hộp thư đến và hộp thư đi.
 | Trình gửi SMS Bạn có thể gửi SMS đến một điện thoại di động khác. Bạn chỉ có thể sử dụng tiện ích này khi điện thoại di động được kết nối.
 | Trình gửi MMS Bạn có thể gửi MMS đến một điện thoại di động khác. Bạn chỉ có thể sử dụng tiện ích này khi điện thoại di động được kết nối.
Tiện ích Trình quản lý Phương tiện
Tiện ích này sẽ quản lư tập tin h́nh ảnh, nhạc và video.

Tiện ích | Mô tả
 | Trình quản lý Phương tiện Tập tin nhạc, h́nh ảnh và video trong máy PC của bạn được quản lư ở trung tâm. Bạn có thể phát nhạc hoặc video. Bạn cũng có thể tạo danh sách nhạc hoặc album bất kể vị trí của tập tin. Bạn có thể chỉnh sửa h́nh ảnh hoặc video. Bạn cũng có thể chuyển đổi và/hoặc lưu nhạc trên CD vào máy PC của ḿnh.
Tiện ích
Những tiện ích này sẽ chạy các chức năng thuận tiện khác nhau, chẳng hạn như Ghi vào đĩa CD và chuyển đổi video.

Tiện ích | Mô tả
 | Sao chép Đĩa Trích xuất và lưu nguồn âm thanh từ CD nhạc thành định dạng tập tin nhạc, chẳng hạn như MP3 vào máy PC của bạn.
 | Ghi Đĩa Ghi dữ liệu nhạc, h́nh ảnh và video từ máy PC vào đĩa.
 | Sao lưu và Khôi phục Sao lưu cho phép bạn truyền và sao lưu tất cả dữ liệu được lưu trong điện thoại di động vào máy PC. Dữ liệu được lưu trên điện thoại di động khi đó có thể được gửi trở lại điện thoại di động bằng tính năng khôi phục.
 | Bộ chuyển đổi Video Dễ dàng chuyển đổi các định dạng tập tin video khác nhau thành định dạng thích hợp cho điện thoại di động của bạn.
 | Trình kết nối Internett Kết nối Internet bằng tính năng liên lạc của điện thoại di động.
 | Cài đặt/Gỡ bỏ Cài đặt Cài đặt hoặc gỡ bỏ cài đặt ứng dụng cho điện thoại di động của bạn.
 | Đồng bộ Outlook Đồng bộ số liên lạc, lịch biểu, Công việc và ghi nhớ của Outlook từ máy vi tính vào điện thoại di động của bạn.


Sử dụng My Computer
Bạn có thể kiểm tra các tập tin trong máy PC bằng My Computer trong Giao diện trang. Bạn có thể chuyển, sao chép hoặc thay đổi tên của các tập tin trong máy PC của mình. Bạn có thể truyền tập tin trong điện thoại di động đến máy PC bằng cách kéo & thả tập tin với biểu tượng My Computer trong Explorer Điện thoại Di động.
<Màn h́nh Explorer trong My Computer>
1) Kiểm tra vùng lưu trữ trong My Computer.
2) Chuyển đến thư mục trước đó, tiếp theo hoặc thư mục cấp cao hơn.
3) Thay đổi cách xem danh sách tập tin.
[Xem danh sách] – Danh sách tập tin trong thư mục sẽ được hiển thị.
[Xem hình ảnh] – Bạn có thể xem trước tập tin trong thư mục.
4) Gửi tập tin đến điện thoại di động.
[Gửi đến điện thoại di động] – Gửi tập tin đã chọn đến điện thoại di động.
5) Danh sách thư mục trong My Computer sẽ được hiển thị. Chọn thư mục để kiểm tra các tập tin trong thư mục đó.
6) Sắp xếp tập tin.
Tập tin có thể được sắp xếp theo thứ tự tên hoặc dung lượng.
Tập tin có thể được sắp xếp theo loại.
Tập tin có thể được sắp xếp theo ngày và giờ chúng được tạo.
Gửi tập tin đến điện thoại di động
  1. Chọn tập tin từ Explorer trong Máy vi tính của tôi.
    Bạn có thể chọn một hoặc nhiều tập tin.
  2. Gửi tập tin đến điện thoại di động bằng một trong các cách sau.
    Nhấp vào nút Gửi đến điện thoại di động ở góc trên bên phải của Explorer.
    Nhấp chuột phải và chọn [Gửi đến điện thoại di động].
  3. Tập tin sẽ được gửi.
    Khi truyền hoàn tất, bạn có thể kiểm tra tập tin đă gửi bằng Explorer Điện thoại Di Động.
Chuyển đổi Tập tin Tự động
Nếu điện thoại di động không thể lưu tập tin cần được gửi, tập tin sẽ tự động được chuyển đổi để có thể được phát trong điện thoại di động.
Nếu điện thoại di động có thể lưu tập tin, bạn có thể chọn gửi tập tin gốc hoặc chuyển đổi tập tin sang định dạng để được phát trong điện thoại di động trước và sau đó gửi đi.
Chủ đề Có liên quan
Tải tập tin lên Web


Kết nối điện thoại di động
Bạn có thể kết nối điện thoại di động với New PC Studio. Khi điện thoại di động được kết nối, bạn có thể truyền dữ liệu giữa máy PC và điện thoại di động.
※ Kết nối có thể khác nhau tùy theo quốc gia được chọn trong quá tŕnh cài đặt và điện thoại di động đang được kết nối.
<Màn h́nh Giao diện trang New PC Studio>
1) Kết nối Điện thoại Di động
Hiển thị thông tin về điện thoại di động đang được kết nối.
Nếu điện thoại di động không tự động được kết nối, hăy nhấp vào biểu tượng này để kết nối điện thoại di động.
Hiển thị trạng thái kết nối hiện tại và kết nối điện thoại di động bằng New PC Studio.
2) Điện thoại Di động được Kết nối
Khi điện thoại di động được kết nối, biểu tượng điện thoại di động sẽ hiển thị.
Nhấp vào biểu tượng điện thoại di động để chạy Explorer Điện thoại Di động và quản lư tập tin trong điện thoại di động.
Quản lư kết nối điện thoại di động

Nút này hiển thị menu để quản lư kết nối điện thoại di động.
Bạn có thể mở Explorer Điện thoại Di động hoặc chạy Easy Start bằng menu này.
Ngắt kết nối điện thoại di động

Nút này sẽ chấm dứt kết nối điện thoại di động.


Kết nối điện thoại di động
Bạn có thể kết nối điện thoại di động với New PC Studio. Khi điện thoại di động được kết nối, bạn có thể truyền dữ liệu giữa máy PC và điện thoại di động.
※ Kết nối có thể khác nhau tùy theo quốc gia được chọn trong quá tŕnh cài đặt và điện thoại di động đang được kết nối.
Kết nối qua Cáp USB
  1. Kết nối điện thoại di động và máy PC bằng cáp USB.
  2. Chọn PC Studio (hoặc Tŕnh quản lư PC) làm chế độ kết nối trong điện thoại di động. New PC Studio sẽ tự động nhận dạng và kết nối điện thoại di động.
  3. Khi kết nối được thực hiện, biểu tượng điện thoại di động sẽ được hiển thị ở góc trên bên phải của màn h́nh Giao diện trang theo thứ tự kết nối.
  4. Khi kết nối hoàn tất, màn h́nh Easy Start sẽ được hiển thị. Gửi tập tin đến máy PC.
    Xem chi tiết trên Easy Start
Kết nối qua Bluetooth
  1. Kích hoạt Bluetooth trong điện thoại di động.
  2. Nhấp vào biểu tượng Kết nối Điện thoại Di động ở góc trên bên phải màn hình Giao diện trang. New PC Studio sẽ dò tìm thiết bị Bluetooth ở gần.
    Có thể mất một lúc để ḍ t́m thiết bị Bluetooth.
    Nếu không ḍ t́m được điện thoại di động của bạn, hăy nhấp vào ‘T́m kiếm lại’,
  3. Chọn điện thoại di động cần kết nối từ danh sách và nhấp vào ‘Kết nối’.
  4. Nhập bất kỳ số nào cho số tạm thời và nhấp vào ‘Tiếp theo’.
  5. Nhập cùng số này trong điện thoại di động. Nếu điện thoại di động đă được kết nối trước đó, điện thoại có thể được kết nối trực tiếp mà không cần sử dụng mật khẩu.
  6. Khi kết nối được thực hiện, biểu tượng điện thoại di động sẽ được hiển thị ở góc trên bên phải của màn h́nh Giao diện trang theo thứ tự kết nối.
  7. Khi kết nối hoàn tất, màn h́nh Easy Start sẽ được hiển thị. Gửi tập tin đến máy PC.
    Xem chi tiết trên Easy Start
Chủ đề Có liên quan
Sử dụng Easy Start


Chế độ Kết nối Điện thoại Di động
Bạn có thể chọn chế độ để kết nối điện thoại di động với New PC Studio. Các chức năng thực tế có thể khác nhau tùy theo chế độ kết nối được chọn trong điện thoại di động.
※ Chọn chế độ PC Studio (hoặc Tŕnh quản lư PC) để sử dụng tất cả các chức năng của New PC Studio.
Chế độ Kết nối Điện thoại Di động
Chế độ Kết nối | Mô tả
PC Studio (PC Manager) Mode | Bạn có thể sử dụng tất cả các chức năng của New PC Studio. Bạn có thể quản lý thông tin cá nhân, chẳng hạn như danh bạ và lịch biểu cũng như tập tin h́nh ảnh và video trong điện thoại di động. Đây là chế độ kết nối được khuyên dùng cho New PC Studio.
Chế độ Trình phát Media | Bạn có thể nhanh chóng và dễ dàng quản lư tập tin nhạc, h́nh ảnh và video trong điện thoại di động. Chức năng để quản lư thông tin cá nhân, chẳng hạn như số liên lạc và danh bạ sẽ bị giới hạn.
Chế độ Bộ nhớ Di động | Điện thoại di động được sử dụng làm bộ nhớ di động. Chạy Explorer Điện thoại Di động để t́m kiếm và quản lư các tập tin trong điện thoại di động. Chức năng để quản lư thông tin cá nhân, chẳng hạn như danh bạ và lịch biểu sẽ bị giới hạn.
Chế độ Modem / Nâng cấp | Bạn có thể sử dụng điện thoại di động làm modem hoặc nâng cấp lên phiên bản mới nhất bằng tiện ích Trình kết nối Internet. Chức năng để quản lư thông tin cá nhân hoặc tập tin trong điện thoại di động sẽ bị giới hạn.


Sử dụng Easy Start
Bạn có thể dễ dàng lưu dữ liệu điện thoại di động trong máy PC bằng Easy Start. Easy Start sẽ tự động chạy khi điện thoại di động được kết nối. Hăy nhấp vào biểu tượng Điện thoại Di động được Kết nối để chạy Easy Start, nếu cần.
<Màn h́nh Easy Start>
1) Hiển thị điện thoại di động được kết nối.
2) Các Chức năng của Easy Start
Lưu dữ liệu di động trong máy PC.
Lưu Hình ảnh trên Điện thoại Di động vào máy PC
Chức năng này sẽ gửi h́nh ảnh được lưu trong điện thoại di động đến máy PC.
1. Nhấp vào [Lưu hình ảnh trên điện thoại di động vào máy PC] từ Easy Start.
2. Chọn đường dẫn của h́nh ảnh trong điện thoại di động.
3. Chọn đường dẫn cần lưu h́nh ảnh vào và nhấp vào Lưu.
Lưu Video trên Điện thoại Di động vào máy PC
Chức năng này sẽ gửi tập tin video được lưu trong điện thoại di động đến máy PC.
1. Nhấp vào [Nhập video từ điện thoại di động vào máy PC] từ Easy Start.
2. Chọn đường dẫn của tập tin video trong điện thoại di động.
3. Chọn đường dẫn cần lưu tập tin video vào và nhấp vào Nhập.
Xuất tập tin nhạc từ máy PC sang điện thoại di động
Chức năng này sẽ gửi tập tin nhạc trong máy PC đến điện thoại di động.
1. Nhấp vào [Xuất tập tin nhạc từ máy PC sang điện thoại di động] từ Easy Start.
2. Chọn đường dẫn cho tập tin nhạc cần được lưu trong điện thoại di động.
3. Chọn đường dẫn của tập tin nhạc trong máy PC và nhấp vào Tiếp theo.
Tập tin sẽ không được gửi nếu kích thước của tập tin lớn hơn dung lượng có sẵn trong điện thoại di động.
Đồng bộ danh bạ của điện thoại di động
Danh bạ trong điện thoại di động và danh bạ trong máy PC hoặc MS Outlook sẽ được đồng bộ.
1. Nhấp vào [Đồng bộ danh bạ của điện thoại di động] trong Easy Start.
2. Chọn mục tiêu cần đồng bộ.
Đồng bộ máy PC với điện thoại di động; hoặc MS Outlook và máy PC với điện thoại di động.
Đồng bộ Outlook
So sánh và đồng bộ danh bạ, lịch biểu, Công việc và ghi nhớ của Outlook với các mục trên điện thoại di động của bạn.
1. Nhấp vào [Đồng bộ Điện thoại và Outlook] trong Easy Start.
2. Chọn mục để đồng bộ.
Bạn có thể chọn và đồng bộ các mục danh bạ, lịch biểu, Công việc và ghi nhớ của Outlook.
Sử dụng Easy Start
Nếu cần Easy Start, hãy nhấp [image] vào trong biểu tượng điện thoại di động ở phần bên phải của màn hình Giao diện trang và chạy Easy Start từ menu.
Bạn phải kết nối điện thoại di động để sử dụng Easy Start.
Chủ đề Có liên quan
Kết nối điện thoại di động
Đồng bộ danh bạ
Sử dụng Trình quản lý Phương tiện


Xem Tập tin trong Điện thoại Di động
Bạn có thể kiểm tra tập tin được lưu trong điện thoại di động được kết nối với New PC Studio bằng Explorer Điện thoại Di động. Bạn có thể truyền tập tin trong điện thoại di động đến máy PC bằng cách kéo & thả tập tin với biểu tượng Máy vi tính của tôi trong Explorer Điện thoại Di động.
※ Bạn chỉ có thể sử dụng chức năng này sau khi điện thoại di động được kết nối.
<Màn h́nh Explorer Điện thoại Di động – New PC Studio (Chế độ Tŕnh quản lư PC)>
1) Kiểm tra vùng lưu trữ trong điện thoại di động.
2) Chuyển đến thư mục trước đó, tiếp theo hoặc thư mục cấp cao hơn.
3) Thay đổi cách xem danh sách tập tin.
[Xem danh sách] – Danh sách tập tin trong thư mục sẽ được hiển thị.
[Xem hình ảnh] – Bạn có thể xem trước tập tin trong thư mục.
Chức năng xem trước có thể không được hỗ trợ trong một số điện thoại di động.
4) Gửi Tập tin đến máy PC
[Gửi tập tin trên điện thoại di động đến máy PC] – Bạn có thể gửi (các) tập tin đă chọn đến máy PC.
5) Thao tác này sẽ hiển thị các thư mục trong điện thoại di động. Chọn thư mục để kiểm tra các tập tin trong thư mục đó.
6) Sắp xếp tập tin.
Tập tin có thể được sắp xếp theo thứ tự tên hoặc dung lượng.
Tập tin có thể được sắp xếp theo loại.
Tập tin có thể được sắp xếp theo ngày và giờ chúng được tạo.
Một màn h́nh khác có thể được hiển thị, tùy thuộc vào chế độ kết nối điện thoại di động.
Gửi Tập tin đến máy PC
  1. Chọn tập tin từ Explorer Điện thoại Di động.
    Bạn có thể chọn một hoặc nhiều tập tin.
  2. Gửi tập tin đến máy PC bằng một trong các cách sau.
    Nhấp vào [image] [Gửi tập tin trên điện thoại di động đến máy PC] ở góc trên bên phải của màn hình Explorer.
    Nhấp chuột phải và chọn [Gửi đến điện thoại di động].
  3. Tập tin sẽ được gửi.
    Khi truyền hoàn tất, bạn có thể kiểm tra tập tin đă gửi bằng Explorer Điện thoại Di Động.
Chủ đề Có liên quan
Kết nối điện thoại di động
Tải tập tin lên Web


Nâng cấp Điện thoại Di động
Bạn có thể kiểm tra xem phần mềm điện thoại di động đă hết hạn chưa và nâng cấp phần mềm lên phiên bản mới nhất từ máy PC có cài đặt NEW PC Studio mà không phải đến Trung tâm Dịch vụ.
※ Một số dữ liệu có thể bị mất trong quá tŕnh nâng cấp.
※ Bạn nên sao lưu tập tin trong bộ nhớ điện thoại di động v́ cả dữ liệu và chương tŕnh đều có thể bị xóa.
<Màn h́nh Nâng cấp Điện thoại Di động>
1) Chọn điện thoại di động được kết nối.
2) Màn h́nh sẽ hiển thị phiên bản hiện tại và phiên bản mới của điện thoại di động cần được nâng cấp.
3) Bạn có thể xem chi tiết của phiên bản được nâng cấp.
4) Chạy bản nâng cấp.


Nâng cấp Điện thoại Di động
Bạn có thể nâng cấp phần mềm điện thoại di động lên phiên bản mới nhất.
Hãy đọc kỹ các cảnh báo sau trước khi nâng cấp điện thoại di động.
Cảnh báo
Một số dữ liệu có thể bị mất trong quá trình nâng cấp.
Bạn nên sao lưu tập tin trong bộ nhớ điện thoại di động vì cả dữ liệu và chương trình đều có thể bị xóa.
Pin của điện thoại di động phải được sạc đầy trước khi nâng cấp.
Không nhấn bất kỳ nút nào trên điện thoại di động hoặc ngắt kết nối cáp USB trong khi nâng cấp.
Để nắp điện thoại di động mở trong khi nâng cấp.
Các tập tin được bảo vệ bản quyền (DRM) sẽ bị xóa nếu không sao lưu bản quyền.
Bạn không thể trả lời điện thoại trong khi nâng cấp.
Nâng cấp thường mất từ 10~30 phút. Quá trình có thể bị chậm trễ nếu mạng chậm.
Nâng cấp Điện thoại Di động
  1. Bạn có thể nâng cấp điện thoại di động bằng cách sau.
    Nhấp vào [Nâng cấp điện thoại di động] ở dưới cùng bên phải màn hình New PC Studio.
    Nhấp vào [Menu > Nâng cấp điện thoại di động] ở trên cùng bên trái màn hình New PC Studio.
  2. Kiểm tra tên kiểu điện thoại di động và nhấp vào [Nâng cấp].
  3. Điện thoại di động được nâng cấp theo các bước sau
    Bước 1. Kiểm tra các mục cảnh báo và nhấp vào [Tiếp theo].
    Bước 2. Chương trình cơ sở sẽ tự động được tải xuống từ Web.
    Bước 3. Điện thoại di động sẽ tự động được nâng cấp.
    Bước 4. Nâng cấp hoàn tất.
  4. Nhấp vào [Hoàn tất] khi nâng cấp điện thoại di động hoàn tất.
Quy trình và các bước có thể khác nhau tùy thuộc vào điện thoại di động.
Sao lưu và Khôi phục
Bạn có thể sao lưu an toàn dữ liệu được lưu trong điện thoại di động bằng chức năng sao lưu của New PC Studio. Bạn có thể khôi phục lại dữ liệu đã sao lưu vào điện thoại di động.
Sao lưu dữ liệu có sẵn trong một số điện thoại di động.
Xem chi tiết >>


Khôi phục Khẩn cấp
Nếu điện thoại di động không hoạt động bình thường sau khi cáp USB đă được tháo ra hoặc đă xảy ra lỗi trong khi đang nâng cấp điện thoại di động, thì điện thoại có thể được khôi phục bằng chức năng khôi phục khẩn cấp.
Chạy Khôi phục Khẩn cấp
  1. Bạn có thể chạy Khôi phục Khẩn cấp điện thoại di động bằng cách sau.
    Nhấp vào [Nâng cấp điện thoại di động] ở dưới cùng bên phải màn hình New PC Studio.
    Nhấp vào [Menu > Nâng cấp điện thoại di động] ở trên cùng bên trái màn hình New PC Studio.
  2. Nhấp vào [Chi tiết].
  3. Kiểm tra tên kiểu điện thoại di động và nhấp vào [Khôi phục].
  4. Điện thoại di động sẽ được khôi phục theo các bước sau.
    Bước 1. Đặt các tham số phù hợp với hướng dẫn thay đổi chế độ trong điện thoại di động.
    Bước 2. Kiểm tra các mục cảnh báo và nhấp vào [Tiếp theo].
    Bước 3. Chương trình cơ sở sẽ tự động được tải xuống từ Web.
    Bước 4. Quá trình Khôi phục Khẩn cấp điện thoại di động sẽ tự động được tiến hành.
    Bước 5. Khôi phục Khẩn cấp hoàn tất.
  5. Nhấp vào [Hoàn tất] khi Khôi phục Khẩn cấp Điện thoại Di động hoàn tất.
Quy trình và cách cài đặt thay đổi chế độ có thể khác nhau tùy thuộc vào điện thoại di động.
Nếu điện thoại di động không hoạt động ngay cả sau khi Khôi phục Khẩn cấp, bạn phải đến Trung tâm Dịch vụ của Samsung Electronics để được hỗ trợ.


Tải Tập tin lên Web
Bạn có thể tải tập tin đa phương tiện, chẳng hạn như h́nh ảnh và video lên Trang web bằng Explorer trong Máy vi tính của tôi hoặc Explorer Điện thoại di động. Bạn cũng có thể thuận tiện truyền tập tin được quản lư bởi Tŕnh quản lư Phương tiện bằng cách kéo & thả.
※ Bạn có thể gửi tập tin lên flickr.com, youtube.com .
<Giao diện trang New PC Studio>
1) To web (Gửi Tập tin lên Web)
Bạn có thể kéo & thả tập tin vào biểu tượng To Web từ Explorer trong Máy vi tính của tôi hoặc Explorer Điện thoại Di động để gửi chúng lên Web.
2) Cài đặt
Nhấp vào biểu tượng To Web để chỉ định dịch vụ Web cần gửi tập tin hình ảnh và video đến.
Tải Tập tin lên Web
  1. Chọn (các) tập tin cần được gửi từ Explorer trong Máy vi tính của tôi hoặc Explorer Điện thoại Di động.
  2. Kéo & thả tập tin được chọn vào biểu tượng To Web ở góc dưới cùng bên phải màn hình.
  3. Chọn dịch vụ để gửi tập tin đến.
    Nếu không có dịch vụ nào có thể truyền, bạn có thể chọn một dịch vụ từ Cài đặt.
  4. Gửi tập tin.
    Nếu dịch vụ Mở web sau khi chọn hộp kiểm truyền tập tin, tŕnh duyệt web sẽ chạy để bạn có thể kiểm tra việc truyền tập tin.
Các định dạng tập tin được hỗ trợ
New PC Studio có thể gửi tập tin đến flickr.com, youtube.com .
Bảng sau hiển thị loại tập tin có thể được gửi đến từng dịch vụ Web.
Dịch vụ Web | Định dạng tập tin được hỗ trợ
Flickr.com | Jpg, gif, png và TIF
Youtube.com | Tập tin video ASF, AVI, DIVX, MOV, MPEG, MP$, SKM, WMV, 3GP
Thỏa thuận Người dùng
Khi bạn gửi tập tin đến dịch vụ Web, thông tin cá nhân của bạn, chẳng hạn như khu vực cư trú và thiết bị đầu cuối có thể được tiết lộ cho nhà cung cấp dịch vụ. Cần có sự đồng ư của người dùng khi truyền tập tin lên Web được sử dụng lần đầu tiên. Không yêu cầu lại sự đồng ý sau lần đầu tiên.
Kết nối Dịch vụ
Cần đăng nhập dịch vụ web để gửi tập tin hình ảnh và video.
 Tùy thuộc vào dịch vụ, hãy đăng nhập vào New PC Studio hoặc chuyển đến dịch vụ Web được chọn để đăng nhập.
Đăng nhập Trang web
Nhấp vào nút đăng nhập của dịch vụ cần được gửi từ Cài đặt.
 Trình duyệt web chạy và màn hình đăng nhập dịch vụ sẽ hiển thị.
Đăng nhập vào trình duyệt Web (xác thực) theo hướng dẫn dịch vụ.
Đây là cách để đăng nhập vào Flickr.com.
Thay đổi tài khoản
 Để kết nối bằng một tài khoản khác sau khi đăng nhập, nhấp vào Đăng xuất và đăng nhập lại bằng một tài khoản khác.
Mở Dịch vụ Web sau khi Truyền Tập tin
Nếu được chọn, tính năng này sẽ chạy tŕnh duyệt Web và mở dịch vụ Web mà tập tin sẽ được gửi đến khi truyền tập tin hoàn tất.


Cài đặt
Bạn có thể định cấu hình các tham số của New PC Studio. Chỉ định ngôn ngữ chương trình, hình nền cho Giao diện trang và các mục khác.
<Cài đặt New PC Studio>
1) Chỉ định tham số Chung, Giao diện trang và Tùy chọn. Nhấp vào từng tin nhắn để chuyển sang màn hình tương ứng.
2) Tham số cài đặt cho mỗi loại sẽ được hiển thị.
3) [OK] – Hoàn tất cấu hình và lưu cài đặt.


Cài đặt
Bạn có thể định cấu h́nh các cài đặt Bình thường, Giao diện trang và Tùy chọn của New PC Studio. Bạn có thể thay đổi ngôn ngữ chương tŕnh, h́nh nền Giao diện trang và v.v… qua mỗi Cài đặt. Nhấp vào menu ở góc trên cùng bên phải màn h́nh Giao diện trang và chọn Cài đặt.
Cấu h́nh Cài đặt Bình thường
Trong cài đặt bình thường, bạn có thể chỉ định ngôn ngữ, hiệu ứng âm thanh và điện thoại di động.
Chọn ngôn ngữ
Bạn có thể thay đổi ngôn ngữ cho New PC Studio.
Bạn phải chạy lại New PC Studio sau khi thay đổi ngôn ngữ.
Bật/Tắt hiệu ứng âm thanh
Bạn có thể bật hoặc tắt hiệu ứng âm thanh cho New PC Studio.
Quản lý Điện thoại Di động
Bạn có thể xóa dữ liệu kết nối di động của New PC Studio.
Chỉ có dữ liệu kết nối điện thoại di động sẽ bị xóa. Dữ liệu, chẳng hạn như danh bạ và hình ảnh sẽ không bị xóa.

Bạn không thể thay đổi quốc gia. (Quốc gia được chỉ định trong quá tŕnh cài đặt sẽ được hiển thị).

Cấu h́nh Cài đặt Giao diện trang
Bạn có thể chỉ định các tham số màn h́nh của Giao diện trang.
Màu phông chữ / Màu nền
Thay đổi màu văn bản và màu nền của Giao diện trang.
Nhấp vào [image] để thay đổi màu.
Hình nền
Thay đổi hình nền của Giao diện trang. Bạn có thể thêm hình nền của riêng mình vào hình mặc định.
Mặc dù bạn có thể chỉnh sửa hoặc xóa hình nền được thêm vào, nhưng bạn không thể chỉnh sửa hoặc xóa hình nền mặc định.
Hiển thị chú giải biểu tượng Giao diện trang
Bật hoặc Tắt chú giải sẽ xuất hiện khi đưa con trỏ chuột qua biểu tượng Giao diện trang, chẳng hạn như My Computer và biểu tượng Điện thoại di động.
Cấu h́nh Cài đặt Tùy chọn
Thay đổi tham số có liên quan để chạy New PC Studio.
Chạy New PC Studio khi Windows khởi động
Chỉ định để New PC Studio sẽ tự động chạy khi Windows được khởi động.
Chạy Trình theo dõi Kết nối Điện thoại Di động khi Windows khởi động
Chỉ định để chương trình dò tìm kết nối điện thoại di động sẽ tự động chạy khi Windows được khởi động.
Chạy New PC Studio khi điện thoại di động được kết nối
Nếu tham số này được chỉ định, New PC Studio sẽ tự động chạy khi điện thoại di động được kết nối.
Mở Quick Guide khi chương trình khởi động
Chỉ định để Quick Guide, ứng dụng cung cấp mô tả của New PC Studio, sẽ được chạy.
Chạy Easy Start khi điện thoại di động được kết nối
Chỉ định để Easy Start sẽ chạy khi điện thoại di động được kết nối.


Thông báo New PC Studio
New PC Studio hiển thị thông tin qua chức năng thông báo. New PC Studio cung cấp thông báo có liên quan đến lịch biểu hoặc thông báo có liên quan đến nâng cấp điện thoại di động.
Tin nhắn Thông báo
Tin nhắn thông báo sẽ được hiển thị ở dưới cùng bên phải màn hình New PC nếu có thông tin cần gửi đến người dùng.
Trình lập lịch biểu, Công việc, Thông báo D-day
Tin nhắn thông báo dựa trên thông tin Trình lập lịch biểu, Công việc và D-day mà người dùng đă nhập sẽ được hiển thị.
Thông báo cập nhật chương trình và nâng cấp điện thoại di động
Tin nhắn thông báo sẽ được hiển thị nếu có phiên bản mới hơn của chương trình New PC Studio hoặc thông tin nâng cấp cho điện thoại di động được kết nối.
Đọc Thông báo Cũ
Bạn có thể đọc hoặc xóa thông báo cũ.
Nhấp vào menu ở trên cùng bên phải màn hình New PC Studio và chọn Thông báo.
Kiểm tra danh sách thông báo và nội dung. Bạn có thể xóa thông báo bằng Xóa.


Sử dụng Tiện ích Thông tin Cá nhân
Bạn có thể thuận tiện quản lư thông tin cá nhân, chẳng hạn như danh bạ, lịch biểu và tin nhắn văn bản bằng tiện ích Thông tin Cá nhân của New PC Studio. Bạn có thể truyền dữ liệu giữa máy PC và điện thoại di động.
Tiện ích Thông tin Cá nhân
Tiện ích | Mô tả
 | Danh bạ Bạn có thể quản lý danh bạ trong điện thoại di động và máy PC bằng tiện ích danh bạ. Bạn có thể dễ dàng quản lư và đồng bộ số liên lạc với MS Outlook.
 | Trình lập biểu Bạn có thể quản lý lịch biểu được lưu trong điện thoại di động và máy PC. Bạn có thể đồng bộ lịch biểu với MS Outlook.
 | Công việc Bạn có thể truyền Công việc trong điện thoại di động đến máy PC.
 | Ghi nhớ Bạn có thể viết ghi nhớ mới, chỉnh sửa hoặc gửi ghi nhớ đến điện thoại di động. Bạn có thể truyền các ghi nhớ được lưu trong điện thoại di động đến máy PC.
 | D-day Bạn có thể tạo D-day mới, chỉnh sửa hoặc gửi D-day đến điện thoại di động. Bạn có thể truyền các D-day được lưu trong điện thoại di động đến máy PC.
 | Danh bạ SIM Bạn có thể quản lý danh bạ được lưu trong SIM của điện thoại di động.
 | Trình quản lý Tin nhắn Bạn có thể truyền tin nhắn trong điện thoại di động đến máy PC. Bạn có thể phân loại các tin nhắn và quản lư riêng trong hộp thư đến và hộp thư đi.
 | Trình gửi SMS Bạn có thể gửi SMS đến một điện thoại di động khác. Bạn chỉ có thể sử dụng tiện ích này khi điện thoại di động được kết nối.
 | Trình gửi MMS Bạn có thể gửi MMS đến một điện thoại di động khác. Bạn chỉ có thể sử dụng tiện ích này khi điện thoại di động được kết nối.


Danh bạ
Bạn có thể quản lý số liên lạc và nhóm liên lạc được lưu trong điện thoại di động và New PC Studio bằng tiện ích Danh bạ. Bạn có thể nhập danh bạ được lưu trong điện thoại di động, chỉnh sửa và lưu danh bạ trong máy PC. Bạn có thể đồng bộ danh bạ với MS Outlook.
<Màn h́nh Tiện ích Danh bạ>
1) Bạn có thể liên kết danh bạ trong New PC Studio, điện thoại di động và MS Outlook.
Đồng bộ danh bạ trong máy PC và điện thoại di động.
Gửi danh bạ trong điện thoại di động đến máy PC.
Gửi danh bạ trong máy PC đến điện thoại di động.
2) Bạn có thể quản lư các nhóm số liên lạc.
Thêm hoặc xóa nhóm.
3) Bạn có thể t́m kiếm, thêm hoặc xóa số liên lạc.
Duyệt số liên lạc.
Thêm hoặc xóa số liên lạc.
4) Nhập tên và số điện thoại trong cửa sổ chỉnh sửa của tiện ích Danh bạ và thêm vào danh sách số liên lạc.
5) Kiểm tra các số liên lạc trong nhóm Tất cả hoặc trong nhóm đă chọn.


Khởi động Danh bạ
Nếu bạn chạy tiện ích Danh bạ lần đầu tiên, hãy kết nối điện thoại di động và nhập danh bạ bằng Gửi đến máy PC.
Gửi Danh bạ đến máy PC
Chức năng này sẽ gửi danh bạ được lưu trong điện thoại di động đến máy PC.
  1. Kết nối điện thoại di động với máy PC.
  2. Nhấp vào biểu tượng [Nhập dữ liệu từ điện thoại di động vào máy PC].
    Nếu có nhiều điện thoại di động được kết nối, hãy chọn một điện thoại cần gửi danh bạ đến máy PC.
  3. Nhấp vào [OK] khi truyền hoàn tất.
    Bạn có thể kiểm tra số lượng số liên lạc được thêm vào máy PC hoặc được chỉnh sửa trong quá trình truyền.
Chủ đề Có liên quan
Lưu Danh bạ trong máy PC


Quản lý số liên lạc
Bạn có thể tạo số liên lạc mới hoặc chỉnh sửa/xóa chi tiết của số liên lạc hiện tại.
Thêm hoặc Xóa Số liên lạc
  1. Thêm số liên lạc bằng các cách sau.
    Nhấp vào biểu tượng [Thêm số liên lạc] nằm ở trên cùng bên phải của màn hình.
    Nhấp chuột phải sau khi đặt con trỏ lên danh sách số liên lạc và chọn [Thêm Công việc].
    Nhấp vào [Menu > Số liên lạc > Thêm].
    Nhấp kép vào khoảng trống trong danh sách lịch biểu.
  2. Nhập thông tin số liên lạc khi cửa sổ Thêm số liên lạc được hiển thị.
  3. Nhấp vào [OK].
Quick add contacts
Bạn có thể nhanh chóng thêm số liên lạc bằng cách nhấp vào [Nhấp vào đây để thêm số liên lạc mới]].
Thêm nhanh số liên lạc là ǵ?
Bạn có thể thêm số liên lạc bằng cách nhập thông tin số liên lạc vào danh sách số liên lạc của màn h́nh tiện ích Danh bạ mà không cần kích hoạt cửa sổ Thêm số liên lạc.
Xóa số liên lạc
Bạn có thể xóa số liên lạc bằng cách chọn một số liên lạc từ danh sách và nhấn [Delete] trên bàn phím hoặc nhấp vào nút [Xóa số liên lạc].
Chỉnh sửa Thông tin Số liên lạc
Chỉnh sửa thông tin số liên lạc
Bạn có thể chỉnh sửa thông tin số liên lạc bằng cách nhấp kép vào số liên lạc trên danh sách hoặc nhấp chuột phải sau đó nhấp vào [Chỉnh sửa số liên lạc] trên menu.
Để thêm h́nh ảnh vào số liên lạc,
hăy chọn tập tin h́nh ảnh từ Máy vi tính của tôi hoặc Explore Điện thoại Di động và kéo & thả h́nh ảnh vào vùng h́nh ảnh số liên lạc.
Định dạng Được hỗ trợ cho Hình ảnh Số liên lạc
Bạn có thể thêm tập tin hình ảnh có phần đuôi *.BMP, *.JPG, *.JPEG, *.PNG, *.GIF, *.WBMP hoặc *.TIF làm hình ảnh số liên lạc.
Chuyển Nhóm Số liên lạc
Bạn có thể chuyển số liên lạc vào một nhóm khác bằng cách sau.
Chọn số liên lạc và nhấp chuột phải, sau đó nhấp vào [Chuyển nhóm > Tên nhóm] từ menu.
Chọn số liên lạc, sau đó kéo & thả số liên lạc vào danh sách nhóm.
Kích hoạt cửa sổ chỉnh sửa số liên lạc và thay đổi nhóm.
Các trường hợp Không Được phép Chuyển Số liên lạc
Bạn không thể chuyển số liên lạc đến nhóm [Tất cả].
Bạn không thể chuyển số liên lạc trong nhóm [Tất cả] đến một nhóm khác bằng cách kéo & thả.
Ghi chú trên Mục Thông tin Số liên lạc
Bạn chỉ có thể nhập các mục có thể được lưu trong điện thoại di động đã chọn.
Bạn có thể nhập tất cả các mục nếu bạn chọn [Tất cả các trường].
Tham khảo ‘Chọn kiểu trường’ trong Chủ đề Có liên quan.
Chủ đề Có liên quan
Quản lý nhóm
Điều khoản - Chọn kiểu trường


Quản lý Nhóm

Quản lý Nhóm
Bạn có thể thêm, chỉnh sửa hoặc xóa các nhóm số liên lạc.
Thêm và Xóa các Nhóm
  1. Thêm nhóm bằng các cách sau.
    Nhấp vào biểu tượng [Thêm nhóm] nằm ở trên cùng bên phải màn hình.
    Nhấp chuột phải sau khi đặt con trỏ lên danh sách số liên lạc và chọn [Thêm nhóm].
    Nhấp vào [Menu > Nhóm > Thêm] ở trên cùng bên phải màn hình.
  2. Nhập tên nhóm và nhấp vào [OK].
Thêm nhanh nhóm
Nhấp vào [Thêm nhóm mới] để nhanh chóng thêm nhóm.
Xóa nhóm
Chọn một nhóm và nhấn [Delete] trên bàn phím hoặc nhấp vào nút [Xóa nhóm] ở trên cùng bên phải màn hình để xóa nhóm được chọn.
Các nhóm không thể xóa
Bạn không thể xóa các nhóm [Chưa được xác định].
Chỉnh sửa Nhóm
Nhấp kép vào nhóm hoặc nhấp chuột phải và chọn [Chỉnh sửa nhóm] từ menu.
Quản lý Các Nhóm Dịch vụ Hai Điện thoại
Nếu bạn đã đồng bộ bằng cách kết nối đến Dịch vụ Hai Điện thoại, thì cách quản lý nhóm có thể khác nhau.
Khi điện thoại di động hỗ trợ Dịch vụ Hai Điện thoại được kết nối, nhóm công việc chưa được xác định sẽ tự động được tạo.
Để thêm nhóm công việc, hãy thêm nhóm và chọn [Công việc].
Khi nhóm mới được tạo trước khi nhóm [Công việc Chưa được xác định] được tạo, nhóm [Công việc Chưa được xác định] sẽ được tạo cùng lúc
Bạn không thể xóa các nhóm [Chưa được xác định] và [Công việc Chưa được xác định] cùng một lúc.
Nếu bạn không còn sử dụng điện thoại di động Dịch vụ Hai Điện thoại, vui lòng xóa điện thoại di động đó [Menu > Cài đặt > Bình thường > Quản lý Điện thoại Di động] khỏi Giao diện trang.


Nhập/Xuất Tập tin Danh bạ
Bạn có thể lưu các số liên lạc được lưu trong Danh bạ New PC Studio vào tập tin PC. Bạn cũng có thể nhập tập tin được lưu trong máy PC hoặc tập tin được tạo bởi chương trình bên ngoài vào Danh bạ New PC Studio.
Nhập từ máy PC
Nhập Tập tin Danh bạ (*NPF)
Nhập tập tin NPF, là định dạng danh bạ trong New PC Studio.
  1. Nhấp vào [Menu>Nhập từ máy PC].
  2. Chọn tập tin NPF từ Explorer và nhấp vào [Mở].
  3. Chọn cách xử lý các mục trùng lặp và nhấp vào [OK].
Nhập từ Tập tin CSV (*.CSV)
  1. Nhấp vào [Menu>Nhập từ máy PC].
  2. Chọn tập tin CSV từ Explorer và nhấp vào [Mở].
  3. Chọn cách xử lý các mục trùng lặp và nhấp vào [OK].
  4. Ghi bản đồ các mục số liên lạc và nhấp vào [OK].
    Bạn nên sử dụng phương pháp mã hóa mặc định.
    Đối với tập tin CSV được xuất từ New PC Studio, thì bạn không cần bản đồ trường.
Nhập các Định dạng Khác
New PC Studio có thể nhập danh bạ được lưu bằng các định dạng *.LEF, *.WAB, *.MDB hoặc *.VCF.

Truy lục các tập tin *.LEF, *.WAB, *.MDB
Nhấp vào [Menu > Nhập từ máy PC].
Chọn tập tin cần nhập từ Explorer và nhấp vào [Nhập].
Truy lục các tập tin *.VCF(vCard)
Nhấp vào [Menu > Nhập từ máy PC].
Từ dưới cùng của Explorer, hãy chọn [tập tin vCard (*.vcf)] làm định dạng tập tin.
Chọn tập tin cần nhập vào danh bạ và nhấp vào [Nhập]. (Bạn cũng có thể chọn nhiều tập tin.)
Tiêu chí Mục Trùng lặp và Cách Nhập
Nếu tên, số điện thoại và e-mail của một số liên lạc trong danh bạ giống nhau thì sẽ được xem là một số liên lạc.
Có ba cách nhập mục trùng lặp.
1. Nhập tất cả các mục : Các mục hiện tại vẫn còn và tất cả các mục trong tập tin đã nhập sẽ được thêm vào.
 2. Kết hợp các Mục: Các mục trùng lặp sẽ bị ghi đè bằng các mục trong tập tin đã nhập và các mục mới sẽ được thêm vào.
 3. Thay thế các mục hiện tại: Các mục hiện tại bị xóa và được thay bằng các mục từ tập tin đã nhập.
Xuất sang máy PC
Xuất sang Tập tin Danh bạ (*.NPF)
NPF là định dạng tập tin của New PC Studio. Bằng định dạng này, New PC Studio có thể truy lục tất cả các mục mà không để mất. (Bạn nên sử dụng định dạng tập tin NPF.)
1. Nhấp vào [Menu > Xuất sang máy PC].
2. Chọn ‘Tập tin Danh bạ New PC Studio (*.npf)’ từ dưới cùng của Explorer. (Được chọn theo mặc định làm định dạng xuất.)
3. Chọn vị trí (thư mục) để xuất sang trong Explorer và nhấp vào [Lưu].
4. Xuất tập tin sẽ tự động chạy.
Xuất sang Tập tin CSV (*.CSV)
Sử dụng định dạng này để lưu dữ liệu vào tập tin văn bản. Bạn có thể đọc và chỉnh sửa tập tin bằng các chương trình khác, chẳng hạn như MS Excel.
  1. Nhấp vào [Menu > Xuất sang máy PC].
  2. Thay đổi định dạng tập tin ở dưới cùng của Explorer thành ‘Tập tin CSV (*.csv)’.
  3. Sau đó chọn đường dẫn để xuất tập tin sang và nhấp vào [Lưu].
  4. Chọn phương pháp mã hóa và dấu phân cách. Nhấp vào [OK].
    Bạn nên sử dụng cài đặt mặc định.
Xuất sang các Định dạng Khác (*.LEF, *.VCF)
New PC Studio có thể xuất danh bạ bằng định dạng *.LEF hoặc *.VCF.
Xuất sang Tập tin *.LEF
Nhấp vào [Menu > Xuất sang máy PC] và trong Explorer, hãy thay đổi định dạng tập tin thành ‘Tập tin Danh bạ PC Manager Plus (*.lef)’.
Chọn vị trí (thư mục) để xuất sang trong Explorer và nhấp vào [Lưu].
Xuất sang Tập tin *.VCF (vCard)
Nhấp vào [Menu > Xuất sang máy PC] và trong Explorer, hãy thay đổi định dạng tập tin thành ‘Tập tin vCard (*.vcf)’.
Sau đó chọn đường dẫn để xuất tập tin sang và nhấp vào [Lưu].
Lưu ý về việc xuất sang định dạng LEF
Tập tin LEF được cung cấp cho tương thích với PC Manager Plus. Một số dữ liệu có thể bị mất khi xuất sang tập tin LEF và sau đó nhập tập tin vào lại New PC Studio.


Truyền Tập tin giữa New PC Studio và Điện thoại Di động
Bạn có thể truyền danh bạ giữa máy PC và điện thoại di động.
Gửi Danh bạ đến máy PC
Chức năng này sẽ gửi danh bạ được lưu trong điện thoại di động đến máy PC.
Nhóm hoặc số liên lạc không có trong máy PC sẽ được thêm vào trong khi nhóm hoặc số liên lạc trùng lặp bị ghi đè.
  1. Kết nối điện thoại di động với máy PC.
  2. Nhấp vào [image] [Nhập dữ liệu từ điện thoại di động vào máy PC] ở góc trên bên phải màn hình.
    Nếu có nhiều điện thoại di động được kết nối, hăy chọn một điện thoại cần gửi danh bạ đến máy PC.
  3. Nhấp vào [OK] khi truyền hoàn tất.
    Bạn có thể kiểm tra số lượng số liên lạc được thêm vào máy PC hoặc được chỉnh sửa trong quá tŕnh truyền.
Gửi Danh bạ trong máy PC đến Điện thoại Di động
Bạn có thể gửi danh bạ trong máy PC đến điện thoại di động.
Nhóm hoặc số liên lạc không có trong điện thoại di động sẽ được thêm vào trong khi nhóm hoặc số liên lạc trùng lặp bị ghi đè.
  1. Kết nối điện thoại di động với máy PC.
  2. Nhấp vào [image] [Gửi đến điện thoại di động] ở góc trên bên phải màn hình.
    Nếu có nhiều điện thoại di động được kết nối, hăy chọn một điện thoại cần gửi danh bạ máy PC đến.
  3. Nhấp vào [OK] khi truyền hoàn tất.
    Bạn có thể kiểm tra số lượng số liên lạc được thêm vào hoặc bị ghi đè trong điện thoại di động trong khi tập tin được truyền.
Xử lý số liên lạc giống nhau
Nếu tên, số điện thoại và email của số liên lạc trong máy PC và điện thoại di động giống nhau, thì số này sẽ được xem là một số liên lạc
Số liên lạc trùng lặp sẽ bị ghi đè.
Nếu bất kỳ phần nào của tên, số điện thoại và email khác nhau, số liên lạc sẽ không bị ghi đè và số liên lạc mới sẽ được tạo. (Số liên lạc trùng lặp có thể được tạo.)
Khi gửi danh bạ máy PC đến điện thoại di động, số liên lạc được thay đổi cùng với thông tin trong máy PC.
Khi gửi danh bạ điện thoại di động đến máy PC, số liên lạc được thay đổi cùng với thông tin trong điện thoại di động.
Chủ đề Có liên quan
Quản lý số liên lạc
Quản lý nhóm


Đồng bộ giữa New PC Studio và Điện thoại Di động
Danh bạ trong New PC Studio và điện thoại di động được so sánh để làm cho giống nhau.
※ Nếu nhiều điện thoại di động được kết nối, bạn có thể đồng bộ tối đa 3 điện thoại di động.
Đồng bộ Lần Đầu tiên
  1. Kết nối điện thoại di động với máy PC.
  2. Nhấp vào [image] [Đồng bộ máy PC với điện thoại di động] ở góc trên bên phải màn hình.
  3. Chọn điện thoại di động cần được đồng bộ trong cửa sổ [Cài đặt đồng bộ] và nhấp vào [OK].
  4. Nhấp vào [Đồng bộ] sau khi kiểm tra các chi tiết sau:
    Nhấp vào [Xem chi tiết >>] để kiểm tra thông tin số liên lạc không được hỗ trợ trong điện thoại di động.
    Nhấp vào [Xuất >>] để lưu số liên lạc trong tập tin.
    Sử dụng chức năng này khi có khả năng mất dữ liệu.
  5. Nhấp vào [OK] khi đồng bộ hoàn tất.
    Bạn có thể kiểm tra lượng dữ liệu được thêm vào, được chỉnh sửa hoặc bị xóa trong máy PC hoặc điện thoại di động trong quá tŕnh đồng bộ.
Xử lý các mục trùng lặp
Nếu tên, số điện thoại và email của số liên lạc trong New PC Studio và điện thoại di động giống nhau, th́ số này sẽ được xem là một số liên lạc. Trong trường hợp này, cửa sổ để chọn mục trùng lặp sẽ hiển thị.
Chọn mục trong máy PC hoặc điện thoại di động cần được đồng bộ và nhấp vào [Áp dụng].
Nếu bạn không muốn đồng bộ số liên lạc, hăy nhấp vào [Bỏ qua].
Đồng bộ
  1. Kết nối điện thoại di động với máy PC.
  2. Nhấp vào [image] [Đồng bộ máy PC với điện thoại di động] ở góc trên bên phải màn h́nh.
  3. Nhấp vào [Đồng bộ] sau khi kiểm tra tất cả các mục.
  4. Nhấp vào [OK] khi đồng bộ hoàn tất.
    Bạn có thể kiểm tra lượng dữ liệu được thêm vào, được chỉnh sửa hoặc bị xóa trong máy PC hoặc điện thoại di động trong quá tŕnh đồng bộ.
Xử lý các mục xung đột
Nếu số liên lạc được đồng bộ giống nhau bị thay đổi trong cả New PC Studio và điện thoại di động, th́ cửa sổ xử lư mục xung đột sẽ hiển thị.
Chọn mục trong máy PC hoặc điện thoại di động cần được đồng bộ và nhấp vào [Áp dụng].
Nếu bạn không muốn đồng bộ số liên lạc, hăy nhấp vào [Bỏ qua].
Lưu ý việc mất dữ liệu trong quá trình đồng bộ
Thông tin số liên lạc có thể bị thay đổi hoặc bị xóa trong các trường hợp sau. Bạn không thể khôi phục mục bị xóa.
Khi số liên lạc hoặc nhóm bị xóa khỏi máy PC hoặc điện thoại di động và sau đó được đồng bộ, thì chúng cũng sẽ bị xóa trong phương tiện kia.
Bạn có thể xuất danh bạ sang máy PC để sao lưu trong trường hợp mất dữ liệu và khôi phục thông tin sau nếu cầ
Nếu số liên lạc không có trong điện thoại di động cần được đồng bộ được thêm vào máy PC, số liên lạc đó sẽ bị loại trừ khỏi đồng bộ.
Đồng bộ điện thoại di động Dịch vụ Hai Điện thoại
Khi đồng bộ với điện thoại di động Dịch vụ Hai Điện thoại, nhóm [Nhà] sẽ được đồng bộ với danh bạ nhà của điện thoại di động trong khi nhóm [Công việc] được đồng bộ với danh bạ công việc bất kể chế độ của điện thoại di động được kết nối.
Thiết lập Đồng bộ
Bạn có thể thay đổi điện thoại di động cần đồng bộ.
Thông tin thay đổi vẫn c̣n hợp lệ cho đến lần thay đổi kế tiếp.
  1. Nhấp vào [Menu > Cài đặt đồng bộ].
  2. Thay đổi điện thoại di động cần đồng bộ và nhấp vào [OK].


Trình lập biểu
Bạn có thể thêm và quản lý lịch biểu trong điện thoại di động và New PC Studio bằng tiện ích Trình lập biểu. Bạn có thể kiểm tra lịch biểu hàng ngày, hàng tuần và hàng tháng hoặc tất cả lịch biểu. Bạn có thể đồng bộ lịch biểu trong MS Outlook, máy PC và điện thoại di động để quản lư lịch biểu cá nhân của bạn.
<Màn h́nh Tiện ích Trình lập biểu>
1) Bạn có thể quản lư lịch biểu hàng ngày, hàng tuần, hàng tháng và tất cả lịch biểu. Nhấp vào tab để chuyển đến trang cụ thể.
2) Đồng bộ dữ liệu trong New PC Studio và Điện thoại Di động
Đồng bộ lịch biểu trong máy PC và điện thoại di động.
Gửi dữ liệu sang máy PC.
Bạn có thể gửi dữ liệu trong máy PC sang điện thoại di động.
3) Bạn có thể quản lư danh sách lịch biểu.
Thêm hoặc xóa lịch biểu.
4) Thay đổi năm, tháng và ngày của lịch biểu và chuyển đến trang thích hợp.
Chuyển đến trang trước đó hoặc tiếp theo.
5) Chuyển đến danh sách lịch biểu của ngày hôm nay.
6) Bạn có thể xem lịch biểu hàng ngày, hàng tuần, hàng tháng và tất cả lịch biểu.


Khởi động Trình lập lịch biểu
Bạn có thể nhập lịch biểu trong điện thoại di động khi tiện ích Trình lập lịch biểu được khởi động.
Đồng bộ Lần Đầu tiên
  1. Kết nối điện thoại di động với máy PC.
  2. Nhấp vào [image] [Đồng bộ máy PC với điện thoại di động] ở góc trên bên phải màn hình.
  3. Chọn điện thoại di động cần được đồng bộ trong cửa sổ [Cài đặt đồng bộ] và nhấp vào [OK].
  4. Nhấp vào [Đồng bộ].
  5. Nhấp vào [OK] khi đồng bộ hoàn tất.
    Bạn có thể kiểm tra số lịch biểu được thêm vào, được chỉnh sửa hoặc bị xóa trong máy PC hoặc điện thoại di động trong quá tŕnh đồng bộ.


Quản lư Lịch biểu
Bạn có thể thêm lịch biểu mới hoặc chỉnh sửa/xóa các lịch biểu hiện tại.
Thêm Lịch biểu
  1. Bạn có thể thêm lịch biểu bằng cách sau.
    Nhấp vào biểu tượng [Thêm lịch biểu] nằm ở trên cùng bên phải màn hình.
    Nhấp chuột phải sau khi đặt con trỏ lên khoảng trống và chọn [Thêm lịch biểu].
    Nhấp vào [Menu > Thêm lịch biểu] ở trên cùng bên trái màn h́nh.
    Nhấp kép vào khoảng trống trong danh sách lịch biểu.
  2. Nhập thông tin lịch biểu khi cửa sổ Thêm Lịch biểu được hiển thị.
  3. Nhấp vào [OK].
Chỉnh sửa và Xóa Lịch biểu
Chỉnh sửa lịch biểu
Nhấp kép vào lịch biểu hoặc nhấp chuột phải và chọn [Chỉnh sửa lịch biểu] từ menu.
Xóa lịch biểu
Chọn lịch biểu và nhấn [Delete] trên bàn phím hoặc nhấp vào [Xóa lịch biểu] để xóa lịch biểu đã chọn.
Chuyển Lịch biểu
Chọn lịch biểu cần chuyển và kéo & thả lịch biểu vào một ngày khác.
Quá nhiều lịch biểu
Nếu có quá nhiều lịch biểu, [image] sẽ hiển thị. Nhấp vào [image] để xem thêm lịch biểu.

Ghi chú trên Mục Thông tin Lịch biểu
Bạn chỉ có thể nhập các mục có thể được lưu trong điện thoại di động đã chọn.
Bạn có thể nhập tất cả các mục nếu bạn chọn [Tất cả các trường].
Tham khảo ‘Chọn kiểu trường’ trong Chủ đề Có liên quan.
Chủ đề Có liên quan
Điều khoản - Chọn kiểu trường


Nhập/Xuất Tập tin Lịch biểu
Bạn có thể lưu lịch biểu được lưu trong Trình lập lịch biểu New PC Studio vào tập tin PC. Bạn cũng có thể nhập tập tin được lưu trong máy PC hoặc tập tin được tạo bởi chương trình bên ngoài vào Trình lập lịch biểu New PC Studio.
Nhập từ máy PC
Nhập Tập tin Lịch biểu (*.NSF, *.DIF, *.MDB)
  1. Nhấp vào [Menu>Nhập từ máy PC].
  2. Chọn tập tin cần nhập từ Explorer và nhấp vào [Mở].
  3. Quá trình nhập sẽ tự động bắt đầu. Nhấp vào [Xong].
Nhập Tập tin vCalendar (*.VCS)
  1. Nhấp vào [Menu>Nhập từ máy PC].
  2. Thay đổi định dạng tập tin ở dưới cùng của Explorer thành ‘Tập tin vCalendar (*.vcs)’.
  3. Chọn tập tin VCS từ Explorer và nhấp vào [Mở].
  4. Quá trình nhập sẽ tự động bắt đầu. Nhấp vào [Xong].
Tiêu chí Mục Trùng lặp và Cách Nhập
Nếu tiêu đề (hoặc nội dung), ngày bắt đầu và ngày kết thúc của lịch biểu giống nhau, thì sẽ được xem là một lịch biểu.
Có ba cách nhập mục trùng lặp.
1. Nhập tất cả các mục: Các mục hiện tại vẫn còn và tất cả các mục trong tập tin đã nhập sẽ được thêm vào.
 2. Kết hợp các Mục: Các mục trùng lặp sẽ bị ghi đè bằng các mục trong tập tin đã nhập và các mục mới sẽ được thêm vào.
 3. Thay thế các mục hiện tại: Các mục hiện tại bị xóa và được thay bằng các mục từ tập tin đã nhập.
Xuất sang máy PC
Xuất sang Tập tin Lịch biểu (*.NSF)
  1. Nhấp vào [Menu > Xuất sang máy PC].
  2. Chọn ‘Tập tin Lịch biểu New PC Studio (*.nsf)’ từ dưới cùng của Explorer. (Được chọn theo mặc định làm định dạng xuất.)
  3. Sau đó chọn đường dẫn để xuất tập tin sang và nhấp vào [Lưu].
  4. Khi quá trình xuất hoàn tất, hãy nhấp vào [Xong].
Xuất sang Tập tin vCalendar (*.VCS)
  1. Nhấp vào [Menu > Xuất sang máy PC].
  2. Chọn ‘Tập tin vCalendar (*.vcs)’ từ dưới cùng của Explorer.
  3. Chọn tập tin [vCalendar] và nhấp vào [OK].
  4. Sau đó chọn đường dẫn để xuất tập tin sang và nhấp vào [Lưu].
  5. Khi quá trình xuất hoàn tất, hãy nhấp vào [Xong].
Bạn cũng có thể xuất tập tin sang định dạng DIF hoặc MDB.


Đồng bộ giữa New PC Studio và Điện thoại Di động
Lịch biểu trong New PC Studio và điện thoại di động được so sánh để làm cho giống nhau.
※ Nếu nhiều điện thoại di động được kết nối, bạn có thể đồng bộ tối đa 3 điện thoại di động.
Đồng bộ Lần Đầu tiên
  1. Kết nối điện thoại di động với máy PC.
  2. Nhấp vào [image] [Đồng bộ máy PC với điện thoại di động] ở góc trên bên phải màn hình.
  3. Chọn điện thoại di động cần được đồng bộ trong cửa sổ [Cài đặt đồng bộ] và nhấp vào [OK].
  4. Nhấp vào [Đồng bộ] sau khi kiểm tra các chi tiết sau:
    Nhấp vào [Xem chi tiết >>] để kiểm tra thông tin lịch biểu không được hỗ trợ trong điện thoại di động.
    Nhấp vào [Xuất >>] để lưu lịch biểu vào tập tin.
    Sử dụng chức năng này khi có khả năng mất dữ liệu.
  5. Nhấp vào [OK] khi đồng bộ hoàn tất.
    Bạn có thể kiểm tra lượng dữ liệu được thêm vào, được chỉnh sửa hoặc bị xóa trong máy PC hoặc điện thoại di động trong quá tŕnh đồng bộ.
Xử lý các mục trùng lặp
Nếu tiêu đề (hoặc nội dung), ngày bắt đầu và ngày kết thúc của lịch biểu trong New PC Studio và điện thoại di động giống nhau, th́ chúng sẽ được xem là một mục. Trong trường hợp này, cửa sổ để chọn mục trùng lặp sẽ hiển thị.
Chọn mục trong máy PC hoặc điện thoại di động cần được đồng bộ và nhấp vào [Áp dụng].
Nếu bạn không muốn đồng bộ lịch biểu, hăy nhấp vào [Bỏ qua].
Đồng bộ
  1. Kết nối điện thoại di động với máy PC.
  2. Nhấp vào [image] [Đồng bộ máy PC với điện thoại di động] ở góc trên bên phải màn hình.
    Bạn có thể đặt khoảng thời gian để đồng bộ lịch biểu hoặc đồng bộ tất cả lịch biểu.
  3. Nhấp vào [Đồng bộ] sau khi kiểm tra thông tin.
  4. Nhấp vào [OK] khi đồng bộ hoàn tất.
    Bạn có thể kiểm tra lượng dữ liệu được thêm vào, được chỉnh sửa hoặc bị xóa trong máy PC hoặc điện thoại di động trong quá trình đồng bộ.
Xử lý các mục xung đột
Nếu lịch biểu được đồng bộ giống nhau bị thay đổi trong cả New PC Studio và điện thoại di động, th́ cửa sổ xử lý mục xung đột sẽ hiển thị.
Chọn mục trong máy PC hoặc điện thoại di động cần được đồng bộ và nhấp vào [Áp dụng].
Nếu bạn không muốn đồng bộ lịch biểu, hăy nhấp vào [Bỏ qua].
Lưu ý việc mất dữ liệu trong quá trình đồng bộ
Thông tin lịch biểu có thể bị thay đổi hoặc bị xóa trong các trường hợp sau. Bạn không thể khôi phục mục bị xóa.
Khi các mục trong lịch biểu bị xóa khỏi máy PC hoặc điện thoại di động và sau đó được đồng bộ, thì chúng cũng sẽ bị xóa trong phương tiện kia.
Bạn có thể xuất tập tin lịch biểu sang máy PC để sao lưu phòng trường hợp mất dữ liệu và sau đó khôi phục sau nếu cần.
Nếu lịch biểu không có trong điện thoại di động cần được đồng bộ được thêm vào máy PC, lịch biểu đó sẽ bị loại trừ khỏi đồng bộ.
Thiết lập Đồng bộ
Bạn có thể thay đổi điện thoại di động cần đồng bộ. Thông tin thay đổi vẫn còn hợp lệ cho đến lần thay đổi kế tiếp.
  1. Nhấp vào [Menu > Cài đặt đồng bộ].
  2. Thay đổi điện thoại di động cần đồng bộ và nhấp vào [OK].


Công việc
Bạn có thể quản lý các mục Công việc được lưu trong điện thoại di động và New PC Studio bằng tiện ích Công việc.
※ Chức năng tiện ích có thể bị giới hạn tùy thuộc vào quốc gia được chọn trong quá tŕnh cài đặt và điện thoại di động được kết nối.
<Màn h́nh Tiện ích Công việc>
1) Bạn có thể liên kết Công việc trong New PC Studio, điện thoại di động và MS Outlook.
Đồng bộ máy PC và điện thoại di động.
Gửi dữ liệu sang máy PC.
Bạn có thể gửi dữ liệu trong máy PC sang điện thoại di động.
2) Hiển thị ngày bắt đầu và ngày kết thúc của mục Công việc được chọn.
3) [image] Thêm hoặc xóa Công việc.
4) Bạn có thể xem danh sách các mục Công việc đă thêm.


Chạy Công việc
Nhập Công việc từ điện thoại di động nếu bạn chạy Công việc lần đầu tiên.
Đồng bộ Lần Đầu tiên
  1. Kết nối điện thoại di động với máy PC.
  2. Nhấp vào [image] [Đồng bộ máy PC với điện thoại di động] ở góc trên bên phải màn hình.
  3. Chọn điện thoại di động cần được đồng bộ trong cửa sổ [Cài đặt đồng bộ] và nhấp vào [OK].
  4. Nhấp vào [Đồng bộ].
  5. Nhấp vào [OK] khi đồng bộ hoàn tất.
    Bạn có thể kiểm tra số mục Công việc được thêm vào, được chỉnh sửa hoặc bị xóa trong máy PC hoặc điện thoại di động trong quá trình đồng bộ.


Quản lư Công việc
Bạn có thể tạo mục Công việc mới hoặc chỉnh sửa/xóa mục công việc hiện tại.
Thêm và Xóa Công việc
  1. Thêm mục Công việc bằng cách sau.
    Nhấp vào biểu tượng [Thêm Công việc] nằm ở trên cùng bên phải màn h́nh.
    Nhấp chuột phải sau khi đặt con trỏ lên Công việc và chọn [Thêm Công việc].
    Nhấp vào [Menu > Thêm Công việc].
    Nhấp kép vào khoảng trống trong danh sách Công việc.
  2. Nhập thông tin chi tiết trong cửa sổ Thêm Công việc.
  3. Nhấp vào [OK].
Xóa Công việc
Bạn có thể xóa mục Công việc bằng cách chọn một mục từ danh sách và nhấn [Delete] trên bàn phím hoặc nhấp vào nút [Xóa Công việc].
Chỉnh sửa Công việc
Nhấp kép vào Công việc hoặc nhấp chuột phải và chọn [Chỉnh sửa Công việc] từ menu.
Đánh dấu Công việc Xong
Khi mục Công việc hoàn tất, hăy chọn ‘Xong’ ở trước mục đó. Một mục được hiển thị là hoàn tất khi bạn chọn ‘Xong’.
Ghi chú trên Mục Thông tin Công việc
Bạn chỉ có thể nhập các mục có thể được lưu trong điện thoại di động đã chọn.
Bạn có thể nhập tất cả các mục nếu bạn chọn [Tất cả các trường].
Tham khảo ‘Chọn kiểu trường’ trong Chủ đề Có liên quan.
Chủ đề Có liên quan
Điều khoản - Chọn kiểu trường


Nhập từ / Xuất sang PC
Bạn có thể lưu các mục được lưu trong Công việc New PC Studio trong tập tin trên máy PC hoặc nhập tập tin đă lưu hoặc tập tin Công việc được tạo bởi chương tŕnh bên ngoài vào Công việc New PC Studio.
Nhập từ máy PC
Nhập từ Tập tin Công việc (*.NTF)
  1. Nhấp vào [Menu > Nhập từ PC].
  2. Chọn [Công việc New PC Studio] và nhấp vào [OK].
  3. Chọn tập tin NTF từ Explorer và nhấp vào [Mở].
  4. Chọn cách nhập các mục trùng lặp và nhấp vào [OK].
Nhập từ Tập tin vCalendar (*.VCS)
  1. Nhấp vào [Menu > Nhập từ PC].
  2. Chọn tập tin [vCalendar] và nhấp vào [OK].
  3. Chọn tập tin VCS từ Explorer và nhấp vào [Mở].
  4. Chọn cách nhập các mục trùng lặp và nhấp vào [OK].
Tiêu chí Mục Trùng lặp và Cách Nhập
Tiêu đề (hoặc nội dung) và ngày bắt đầu của Công việc sẽ được so sánh. Nếu cả hai mục giống nhau, thì sẽ được xem là một mục Công việc.
Có ba cách nhập mục trùng lặp.
  1. Nhập tất cả các mục: Các mục hiện tại vẫn còn và tất cả các mục trong tập tin đã nhập sẽ được thêm vào.
  2. Kết hợp các Mục: Các mục trùng lặp sẽ bị ghi đè bằng các mục trong tập tin đã nhập và các mục mới sẽ được thêm vào.
  3. Thay thế các mục hiện tại: Các mục hiện tại bị xóa và được thay thế bằng các mục trong tập tin đã nhập.
Xuất sang máy PC
Xuất sang Tập tin Công việc (*.NTF)
  1. Nhấp vào [Menu > Xuất sang PC].
  2. Chọn [Công việc New PC Studio] và nhấp vào [OK].
  3. Chọn đường dẫn từ Explorer và nhấp vào [Lưu].
  4. Quá tŕnh xuất sẽ tự động tiến hành và sau đó nhấp vào [Xong].
Xuất sang Tập tin vCalendar (*.VCS)
  1. Nhấp vào [Menu > Xuất sang PC].
  2. Chọn tập tin [vCalendar] và nhấp vào [OK].
  3. Chọn đường dẫn từ Explorer và nhấp vào [Lưu].
  4. Quá tŕnh xuất sẽ tự động tiến hành và sau đó nhấp vào [Xong].


Đồng bộ giữa New PC Studio và Điện thoại Di động
Các mục Công việc trong New PC Studio và điện thoại di động được so sánh để làm cho giống nhau.
※ Nếu nhiều điện thoại di động được kết nối, bạn có thể đồng bộ tối đa 3 điện thoại di động.
Đồng bộ Lần Đầu tiên
  1. Kết nối điện thoại di động với máy PC.
  2. Nhấp vào [image] [Đồng bộ máy PC với điện thoại di động] ở góc trên bên phải màn hình.
  3. Chọn điện thoại di động cần được đồng bộ trong cửa sổ [Cài đặt đồng bộ] và nhấp vào [OK].
  4. Nhấp vào [Đồng bộ] sau khi kiểm tra các chi tiết sau:
    Nhấp vào [Xem chi tiết >>] để kiểm tra các mục Công việc không được hỗ trợ trong điện thoại di động.
    Nhấp vào [Xuất >>] để lưu Công việc vào tập tin.
    Sử dụng chức năng này khi có khả năng mất dữ liệu.
  5. Nhấp vào [OK] khi đồng bộ hoàn tất.
    Bạn có thể kiểm tra lượng dữ liệu được thêm vào, được chỉnh sửa hoặc bị xóa trong máy PC hoặc điện thoại di động trong quá tŕnh đồng bộ.
Xử lý các mục trùng lặp
Nếu tiêu đề (hoặc nội dung) và ngày bắt đầu của mục Công việc được tạo trong New PC Studio và điện thoại di động giống nhau, thì chúng sẽ được xem là một Công việc. Trong trường hợp này, cửa sổ để chọn mục trùng lặp sẽ hiển thị.
Chọn mục trong máy PC hoặc điện thoại di động cần được đồng bộ và nhấp vào [Áp dụng].
Nếu bạn không muốn đồng bộ Công việc, hãy nhấp vào [Bỏ qua].
Đồng bộ
  1. Kết nối điện thoại di động với máy PC.
  2. Nhấp vào [image] [Đồng bộ máy PC với điện thoại di động] ở góc trên bên phải màn hình.
  3. Nhấp vào [Đồng bộ] sau khi kiểm tra thông tin.
  4. Nhấp vào [OK] khi đồng bộ hoàn tất.
    Bạn có thể kiểm tra lượng dữ liệu được thêm vào, được chỉnh sửa hoặc bị xóa trong máy PC hoặc điện thoại di động trong quá trình đồng bộ.
Thiết lập Đồng bộ
Bạn có thể thay đổi điện thoại di động cần đồng bộ.
Thông tin thay đổi vẫn còn hợp lệ cho đến lần thay đổi kế tiếp.
  1. Nhấp vào [Menu > Cài đặt đồng bộ].
  2. Thay đổi điện thoại di động cần đồng bộ và nhấp vào [OK].
Xử lý các mục xung đột
Nếu Công việc được đồng bộ giống nhau bị thay đổi trong cả New PC Studio và điện thoại di động, thì cửa sổ xử lư mục xung đột sẽ hiển thị.
Chọn mục trong máy PC hoặc điện thoại di động cần được đồng bộ và nhấp vào [Áp dụng].
Nếu bạn không muốn đồng bộ Công việc, hăy nhấp vào [Bỏ qua].

Lưu ý việc mất dữ liệu trong quá trình đồng bộ
Mục Công việc hiện tại có thể bị thay đổi hoặc bị xóa trong các trường hợp sau. Bạn không thể khôi phục mục bị xóa.
Khi các mục trong Công việc bị xóa khỏi máy PC hoặc điện thoại di động và sau đó được đồng bộ, thì chúng cũng sẽ bị xóa trong phương tiện kia.
Bạn có thể xuất tập tin Công việc sang máy PC để sao lưu pḥng trường hợp mất dữ liệu và sau đó khôi phục sau nếu cần.
Nếu Công việc không có trong điện thoại di động cần được đồng bộ được thêm vào máy PC, công việc đó sẽ bị loại trừ khỏi đồng bộ.
Thiết lập Đồng bộ
Bạn có thể thay đổi điện thoại di động cần đồng bộ. Thông tin thay đổi vẫn c̣n hợp lệ cho đến lần thay đổi kế tiếp.
  1. Nhấp vào [Menu > Cài đặt đồng bộ].
  2. Thay đổi điện thoại di động cần đồng bộ và nhấp vào [OK].


Ghi nhớ
Bạn có thể quản lý các ghi nhớ được lưu trong điện thoại di động và New PC Studio bằng tiện ích Ghi nhớ.
<Màn h́nh Tiện ích Ghi nhớ>
1) Bạn có thể liên kết ghi nhớ trong New PC Studio, điện thoại di động và MS Outlook.
Đồng bộ máy PC và điện thoại di động.
Gửi dữ liệu sang máy PC.
Bạn có thể gửi dữ liệu trong máy PC sang điện thoại di động.
2) [image] Thêm hoặc xóa ghi nhớ.
3) Bạn có thể xem danh sách các ghi nhớ đă thêm.


Chạy Ghi nhớ
Nhập ghi nhớ từ điện thoại di động sau khi chạy Ghi nhớ lần đầu tiên.
Đồng bộ Lần Đầu tiên
  1. Kết nối điện thoại di động với máy PC.
  2. Nhấp vào [image] [Đồng bộ máy PC với điện thoại di động] ở góc trên bên phải màn hình.
  3. Chọn điện thoại di động cần được đồng bộ trong cửa sổ [Cài đặt đồng bộ] và nhấp vào [OK].
  4. Nhấp vào [Đồng bộ].
  5. Nhấp vào [OK] khi đồng bộ hoàn tất.
    Bạn có thể kiểm tra số lượng ghi nhớ được thêm vào, được chỉnh sửa hoặc bị xóa trong máy PC hoặc điện thoại di động trong quá trình đồng bộ.


Quản lý Ghi nhớ
Bạn có thể tạo ghi nhớ mới hoặc chỉnh sửa/xóa các ghi nhớ hiện tại.
Thêm và Xóa Ghi nhớ
  1. Thêm ghi nhớ bằng cách sau.
    Nhấp vào [Thêm ghi nhớ].
    Nhấp chuột phải sau khi đặt con trỏ lên danh sách ghi nhớ và chọn [Thêm ghi nhớ].
    Nhấp vào [Menu > Thêm ghi nhớ].
    Nhấp kép vào khoảng trống trong danh sách ghi nhớ.
  2. Nhập thông tin ghi nhớ khi cửa sổ Thêm ghi nhớ hiển thị.
  3. Nhấp vào [OK].
Xóa ghi nhớ
Bạn có thể xóa ghi nhớ bằng cách chọn một ghi nhớ từ danh sách và nhấn [Delete] trên bàn phím hoặc nhấp vào nút [Xóa ghi nhớ].
Chỉnh sửa ghi nhớ
Nhấp kép vào ghi nhớ hoặc nhấp chuột phải và chọn [Chỉnh sửa ghi nhớ] từ menu.
Ghi chú trên Mục Thông tin Ghi nhớ
Bạn chỉ có thể nhập các mục có thể được lưu trong điện thoại di động đã chọn.
Bạn có thể nhập tất cả các mục nếu bạn chọn [Tất cả các trường].
Tham khảo ‘Chọn kiểu trường’ trong các chủ đề có liên quan.
Chủ đề Có liên quan
Điều khoản - Chọn kiểu trường


Nhập từ / Xuất sang PC
Bạn có thể lưu ghi nhớ được lưu trong danh bạ New PC Studio trong tập tin PC. New PC Studio có thể nhập tập tin PC hoặc tập tin ghi nhớ được tạo bởi chương tŕnh bên ngoài.
Nhập từ PC
Nhập Tập tin ghi nhớ (*.NMF *.DIF hoặc *.MDB)
  1. Nhấp vào [Menu > Nhập từ PC].
  2. Chọn [Ghi nhớ New PC Studio] hoặc [Ghi nhớ khác] và nhấp vào [OK].
  3. Chọn tập tin NMF từ Explorer và nhấp vào [Mở].
  4. Quá tŕnh nhập sẽ tự động tiến hành và sau đó nhấp vào [Xong].
Tiêu chí Mục Trùng lặp và Cách Nhập
Nếu nội dung của các ghi nhớ giống nhau, thì chúng sẽ được xem là một ghi nhớ.
Có ba cách nhập mục trùng lặp.
1. Nhập tất cả các mục: Các mục hiện tại vẫn còn và tất cả các mục trong tập tin đã nhập sẽ được thêm vào.
2. Kết hợp các Mục: Các mục trùng lặp sẽ bị ghi đè bằng các mục trong tập tin đã nhập và các mục mới sẽ được thêm vào.
3. Thay thế các mục hiện tại: Các mục hiện tại bị xóa và được thay bằng các mục trong tập tin đã nhập.
Xuất sang PC
Xuất sang Tập tin Ghi nhớ (*.NMF)
  1. Nhấp vào [Menu > Xuất sang PC].
  2. Chọn đường dẫn từ Explorer và nhấp vào [Lưu.
  3. Quá tŕnh xuất sẽ tự động tiến hành và sau đó nhấp vào [Xong].


Đồng bộ giữa New PC Studio và Điện thoại Di động
Ghi nhớ trong New PC Studio và điện thoại di động được so sánh để làm cho giống nhau.
※ Nếu nhiều điện thoại di động được kết nối, bạn có thể đồng bộ tối đa 3 điện thoại di động.
Đồng bộ Lần Đầu tiên
  1. Kết nối điện thoại di động với máy PC.
  2. Nhấp vào [image] [Đồng bộ máy PC với điện thoại di động] ở góc trên bên phải màn hình.
  3. Chọn điện thoại di động cần được đồng bộ trong cửa sổ [Cài đặt đồng bộ] và nhấp vào [OK].
  4. Nhấp vào [Đồng bộ] sau khi kiểm tra các chi tiết sau:
    Nhấp vào [Xem chi tiết >>] để kiểm tra thông tin ghi nhớ không được hỗ trợ trong điện thoại di động.
    Nhấp vào [Xuất >>] để lưu ghi nhớ trong tập tin.
    Sử dụng chức năng này khi có khả năng mất dữ liệu.
  5. Nhấp vào [OK] khi đồng bộ hoàn tất.
    Bạn có thể kiểm tra lượng dữ liệu được thêm vào, được chỉnh sửa hoặc bị xóa trong máy PC hoặc điện thoại di động trong quá trình đồng bộ.
Xử lý các mục trùng lặp
Nếu nội dung của ghi nhớ trong New PC Studio và điện thoại di động giống nhau, thì chúng sẽ được xem là một ghi nhớ. Trong trường hợp này, cửa sổ để chọn mục trùng lặp sẽ hiển thị.
Chọn ghi nhớ trong máy PC hoặc điện thoại di động cần được đồng bộ và nhấp vào [Áp dụng].
Nếu bạn không muốn đồng bộ ghi nhớ, hăy nhấp vào [Bỏ qua].
Đồng bộ
  1. Kết nối điện thoại di động với máy PC.
  2. Nhấp vào [image] [Đồng bộ máy PC với điện thoại di động] ở góc trên bên phải màn hình.
  3. Nhấp vào [Đồng bộ] sau khi kiểm tra thông tin.
  4. Nhấp vào [OK] khi đồng bộ hoàn tất.
    Bạn có thể kiểm tra lượng dữ liệu được thêm vào, được chỉnh sửa hoặc bị xóa trong máy PC hoặc điện thoại di động trong quá trình đồng bộ.
Xử lý các mục xung đột
Nếu ghi nhớ được đồng bộ giống nhau bị thay đổi trong cả New PC Studio và điện thoại di động, thì cửa sổ xử lý mục xung đột sẽ hiển thị.
Chọn ghi nhớ trong máy PC hoặc điện thoại di động cần được đồng bộ và nhấp vào [Áp dụng].
Nếu bạn không muốn đồng bộ ghi nhớ, hăy nhấp vào [Bỏ qua].
Lưu ý việc mất dữ liệu trong quá trình đồng bộ
Thông tin ghi nhớ có thể bị thay đổi hoặc bị xóa trong các trường hợp sau. Bạn không thể khôi phục mục bị xóa.
Khi ghi nhớ bị xóa khỏi máy PC hoặc điện thoại di động và sau đó được đồng bộ, thì chúng cũng sẽ bị xóa trong phương tiện kia.
Bạn có thể xuất tập tin ghi nhớ sang máy PC để sao lưu pḥng trường hợp mất dữ liệu và sau đó khôi phục sau nếu cần.
Nếu ghi nhớ không có trong điện thoại di động cần được đồng bộ được thêm vào máy PC, ghi nhớ đó sẽ bị loại trừ khỏi đồng bộ.
Thiết lập Đồng bộ
Bạn có thể thay đổi điện thoại di động cần đồng bộ. Thông tin thay đổi vẫn c̣n hợp lệ cho đến lần thay đổi kế tiếp.̣
  1. Nhấp vào [Menu > Cài đặt đồng bộ].
  2. Thay đổi điện thoại di động cần đồng bộ và nhấp vào [OK].


D-Day
Bạn có thể quản lý D-Day được lưu trên điện thoại di động và New PC Studio bằng tiện ích D-Day.
1) [image] Đồng bộ D-Day trong New PC Studio và điện thoại di động.
Gửi dữ liệu sang máy PC.
Bạn có thể gửi dữ liệu trong máy PC sang điện thoại di động.
2) Hiển thị những ngày còn lại trong D-Day đã chọn.
3) [image] Thêm hoặc xóa D-Day.
4) Hiển thị danh sách D-Day bạn đã thêm.
5) Hiển thị danh sách tin nhắn.


Bắt đầu D-Day
Nếu bạn đang bắt đầu D-Day lần đầu tiên, thì hãy nhập D-Day từ điện thoại di động của bạn.
Đồng bộ Lần Đầu tiên
  1. Kết nối điện thoại di động với máy PC.
  2. Nhấp vào [image] [Đồng bộ máy PC với điện thoại di động] ở góc trên bên phải màn hình.
  3. Trong cửa sổ [Cài đặt đồng bộ] hãy chọn điện thoại di động bạn muốn sử dụng làm mục tiêu đồng bộ và nhấp vào [OK].
  4. Nhấp vào [Đồng bộ].
  5. Khi đồng bộ hoàn tất, hãy nhấp vào [OK].
    Trong quá trình đồng bộ, bạn có thể xem số D-Day đang được thêm vào, thay đổi hoặc xóa khỏi máy PC và điện thoại di động.


Quản lý D-Day
Tạo D-Day mới hoặc chỉnh sửa/xóa D-Day hiện tại.
Thêm và Xóa D-Day
  1. Bạn có thể thêm D-day bằng cách sau.
    Nhấp vào [Thêm] ở góc trên bên phải màn hình.
    Nhấp chuột phải vào danh sách D-Day và nhấp vào [Thêm D-Day] trên menu.
    Nhấp vào [Menu>Thêm D-Day].
    Nhấp đôi vào khoảng trống trong danh sách D-Day.
  2. Nhập nội dung khi cửa sổ Thêm D-Day mở.
  3. Nhấp vào [OK].
Xóa D-Day
Chọn D-Day từ danh sách và nhấn phím [Delete] trên bàn phím hoặc nhấn [Xóa D-Day] để xóa D-Day đã chọn.
Chỉnh sửa D-Day
Nhấp đôi vào D-Day trên danh sách hoặc nhấp chuột phải và sau đó nhấp vào [Chỉnh sửa D-Day] trên menu để chỉnh sửa D-Day đã chọn.
Cảnh báo về việc Nhập Nội dung D-Day
Bạn chỉ có thể nhập các mục có thể được lưu trên điện thoại di động đã chọn.
Nếu bạn chọn [Tất cả các trường] thì bạn có thể nhập tất cả các mục.
Chủ đề Có liên quan
Thuật ngữ – Chọn kiểu trường


Nhập Tập tin D-Day / Xuất D-Day ở dạng Tập tin
Bạn có thể lưu các mục được lưu ở dạng New PC Studio D-Day thành tập tin trên máy PC và nhập tập tin đã lưu hoặc tập tin D-Day được tạo bởi một chương trình khác thành New PC Studio D-Day.
Nhập từ máy PC
Nhập tập tin D-Day (*.NAF, *.DIF, *.MDB)
  1. Nhấp vào [Menu>Nhập từ máy PC].
  2. Chọn tập tin New PC Studio D-Day hoặc bất kỳ tập tin có định dạng D-Day nào khác và nhấp vào [OK].
  3. Chọn tập tin trong trình duyệt tập tin và nhấp vào [Mở].
  4. Chọn cách xử lý các mục trùng lặp và nhấp vào [OK].
Xuất sang máy PC
Xuất D-Day ở dạng Tập tin (*.NAF)
  1. Nhấp vào [Menu>Xuất sang máy PC].
  2. Chọn vị trí (thư mục) để xuất sang trong trình duyệt thư mục và nhấp vào [Lưu].
  3. Khi quá trình xuất hoàn tất, hãy nhấp vào [Xong].


Đồng bộ Máy PC và Điện thoại Di động của bạn
So sánh D-Day được lưu trong New PC Studio và điện thoại di động của bạn và làm cho tất cả các D-Day giống nhau.
※ Nếu nhiều điện thoại di động được kết nối, bạn có thể đồng bộ tối đa ba điện thoại di động.
Đồng bộ Lần Đầu tiên
  1. Kết nối điện thoại di động với máy PC.
  2. Nhấp vào [image] [Đồng bộ máy PC với điện thoại di động] ở góc trên bên phải màn hình.
  3. Trong cửa sổ [Cài đặt đồng bộ], hãy chọn điện thoại di động bạn muốn sử dụng làm mục tiêu đồng bộ và nhấp vào [OK].
  4. Nhấp vào [Đồng bộ] sau khi bạn đã kiểm tra thông tin sau:
    Nhấp vào [Xem Chi tiết >>] để xem các mục D-Day không được điện thoại di động hỗ trợ.
    Nhấp vào [Xuất >>] để lưu D-Day thành tập tin.
  5. Khi đồng bộ hoàn tất, hãy nhấp vào [OK].
    Bạn có thể kiểm tra lượng dữ liệu được thêm vào, được chỉnh sửa hoặc bị xóa trên máy PC hoặc điện thoại di động trong quá trình đồng bộ.
Xử lý Mục Trùng lặp
Nếu D-Day được tạo bởi New PC Studio và D-Day được tạo trên điện thoại di động có nội dung và ngày đích giống nhau, thì chúng được xem là các mục trùng lặp và một cửa sổ sẽ mở cho phép bạn quyết định cách xử lý chúng.
Chọn máy PC hoặc điện thoại di động cần đồng bộ và nhấp vào [Áp dụng].
Nếu bạn không thích đồng bộ một D-Day cụ thể, hãy nhấp vào [Bỏ qua].
Đồng bộ
  1. Kết nối điện thoại di động với máy PC.
  2. Nhấp vào [image] [Đồng bộ máy PC với điện thoại di động] ở góc trên bên phải màn hình.
  3. Kiểm tra tất cả thông tin thích hợp và nhấp vào [Đồng bộ].
  4. Khi đồng bộ hoàn tất, hãy nhấp vào [OK].
    Bạn có thể kiểm tra lượng dữ liệu được thêm vào, được chỉnh sửa hoặc bị xóa trên máy PC hoặc điện thoại di động trong quá trình đồng bộ
Giải quyết Mục Trùng lặp
Nếu bạn đã chỉnh sửa D-Day giống nhau (được tạo trong quá trình đồng bộ) trong cả New PC Studio và điện thoại di động thì một cửa sổ sẽ mở, cho phép bạn quyết định cách xử lý mục xung đột.
Chọn máy PC hoặc điện thoại di động cần đồng bộ và nhấp vào [Áp dụng].
Nếu bạn không thích đồng bộ một D-Day cụ thể, hãy nhấp vào [Bỏ qua].
Cảnh báo về Mất Dữ liệu Do Đồng bộ
Trong các trường hợp sau, nội dung của D-Day hiện tại có thể bị thay đổi hoặc bị xóa. Bạn không thể khôi phục mục bị xóa.
Nếu bạn xóa D-Day khỏi máy PC hoặc điện thoại di động thì D-Day cũng sẽ bị xóa khỏi vị trí kia khi được đồng bộ.
Để đề phòng mất tập tin D-Day, bạn có thể lưu các tập tin trên máy PC để giữ an toàn và khôi phục khi cần thiết.
Nếu bạn nhập mục D-Day trên máy PC không được hỗ trợ bởi điện thoại di động bạn đã chọn làm mục tiêu đồng bộ thì mục này sẽ không được đồng bộ khi bạn thực hiện đồng bộ.
Cài đặt Đồng bộ
Bạn có thể thay đổi điện thoại di động làm mục tiêu đồng bộ.
Cài đặt vẫn có hiệu lực đến khi bị thay đổi.
  1. Nhấp vào [Menu>Cài đặt đồng bộ].
  2. Thay đổi điện thoại di động cần được đồng bộ và nhấp vào [OK].


Danh bạ SIM
Bạn có thể quản lý danh bạ trong thời gian thực trong thẻ SIM bằng tiện ích Danh bạ SIM.
※ Chức năng tiện ích có thể bị giới hạn tùy thuộc vào quốc gia được chọn trong quá tŕnh cài đặt và điện thoại di động được kết nối.
※ Bạn không thể sử dụng tiện ích này nếu bạn đă chọn Hàn Quốc trong quá tŕnh cài đặt.
<Màn h́nh Tiện ích Danh bạ SIM>
1) Chọn điện thoại di động cần quản lư danh bạ trong thẻ SIM.
2) Bạn có thể t́m kiếm, thêm hoặc xóa số liên lạc và kiểm tra xem số liên lạc có được lưu đúng trong điện thoại di động không.
Duyệt số liên lạc.
Nếu đă có thông tin thay đổi trong điện thoại di động trong khi điện thoại di động được kết nối, hăy nhấp vào nút này để làm mới danh sách.
Thêm hoặc xóa số liên lạc.
3) Bạn có thể kiểm tra danh sách số liên lạc được lưu trong thẻ SIM.


Quản lý số liên lạc
Bạn có thể quản lý số liên lạc được lưu trong SIM của điện thoại di động.
Bạn có thể tạo số liên lạc mới hoặc chỉnh sửa/xóa chi tiết của số liên lạc hiện tại.
Thêm hoặc Xóa Số liên lạc
  1. Thêm số liên lạc bằng các cách sau.
    Nhấp vào biểu tượng [Thêm số liên lạc] nằm ở trên cùng bên phải của màn h́nh.
    Nhấp chuột phải sau khi đặt con trỏ lên danh sách số liên lạc và chọn [Thêm số liên lạc].
    Nhấp vào [Menu > Thêm số liên lạc].
    Nhấp kép vào khoảng trống trong danh sách số liên lạc.
  2. Nhập thông tin số liên lạc khi cửa sổ Thêm số liên lạc được hiển thị.
  3. Nhấp vào [OK].
Xóa số liên lạc
 Bạn có thể xóa số liên lạc bằng cách chọn một số liên lạc từ danh sách và nhấn [Delete] trên bàn phím hoặc nhấp vào nút [Xóa số liên lạc].
Chỉnh sửa Thông tin Số liên lạc
Nhấp kép vào số liên lạc hoặc nhấp chuột phải và chọn [Chỉnh sửa số liên lạc] từ menu.


Trình quản lý Tin nhắn
Khi sử dụng tiện ích Trình quản lý Tin nhắn, bạn có thể nhập tin nhắn SMS và MMS trong điện thoại di động vào máy PC và quản lý chúng bằng New PC Studio.
Tính năng này hữu ích khi điện thoại di động sắp hết bộ nhớ hoặc để lưu tin nhắn quan trọng lâu dài.
※ Tính năng tiện ích này có thể bị giới hạn tùy thuộc vào quốc gia được chọn trong quá tŕnh cài đặt và điện thoại di động được kết nối.
※ Bạn có thể nhập dữ liệu trong điện thoại di động hoặc liên kết với tin nhắn tạm thời được lưu trong tiện ích Gửi MMS và Gửi SMS. Bạn không thể gửi tin nhắn đến điện thoại di động.
<Màn hình Tiện ích Trình quản lý Tin nhắn>
1) Tin nhắn SMS và tin nhắn MMS được quản lý riêng. Nhấp vào từng tin nhắn để chuyển sang màn hình tương ứng.
2) [image] Gửi dữ liệu tin nhắn (SMS hoặc MMS) trên điện thoại di động đến máy PC.
3) Bạn có thể lưu và quản lý tin nhắn SMS và MMS.
Hộp thư đến: Bạn có thể đọc và quản lý tin nhắn đă nhận.
Hộp thư đi: Bạn có thể đặt ngày và giờ cụ thể để gửi tin nhắn cụ thể.
Đã gửi: Bạn có thể quản lý tin nhắn cần được gửi.
Nháp: Bạn có thể tạm thời lưu tin nhắn trong khi đang viết. Tin nhắn lưu tạm thời trong Gửi SMS và MMS được lưu trong Bản thảo.
Thư mục của tôi: Tin nhắn đă nhận và đă gửi sẽ được gửi đến Thư mục của tôi.
4) [image] Xóa tin nhắn.
5) Bạn có thể xem danh sách tin nhắn.


Quản lý Tin nhắn
Bạn có thể gửi tin nhắn SMS và MMS trong điện thoại di động đến Trình quản lý Tin nhắn.
※ Chức năng này chỉ có sẵn cho những điện thoại di động mà bạn có thể nhập tin nhắn.
Gửi Tin nhắn đến máy PC
Bạn có thể gửi tin nhắn SMS và MMS trong điện thoại di động được kết nối đến Trình quản lý Tin nhắn.
  1. Nhấp vào [image] [Nhập dữ liệu từ điện thoại di động vào máy PC] ở góc trên bên phải màn hình.
  2. Nhấp vào [OK] khi truyền dữ liệu hoàn tất.
Quản lý Tin nhắn
Tin nhắn SMS và tin nhắn MMS được quản lư riêng trong Hộp thư đến, Hộp thư đi, Hộp thư đã gửi, Bản thảo và Thư mục của tôi.
Các hộp tin nhắn có thể khác nhau tùy theo quốc gia được cài đặt hoặc điện thoại di động được kết nối.
Đọc Tin nhắn
Nhấp kép vào tin nhắn hoặc nhấp chuột phải và chọn [Mở tin nhắn] trong menu để xem chi tiết tin nhắn.
Xóa Tin nhắn
Chọn tin nhắn và nhấn phím [Delete] trên bàn phím.


Quản lý Hộp Tin nhắn của tôi

Quản lý Thư mục của tôi
Bạn có thể truyền tin nhắn SMS và MMS trong Trình quản lý Tin nhắn đến Thư mục của tôi. Tạo các thư mục trong Thư mục của tôi và lưu các tin nhắn trong thư mục thích hợp.
Quản lý các Thư mục trong Thư mục của tôi
Thêm Thư mục
Nhấp chuột phải và chọn [Thêm vào Thư mục của tôi] trong menu.
Bạn có thể thay đổi tên thư mục.
Xóa Thư mục
Nhấp chuột phải và chọn [Xóa khỏi Thư mục của tôi] trong menu.
Lưu Tin nhắn trong Thư mục của tôi
  1. Chọn tin nhắn cần lưu trong Thư mục của tôi.
  2. Nhấp chuột phải và chọn [Sao chép] trong menu.
  3. Nhấp vào Thư mục của tôi.
  4. Nhấp vào thư mục cần lưu tin nhắn.
  5. Nhấp chuột phải và chọn [Dán] trong menu.
Bạn cũng có thể kéo & thả tin nhắn vào Thư mục của tôi.


Nhập từ / Xuất sang PC
Bạn có thể lưu tin nhắn được lưu trong Tŕnh quản lư Tin nhắn vào tập tin trên máy PC. New PC Studio có thể nhập tập tin trên máy PC hoặc tập tin tin nhắn được tạo bởi chương tŕnh bên ngoài.
Nhập từ Tập tin Tin nhắn (*.NEF hoặc &.SMF)
  1. Nhấp vào [Menu > Nhập từ PC].
  2. Chọn tập tin NEF cần nhập từ Explorer và nhấp vào [Nhập].
  3. Chọn tập tin và nhấp vào [Mở].
Xuất sang Tập tin Tin nhắn (*.NEF)
  1. Nhấp vào [Menu > Xuất sang PC].
  2. Chọn đường dẫn (thư mục) từ Explorer và nhấp vào [Lưu].
  3. Xuất tập tin tin nhắn và nhấp vào [Xong].


Gửi SMS

Trình gửi SMS
Bạn có thể dễ dàng viết và gửi tin nhắn bằng tiện ích Trình gửi SMS. Bạn có thể liên kết chức năng này với các số liên lạc trong tiện ích Danh bạ để tìm kiếm số liên lạc theo ký tự đầu tiên của tên và gửi tin nhắn đến tối đa 20 người.
※ Chức năng tiện ích có thể bị giới hạn tùy thuộc vào quốc gia được chọn trong quá trình cài đặt và điện thoại di động được kết nối.
※ Bạn không thể sử dụng tiện ích này nếu bạn đă chọn Hàn Quốc trong quá trình cài đặt.
<Màn hình Tiện ích Trình gửi SMS>
1) Chọn điện thoại di động.
2) [image] Tạm thời lưu tin nhắn đang viết trong Nháp của trình quản lý Tin nhắn.
3) Nhập nội dung tin nhắn cần được gửi.
4) Nhập số điện thoại của người gửi.
5) Nhập số điện thoại của người nhận.
6) Gửi tin nhắn SMS.


Gửi SMS

Trình gửi SMS
Bạn dễ dàng viết tin nhắn đơn giản tối đa 160 kư tự và gửi đến tối đa 20 người cùng một lúc bằng tiện ích này. Bạn có thể lưu tin nhắn hiện đang viết trong Thư mục của tôi bằng chức năng lưu tạm thời.
Trình gửi SMS
  1. Chọn điện thoại di động hỗ trợ gửi SMS từ cửa sổ chọn điện thoại di động ở trên cùng màn hình.
  2. Nhập nội dung tin nhắn trong cửa sổ nhập tin nhắn.
  3. Nhập số điện thoại của người gửi.
    Số điện thoại của người gửi sẽ tự động được chỉ định khi điện thoại di động được kết nối. Bạn có thể thay đổi số.
  4. Nhập (các) số điện thoại của (các) người nhận bằng các cách sau:
    Nhập số điện thoại trong hộp nhập người nhận.
    Kéo & thả số liên lạc từ tiện ích Danh bạ vào hộp nhập người nhận.
    Nếu số liên lạc có trong tiện ích Danh bạ, bạn có thể tìm kiếm số điện thoại bằng các ký tự đầu tiên.
  5. Nhấp vào [Gửi].
Lưu tạm thời
Nhấp vào [Lưu tạm thời] ở trên cùng bên trái màn h́nh để lưu tin nhắn hiện đang được viết vào Nháp của tiện ích Trình quản lý Tin nhắn.
Chủ đề Có liên quan
Trình quản lý Tin nhắn


Gửi MMS
Bạn có thể viết một tin nhắn dài và đính kèm tập tin đa phương tiện để gửi đến một điện thoại di động khác bằng tiện ích Gửi MMS. Bạn có thể nhập các số liên lạc trong tiện ích Danh bạ và gửi tin nhắn đến tối đa 20 người.
※ Chức năng tiện ích có thể bị giới hạn tùy thuộc vào quốc gia được chọn trong quá tŕnh cài đặt và điện thoại di động được kết nối.
※ Bạn không thể sử dụng tiện ích này nếu bạn đă chọn Hàn Quốc trong quá tŕnh cài đặt.
<Màn hình Tiện ích Gửi MMS>
1) Chọn điện thoại di động cần kết nối.
2) [image] Tạm thời lưu tin nhắn đang viết trong Nháp của Trình quản lý Tin nhắn.
3) [image] Thêm tập tin cần được đính kèm.
4) [image] Thêm tập tin nhạc, hình ảnh hoặc video ít hơn 20KB. Khi tin nhắn được gửi, tập tin đính kèm sẽ được phát lại trên điện thoại di động của người nhận cùng với nội dung tin nhắn.
5) [image] Xóa tập tin đính kèm.
6) Nhập nội dung tin nhắn cần được gửi.
7) [image] Thay đổi định dạng của nội dung tin nhắn.
8) [image] Chỉ định thời khoảng thay đổi trang.
9) Quản lư các trang MMS.
Thêm hoặc xóa các trang.
10) Nhập số điện thoại của người gửi.
11) Nhập số điện thoại của người nhận.
12) Xem trước tin nhắn MMS đă viết.
13) Gửi tin nhắn MMS.


Gửi MMS

Trình gửi MMS
Bạn có thể viết tin nhắn và đính kèm tập tin nhạc, hình ảnh hoặc video vào tin nhắn. Bạn có thể lưu tin nhắn hiện đang viết trong Thư mục của tôi bằng chức năng lưu tạm thời.
Trình gửi MMS
  1. Chọn điện thoại di động hỗ trợ gửi MMS từ cửa sổ chọn điện thoại di động ở trên cùng màn hình.
  2. Nhập tiêu đề tin nhắn trong hộp nhập tiêu đề.
  3. Nhập nội dung tin nhắn trong hộp nhập tin nhắn.
  4. Nhấp vào [Đính kèm tập tin] ở trên cùng bên phải màn hình và chọn tập tin cần đính kèm.
    Tùy thuộc vào dung lượng, bạn có thể đính kèm nhiều tập tin.
  5. Nhấp vào [Đính kèm tập tin phương tiện] ở trên cùng bên phải màn hình để thêm (các) tập tin đa phương tiện.
    Thêm các trang để đính kèm tập tin nhạc, hình ảnh hoặc video cho mỗi trang.
  6. Nhập số điện thoại của người gửi.
    Số điện thoại của người gửi sẽ tự động được chỉ định khi điện thoại di động được kết nối. Bạn có thể thay đổi số.
  7. Nhập (các) số điện thoại của (các) người nhận bằng các cách sau:
    Nhập số điện thoại trong hộp nhập người nhận.
    Kéo & thả số liên lạc từ tiện ích Danh bạ vào hộp nhập người nhận.
    Nếu số liên lạc có trong tiện ích Danh bạ, bạn có thể t́m kiếm số điện thoại bằng các kư tự đầu tiên.
    Bạn có thể thêm người nhận bằng cách sử dụng cc và bcc.
  8. Nhấp vào [Gửi].
Đính kèm Tập tin Đa phương tiện
  1. Chọn trang cần đính kèm và nhấp vào [Đính kèm tập tin phương tiện].
  2. Chọn tập tin nhạc, hình ảnh hoặc video từ Explorer.
    Mặc dù bạn chỉ có thể đính kèm một tập tin cho mỗi trang, nhưng bạn có thể đính kèm tập tin hình ảnh và tập tin nhạc cùng một lúc.
  3. Tập tin được đính kèm và trang sẽ hiển thị tên của tập tin được đính kèm.
    Bạn có thể xóa tập tin đính kèm bằng cách nhấp vào [image] ở phía bên phải tên tập tin.
Quản lý Trang
Bạn có thể thêm trang và đính kèm tập tin đa phương tiện cho mỗi trang.
Nhấp vào [Thêm trang] ở dưới cùng của hộp nhập tin nhắn để thêm trang. Nhấp vào [Xóa] để xóa trang đă chọn.
Bạn có thể tạo tối đa 10 màn hình.
Nhấp vào [Đặt thời khoảng chuyển tiếp] để chỉ định thời khoảng chuyển tiếp trang.
Nhấp vào [Hiệu ứng văn bản] để chỉ định màu chữ, cỡ chữ, kiểu chữ và màu nền của trang đă chọn.
Lưu tạm thời
Nhấp vào [Lưu tạm thời] ở trên cùng bên trái màn hình để lưu tin nhắn hiện đang được viết vào Nháp của tiện ích Trình quản lý Tin nhắn.
Chủ đề Có liên quan
Trình quản lý Tin nhắn


Sử dụng Trình quản lý Phương tiện
Tŕnh quản lư Phương tiện của New PC Studio cho phép bạn quản lư nhạc, h́nh ảnh và tập tin video được lưu trên máy PC trong một ứng dụng. Bạn có thể nghe nhạc và phát video, cũng như tạo danh sách nhạc và album h́nh ảnh bất kể nơi tập tin của bạn được lưu.
Dễ dàng chỉnh sửa h́nh ảnh và video hoặc sao chép nhạc từ đĩa CD vào máy PC.
Tiện ích Trình quản lý Phương tiện
Tiện ích Mô tả


Khởi động Trình quản lý Phương tiện
Tiện ích Trình quản lý Phương tiện cho phép bạn phát, sắp xếp và chỉnh sửa nhạc, hình ảnh và tập tin video. Các tiện ích được phân loại thành Nhạc, Hình ảnh, Video và đĩa CD. Mỗi biểu tượng cung cấp các tính năng Trình quản lư Phương tiện khác nhau chỉ với một cú nhấp chuột.
<Màn hình Tiện ích Trình quản lư Phương tiện>
1) [image] Chuyển đến màn hình nhạc. Quản lý nhạc theo thư mục và phát nhạc.
2) [image] Chuyển đến màn hình hình ảnh. Quản lý hình ảnh theo album. Cũng bao gồm các tiện ích, chẳng hạn như Trình biên tập hình ảnh và Tạo Bản chiếu.
3) [image] Chuyển đến màn hình video. Quản lý video theo album. Cũng bao gồm tiện ích Trình biên tập Video.
4) [image] Chuyển đến danh sách bài hát trên đĩa CD. Phát đĩa CD và quản lư thông tin nhạc. Chuyển đổi nhạc trên đĩa CD thành các tập tin và lưu vào máy PC.


Quét tập tin
Cửa sổ Quét tập tin sẽ tự động xuất hiện khi khởi động Tŕnh quản lư Phương tiện lần đầu. Tập tin nhạc, h́nh ảnh và video được lưu trong máy PC của bạn sẽ tự động được quét và dễ dàng thêm vào Trình quản lý Phương tiện.
Quét Tập tin
  1. Chọn định dạng tập tin cần quét.
  2. Chỉ định thư mục đích.
    Tất cả thư mục trong thư mục được chọn sẽ được quét khi chọn 'Đã bao gồm thư mục con'.
    Thư mục con sẽ không được quét nếu không chọn 'Đã bao gồm thư mục con'.
  3. Sử dụng tab Nhạc, Hình ảnh và Video để thay đổi cài đặt quét của mỗi tập tin.
  4. Nhấp vào [Bắt đầu quét].
Khởi động lại Quét tập tin
Khi bạn muốn vô hiệu quét tập tin, hăy nhấp vào [Hủy] để hủy quét tập tin. Nhấp vào [Menu > Quét tập tin] để khởi động lại quét tập tin sau đó nếu cần.
Chủ đề Có liên quan
Thêm Nhạc vào Trình quản lý Nhạc
Thêm Hình ảnh vào Trình quản lý Hình ảnh
Thêm Video vào Trình quản lý Video


Trình quản lý Phương tiện > Nhạc
Nhấp vào biểu tượng Nhạc trên tiện ích Tŕnh quản lư Phương tiện để quản lư và truyền tập tin nhạc được lưu trên máy PC và điện thoại di động của bạn. Tính năng này cũng bao gồm phát lại nhạc.
※ Tính năng tiện ích này có thể bị giới hạn tùy thuộc vào quốc gia được chọn trong quá tŕnh cài đặt và điện thoại di động được kết nối.
<Màn h́nh Tiện ích Tŕnh quản lư Phương tiện> Nhạc>
1) Truyền tập tin nhạc giữa New PC Studio và điện thoại di động của bạn.
Nhập tập tin nhạc từ điện thoại di động vào máy PC.
Truyền tập tin Nhạc từ máy PC vào điện thoại di động.
2) Thêm và quản lư tập tin nhạc trong các danh mục.
Thêm tập tin nhạc được lưu trên máy PC vào Tŕnh quản lư Phương tiện > Nhạc.
Bạn có thể xem tiêu đề nhạc theo ba cách; Xem danh sách, Xem h́nh b́a album và Xem album chéo.
T́m kiếm nhạc được quản lư trong Tŕnh quản lư Phương tiện.
3) Quản lư các danh mục nhạc và danh sách bài hát.
Xem toàn bộ danh sách nhạc được quản lư trong Tŕnh quản lư Phương tiện.
Thêm và xóa bài hát để tùy chỉnh danh sách bài hát của riêng bạn.

Xem bài hát được nhóm theo ngày phát hành, thể loại và nghệ sĩ.
4) Xem tất cả nhạc hoặc nhạc trong thư mục được chỉ định. Hiển thị danh sách nhạc tùy thuộc vào cách xem được chọn.
5) Cung cấp thông tin nhạc chi tiết, chẳng hạn như album, nghệ sĩ và album tương tự cho bài hát hiện được phát.
6) Kiểm soát phát lại nhạc.
Chuyển giữa các mục trước đó và kế tiếp, đồng thời phát và ngừng phát lại. Điều khiển âm lượng và đặt cài đặt lặp lại cho bài hát đã chọn.
Định dạng được hỗ trợ:
*.MP3, *.OGG, *.WMA, *.ASF (Chỉ Âm thanh), *.3GP (Chỉ Âm thanh), *.WAV, *.AMR, *.AAC, *.M4A, *.MMF, *.MID (MIDI), *.QCP, *.PMD, *.MP4 (Chỉ Âm thanh)


Thêm Nhạc vào Trình quản lý Nhạc
Thêm tập tin nhạc được lưu trên máy PC vào Tŕnh quản lư Nhạc lúc khởi động lần đầu.
Thêm tập tin nhạc
Thêm tập tin nhạc đă chọn.
  1. Thêm tập tin nhạc bằng cách:
    Nhấp vào [Thêm tập tin PC] ở trên cùng bên trái màn h́nh.
    Nhấp vào [Menu > Thêm tập tin PC].
  2. Chọn tập tin từ tŕnh duyệt và nhấp vào [Mở].
  3. Nhấp vào [OK] khi tập tin được thêm vào.
Thêm thư mục nhạc
Thêm tất cả tập tin nhạc trong thư mục đă chọn.
  1. Nhấp vào [Menu > Thêm thư mục PC].
  2. Chọn thư mục từ tŕnh duyệt và nhấp vào [Mở].
  3. Nhấp [OK] khi tập tin được thêm vào.
Quét tập tin nhạc
Tự động thêm tập tin nhạc được lưu trong thư mục được chỉ định hoặc ổ cứng được chọn trên máy PC vào Tŕnh quản lư Phương tiện.
Xem chi tiết trên Quét tập tin>>
Tập tin không được hỗ trợ
Bạn không thể thêm các tập tin sau vào danh sách Trình quản lý Nhạc.
Định dạng tập tin nhạc không được hỗ trợ trong Tŕnh quản lư Phương tiện:
Định dạng được hỗ trợ: *.MP3, *.OGG, *.WMA, *.ASF (Chỉ Âm thanh), *.3GP (Chỉ Âm thanh), *.WAV, *.AMR, *.AAC, *.M4A, *.MMF, *.MID (MIDI), *.QCP, *.PMD, *.MP4 (Chỉ Âm thanh)
Định dạng tập tin không liên quan đến nhạc; hình ảnh, video, tài liệu, v.v…


Quản lư và Phát Danh sách Nhạc
Dễ dàng quản lư danh sách nhạc với các tính năng của Tŕnh quản lư Nhạc, chẳng hạn như xem, t́m kiếm, sắp xếp và các tính năng khác. Cũng quản lư nhạc tương tự dưới dạng nhóm bằng cách tạo danh sách bài hát.
Các cách xem khác nhau
Có 3 cách xem danh sách bài hát.
Xem danh sách: Xem nhạc trong danh sách.
Xem hình bìa album: Xem danh sách bài hát trên mỗi album. Xem album
chéo: Xem danh sách album được nhóm theo ngày phát hành, thể loại và nghệ sĩ.
Xem chi tiết trên album chéo>>
Xóa danh sách mà không có tập tin gốc
Tŕnh quản lư Phương tiện sẽ tự động xóa và xóa sạch các mục có liên kết găy bởi v́ tập tin gốc đă bị xóa hoặc vị trí của nó đă thay đổi.
Nhấp vào [Menu > Xóa danh sách không có tập tin gốc] ở trên cùng bên trái màn h́nh.
Sắp xếp danh sách bài hát
Nhấp vào tiêu đề để sắp xếp danh sách theo thứ tự giảm dần hoặc tăng dần tùy thuộc vào tiêu chí sắp xếp đă chọn.
Thêm hoặc xóa thông tin cần hiển thị trong danh sách từ [Menu > Cài đặt > tab Danh mục].
Xem và chỉnh sửa thông tin chi tiết nhạc
Chỉnh sửa thông tin nhạc (ID3Tag) được lưu trong mỗi tập tin nhạc.
  1. Nhấp chuột phải vào danh sách và nhấp vào [Đặc tính] từ menu.
  2. Điền thông tin vào tab [Thông tin].
  3. Nhấp vào [OK] để lưu thông tin nhạc đă chỉnh sửa hoặc cập nhật.
    Nhấp vào [Hủy] và thông tin sẽ không được lưu.
ID3Tag là ǵ?
Đây là một định dạng chuẩn để cung cấp thêm thông tin cho tập tin MP3 bao gồm tiêu đề, nghệ sĩ, thể loại và nhiều thông tin khác.
Thêm hình bìa album
Chọn tập tin từ Máy vi tính của tôi hoặc trình duyệt điện thoại di động, đồng thời kéo và thả tập tin vào biểu tượng hình ảnh.
Nhấp chuột phải lên biểu tượng hình ảnh và nhấp vào [Thêm hình bìa album] từ menu.
Định dạng hình bìa album được hỗ trợ
Bạn có thể thêm tập tin hình ảnh có phần đuôi sau làm hình bìa album: *.BMP, *.JPG, *.JPEG, *.PNG, *.GIF, *.WBMP, *.TIF
Xem đặc tính
Nhấp vào [Đặc tính] để kiểm tra đặc tính của tập tin nhạc.
Cập nhật thông tin nhạc
Nhận thông tin nhạc chính xác được cung cấp từ cơ sở dữ liệu AMG
Xem chi tiết trên Sử dụng Dịch vụ Thông tin Nhạc>>
Phát nhạc
  1. Phát tập tin nhạc bằng cách:
    Nhấp kép vào mục.
    Nhấp chuột phải vào mục và sau đó nhấp vào [Phát].
    Chọn mục và nhấp vào kiểm soát [Phát].
    Chọn mục và nhấn [Enter] trên bàn phím.
Chỉ các mục có hộp kiểm được chọn mới được phát lại.
Phát mục trước đó/kế tiếp
Nhấp vào kiểm soát [Trước đó] trong quá trình phát lại để phát mục trước đó. Nhấp vào kiểm soát [Tiếp theo]để phát mục tiếp theo. .
Tạm dừng/Ngừng
Nhấp vào kiểm soát [Tạm dừng] hoặc [Ngừng] trong quá trình phát lại để tạm dừng/ngừng nhạc hiện đang phát.
Xem lời bài hát
Nếu tập tin nhạc cung cấp lời bài hát, hãy nhấp vào [Xem lời bài hát] để hiển thị lời bài hát cho bài hát đang được phát.
Tìm kiếm
Nhập tiêu đề của bài hát cần t́m kiếm trong nhạc được thêm vào Tŕnh quản lư Phương tiện.
Nhấp vào [Bộ lọc t́m kiếm] trong cửa sổ T́m kiếm để chọn điều kiện t́m kiếm, chẳng hạn như tất cả, nghệ sĩ và tiêu đề cho t́m kiếm chi tiết hơn.
Chủ đề Có liên quan
Xem album chéo
Sử dụng Dịch vụ Thông tin Nhạc


Xem album chéo
Tìm kiếm album theo ngày phát hành, nghệ sĩ và thể loại, đồng thời kiểm tra danh sách bài hát trong album.
※ Xem album chéo không được hỗ trợ trong danh mục Tất cả nhạc hoặc Danh sách bài hát.
Xem album chéo
  1. Nhấp vào [Xem album chéo] bằng một trong 3 nút xem.
  2. Chọn một danh mục từ bên phải; nghệ sĩ, ngày phát hành và thể loại.
    Nghệ sĩ: Album được hiển thị theo thứ tự chữ cái theo nghệ sĩ.
    Ngày phát hành: Album được hiển thị trong các nhóm theo năm phát hành.
    Thể loại: Album được hiển thị theo thứ tự chữ cái theo thể loại.
  3. Chuyển sang cách xem ưa thích và t́m kiếm album.
  4. Kiểm tra danh sách bài hát của album đă chọn ở dưới cùng.
Xem danh sách nằm ngang dựa trên album đă chọn
Kiểm tra album dựa trên nghệ sĩ, ngày phát hành và thể loại khác bằng các cách sau:
Nhấp vào mũi tên bên trái hoặc phải.
Nhấp vào khoảng trắng bên trái hoặc phải.
Sử dụng bánh xe chuột trên album đă chọn.
Xem danh sách nằm dọc dựa trên album đă chọn
Kiểm tra album dựa trên nghệ sĩ, ngày phát hành và thể loại giống nhau bằng các cách sau:
Nhấp vào mũi tên lên hoặc xuống.
Nhấp vào tên album trên cùng hoặc dưới cùng.
Sử dụng bánh xe chuột trên album đă chọn.


Quản lư Danh sách bài hát
Quản lư nhạc dưới dạng nhóm bằng cách tạo danh sách bài hát.
Danh sách bài hát cơ bản
Danh sách bài hát cơ bản được Tŕnh quản lư Phương tiện cung cấp cho phép bạn tự động lọc tập tin nhạc được quản lư trong Tŕnh quản lư Phương tiện. Bạn không thể thay đổi hoặc xóa tên danh sách bài hát cơ bản.
Được Phát Gần đây và Được Thêm vào Gần đây
[Được Phát Gần đây] hiển thị danh sách nhạc được phát trong 2 tuần qua. [Được Thêm vào Gần đây] hiển thị danh sách nhạc được thêm vào trong 2 tuần qua.
Kiểu chuông của tôi
Danh sách kiểu chuông đă tải xuống hoặc đã tạo sẽ hiển thị.
Danh sách tập tin nhạc được lọc theo định dạng tập tin: *.MMF, *.MA2, *.MA3, *.MA4, *.MA5, *.MA7
Bài hát đã mua
Tự động thêm và liệt kê bài hát đã mua từ Samsung Web Store và hiển thị danh sách.
Chia sẻ Connected Home
Tạo danh sách các mục cần chia sẻ với thiết bị mạng không dây được hỗ trợ.
Xem chi tiết trên Connected Home>>
Tạo danh sách bài hát
  1. Tạo danh sách bài hát bằng cách:
    Nhấp vào [Thêm danh sách bài hát] từ danh mục danh sách bài hát.
    Nhấp chuột phải lên danh mục danh sách bài hát và nhấp vào [Thêm danh sách bài hát] từ menu.
  2. Nhập tên danh sách bài hát trong cửa sổ nhập và nhấn [Enter] trên bàn phím.
Tạo Danh sách bài hát Thông minh
Nhấp chuột phải trên danh mục danh sách bài hát và nhấp vào [Tạo Danh sách bài hát Thông minh] từ menu để tự động tạo danh sách bài hát tương ứng với điều kiện đã chọn.
Thêm tập tin vào danh sách bài hát
Thêm tập tin vào danh sách bài hát.
Thêm mục vào danh sách bài hát Nhấp chuột phải vào tập tin và nhấp vào [Thêm vào danh sách bài hát > Tên danh sách bài hát] từ menu hoặc chọn tập tin, kéo và thả tập tin vào danh sách bài hát trong danh mục danh sách bài hát ở bên phải.
Xóa mục trong danh sách bài hát
Chọn tập tin và nhấn phím [Delete] hoặc nhấp chuột phải vào tập tin và nhấp [Xóa] từ menu để xóa tập tin.
Đổi tên và xóa danh sách bài hát
Đổi tên danh sách bài hát
Nhấp kép hoặc nhấp chuột phải vào danh sách bài hát và sau đó nhấp vào [Đổi tên danh sách bài hát] từ menu để thay đổi tên của danh sách bài hát đã chọn.
Xóa danh sách bài hát
Chọn danh sách bài hát và nhấn [Delete] hoặc nhấp chuột phải vào tập tin và nhấp vào [Xóa danh sách bài hát] từ menu để xóa danh sách bài hát.
Tập tin thực sẽ không bị xóa sau khi xóa danh sách bài hát hoặc các mục trên danh sách bài hát.
Nhập và xuất tập tin danh sách bài hát (*.PSL)
Lưu danh sách bài hát được Tŕnh quản lư Phương tiện của New PC Studio quản lư dưới dạng tập tin trên máy PC và nhập danh sách bài hát đă lưu vào Tŕnh quản lư Phương tiện.
Nhập tập tin danh sách bài hát
  1. Nhập danh sách bài hát bằng cách:
    Nhấp vào [Menu > Nhập danh sách bài hát].
    Nhấp chuột phải vào danh sách danh sách bài hát và nhấp vào [Nhập danh sách bài hát] từ menu.
  2. Chọn tập tin và nhấp vào [Nhập].
Xuất tập tin danh sách bài hát
  1. Xuất tập tin danh sách bài hát
    Chọn danh sách bài hát và nhấp vào [Menu > Xuất danh sách bài hát].
    Nhấp chuột phải vào danh sách danh sách bài hát và nhấp vào [Xuất danh sách bài hát] từ menu.
  2. Chọn thư mục cần xuất và nhấp vào [Xuất].


Sử dụng Dịch vụ Thông tin Nhạc
Sử dụng dịch vụ thông tin nhạc được All Media Guide (AMG) cung cấp để cập nhật ID3Tag của tập tin nhạc, kiểm tra thông tin chi tiết về nhạc hiện đang phát và các thông tin khác.
Sử dụng dịch vụ thông tin nhạc chi tiết
Chọn và phát một mục từ Tŕnh quản lư Nhạc và thông tin chi tiết về nhạc được hiển thị ở bên phải.
Album
Tất cả thông tin có liên quan đến album bài hát và tất cả danh sách bài hát có liên quan đến album sẽ hiển thị.
Nghệ sĩ
Thông tin nghệ sĩ, bao gồm nghệ sĩ, ban nhạc, nhóm, v.v… và danh sách đầy đủ các album được phát hành bởi cùng một nghệ sĩ sẽ hiển thị.
Album Tương tự
Hiển thị album của bài hát và danh sách các album tương tự.
Mua
Nhấp vào [Mua] để chuyển đến cửa hàng web nơi bạn có thể mua các bài hát hoặc album khác.
Một số mục có thể không có sẵn tùy thuộc vào cài đặt quốc gia được đặt khi cài đặt chương tŕnh.
Cập nhật thông tin nhạc (ID3Tag)
Cập nhật thông tin nhạc (ID3Tag) được lưu trong mỗi tập tin nhạc.
  1. Nhấp chuột phải vào danh sách và nhấp vào [Đặc tính] từ menu.
  2. Nhấp vào [Nhập Thông tin Nhạc] từ tab [Thông tin].
  3. Kiểm tra thông tin cập nhật và nhấp vào [OK] để lưu khi cần.
    Nhấp vào [Hủy] và thông tin sẽ không được lưu.
Nhấp chuột phải và cập nhật qua menu
Chọn một mục cần cập nhật từ danh sách và nhấp vào [Cập nhật thông tin nhạc] để tự động cập nhật.
Các cảnh báo khi cập nhật thông tin nhạc
Không thể thay đổi trở lại thông tin nhạc được cập nhật bằng menu chuột phải.
Chọn [Nhập Thông tin Nhạc] từ [Đặc tính] trước khi lưu thông tin cập nhật.


Truyền Tập tin giữa Tŕnh quản lư Phương tiện và Điện thoại Di động

Truyền Tập tin giữa Trình quản lý Phương tiện và Điện thoại Di động
Truyền tập tin nhạc được quản lư bởi Trình quản lý Phương tiện của New PC Studio hoặc thêm vào danh sách nhạc của Trình quản lý Phương tiện bằng cách nhập tập tin nhạc từ điện thoại di động vào máy PC của bạn.
Gửi tập tin đến điện thoại di động
Bạn có thể truyền tập tin nhạc được quản lý trong Trình quản lý Phương tiện vào điện thoại di động được kết nối với New PC Studio.
  1. Kết nối điện thoại di động với máy PC.
  2. Chọn tập tin cần truyền và truyền tập tin vào điện thoại di động bằng cách:
    Nhấp vào [image] [Xuất sang điện thoại di động] ở trên cùng bên phải màn h́nh.
    Nhấp vào [Menu > Gửi tập tin đến điện thoại di động].
    Nhấp chuột phải vào danh sách và nhấp vào [Xuất sang điện thoại di động] từ menu.
  3. Chọn cách truyền.
    Chọn [Tự động chuyển đổi cho phù hợp với môi trường của điện thoại di động] để tự động chuyển đổi và truyền tập tin.
    Chọn [Xuất tập tin theo hiện trạng] để truyền tập tin gốc đến điện thoại di động.
  4. Kiểm tra tập tin đă truyền trong tŕnh duyệt điện thoại di động khi truyền hoàn tất.
    Một trong các tập tin đă truyền sẽ được hiển thị như đă chọn trong tŕnh duyệt điện thoại di động.
Gửi kiểu chuông của tôi
Nhấp chuột phải vào danh sách [Kiểu chuông của tôi] và nhấp vào [Gửi đến điện thoại di động] từ menu để truyền kiểu chuông đến thư mục kiểu chuông của điện thoại di động.
Định dạng tập tin kiểu chuông:
Các định dạng tập tin nhạc được hỗ trợ là: *.MMF, *.MA2, *.MA3, *.MA4, *.MA5, *.MA7
Gửi đến Podcast
Nhấp chuột phải vào danh sách và nhấp vào [Gửi Podcast đến điện thoại di động] từ menu để truyền podcast đến điện thoại di động được hỗ trợ.
Khi không thể truyền tập tin
Không thể truyền tập tin đến điện thoại di động của bạn bởi vì:
Tập tin gốc đă bị xóa hoặc chuyển đến một thư mục khác trong máy PC của bạn
Xem chi tiết về Xóa danh sách mà không có tập tin gốc>>
 Quốc gia được đặt trong quá trình cài đặt chương trình không hỗ trợ truyền tập tin nhạc
Điện thoại di động được kết nối không hỗ trợ truyền tập tin nhạc
Tập tin được bảo vệ bởi DRM
Khi tập tin được truyền đến điện thoại di động của bạn không phát
Định dạng tập tin không được hỗ trợ trong môi trường điện thoại di động không thể phát trong điện thoại di động của bạn.
(Điều này có thể xảy ra khi tập tin không được chuyển đổi tự động.)
Nhập tập tin từ điện thoại di động
Nhập tập tin nhạc từ điện thoại di động vào máy PC và thêm chúng vào danh sách nhạc Trình quản lý Phương tiện.
  1. Kết nối điện thoại di động với máy PC.
  2. Nhập tập tin bằng cách:
    Nhấp vào [Nhập tập tin từ điện thoại di động] ở trên cùng bên phải màn hình.
    Nhấp vào [Menu > Nhập tập tin từ điện thoại di động].
  3. Chọn tập tin từ trình duyệt điện thoại di động và nhấp vào [Mở].
  4. Khi truyền xong, kiểm tra mục được thêm vào từ danh sách nhạc Trình quản lý Phương tiện.
Khi không thể nhập tập tin
Không thể nhập tập tin từ điện thoại di động của bạn bởi vì:
Quốc gia được đặt trong quá trình cài đặt chương trình không hỗ trợ truyền tập tin nhạc
Điện thoại di động được kết nối không hỗ trợ truyền tập tin nhạc


Sử dụng các Tính năng Bổ sung
Các tính năng khác nhau được cung cấp để dễ dàng quản lý danh sách nhạc của bạn.
Nhận thông tin giai điệu
Nhấp chuột phải vào danh sách và nhấp vào [Nhận thông tin giai điệu] từ menu để biết thông tin về giai điệu của mục hiện tại.
Mở Thư mục Nguồn
Nhấp chuột phải vào danh sách và chọn [Mở Thư mục Nguồn] từ menu để kiểm tra vị trí tập tin gốc của mục đó.
Chia sẻ Connected Home
Bạn có thể tìm kiếm hoặc phát tập tin nhạc, hình ảnh và video được lưu trong thiết bị Connected Home được kết nối với cùng mạng không dây dưới dạng máy PC có cài đặt New PC Studio từ thiết bị khác mà không cần truyền.
Xem chi tiết trên Connected Home>>


Trình quản lý Phương tiện > Đĩa CD
Phát đĩa CD từ tiện ích Tŕnh quản lư Phương tiện hoặc liên kết với tiện ích Sao chép Đĩa.
<Màn h́nh Tiện ích Tŕnh quản lư Phương tiện> Đĩa CD>
1) Chạy [image] Sao chép Đĩa hoặc [image] đẩy đĩa CD ra.
2) Hiển thị thông tin đĩa CD.
3) Hiển thị danh sách bài hát cho đĩa CD được lắp vào.
4) Kiểm soát phát lại nhạc.


Phát đĩa CD
Phát đĩa CD đă lắp vào máy PC.
Phát đĩa CD
  1. Lắp đĩa CD vào máy PC.
    Nếu có nhiều đĩa CD được lắp vào, hăy chọn ổ đĩa có đĩa CD cần phát từ danh sách.
  2. Phát đĩa CD bằng cách:
    Nhấp kép vào bài hát.
    Nhấp chuột phải vào bài hát và nhấp vào [Phát].
    Nhấp vào kiểm soát [Phát].
    Chọn bài hát và nhấn [Enter] trên bàn phím.
    Chỉ những bài hát có hộp kiểm được chọn mới được phát khi phát liên tục tất cả bài hát trong album.
Sao chép đĩa CD
Lưu nhạc dưới dạng tập tin với tiện ích Sao chép Đĩa.
Xem chi tiết trên Sao chép Đĩa>>


Nhận thông tin đĩa CD
Thông tin về đĩa CD và bài hát trên đĩa được cung cấp bởi All Media Guide trong thời gian thực khi đĩa CD được lắp vào.
Nhận Thông tin đĩa CD
Nếu có thông tin trên đĩa CD trong cơ sở dữ liệu của All Media Guide, khi đó thông tin sẽ tự động được cung cấp ngay khi đĩa CD được lắp vào. Bạn phải kết nối internet để nhận thông tin này.
Gửi thông tin đĩa CD
Nếu không có thông tin đĩa CD trong cơ sở dữ liệu của All Media Guide, khi đó bạn cũng có thể nhập thông tin trực tiếp và gửi đến cơ sở dữ liệu. Thông tin đă gửi được sử dụng để cải thiện dịch vụ do All Media Guide cung cấp.
  1. Nhấp vào [Gửi thông tin đĩa CD].
  2. Nhập thông tin album và bài hát trong cửa sổ Chỉnh sửa thông tin đĩa CD.
  3. Nhấp vào [Gửi].


Trình quản lý Phương tiện > H́nh ảnh

Trình quản lý Phương tiện > Hình ảnh
Nhấp vào biểu tượng Hình ảnh trên tiện ích Trình quản lý Phương tiện để quản lý và nhập/xuất hoặc gửi tập tin Hình ảnh được lưu trên máy PC và điện thoại di động của bạn. Cũng chạy tiện ích Chỉnh sửa Hình ảnh để chỉnh sửa Hình ảnh.
<Màn hình Tiện ích Trình quản lý Phương tiện> Hình ảnh>
1) Truyền tập tin Hình ảnh giữa New PC Studio và điện thoại di động.
Nhập tập tin Hình ảnh từ điện thoại di động vào máy PC.
Truyền tập tin Hình ảnh từ máy PC vào điện thoại di động.
2) Thêm và quản lý tập tin Hình ảnh trong các danh mục.
Thêm tập tin Hình ảnh được lưu trên máy PC vào Trình quản lý Phương tiện > Hình ảnh.
Bạn có thể xem Hình ảnh theo ba cách; Xem trước, Xem chi tiết và Xem bản chiếu xoay.
T́m kiếm tập tin Hình ảnh được quản lý trong Trình quản lý Phương tiện.
3) quản lý các danh mục và nhóm Hình ảnh.
Xem tất cả Hình ảnh được quản lý trong Trình quản lý Phương tiện.
Thêm và xóa album để tùy chỉnh danh sách của riêng bạn.
Xem video được nhóm theo thời gian, tag và tùy chọn.
4) Xem tất cả Hình ảnh hoặc Hình ảnh trong thư mục được chỉ định. Hiển thị danh sách Hình ảnh tùy thuộc vào cách xem được chọn.
5) Chạy tiện ích.
Chạy tiện ích Trình biên tập Hình ảnh.
Chạy tiện ích Tạo Bản chiếu.
Chạy Xem bản chiếu cho Hình ảnh được liệt kê trong danh sách.
6) Điều chỉnh và xoay kích thước hình thu nhỏ được liệt kê trong danh sách.
Định dạng tập tin Hình ảnh được hỗ trợ: BMP, JPG (JPEG), GIF, A-GIF, PNG, WBMP, TIF


Thêm H́nh ảnh vào Trình quản lý H́nh ảnh
Thêm tập tin h́nh ảnh được lưu trên máy PC vào Tŕnh quản lư H́nh ảnh lúc khởi động lần đầu.
Thêm tập tin hình ảnh
Thêm tập tin h́nh ảnh đă chọn.
  1. Thêm tập tin h́nh ảnh bằng cách:
    Nhấp vào [Thêm tập tin PC] ở trên cùng bên trái màn h́nh.
    Nhấp vào [Menu > Thêm tập tin PC].
  2. Chọn h́nh ảnh cần thêm và nhấp vào [Mở].
  3. Nhấp [OK] khi tập tin được thêm vào.
Thêm thư mục hình ảnh
Thêm tất cả tập tin h́nh ảnh trong thư mục đă chọn.
  1. Nhấp vào [Menu > Thêm thư mục PC].
  2. Chọn thư mục từ tŕnh duyệt và nhấp vào [Mở].
  3. Nhấp [OK] khi tập tin được thêm vào.
Quét tập tin hình ảnh
Tự động thêm tập tin h́nh ảnh được lưu trong thư mục được chỉ định hoặc ổ cứng được chọn trên máy PC vào Tŕnh quản lư H́nh ảnh.
Xem chi tiết trên Quét tập tin>>


Quản lý H́nh ảnh

Quản lý Hình ảnh
Dễ dàng quản lư tập tin hình ảnh với các tính năng của Trình quản lý hình ảnh, chẳng hạn như các cách xem khác nhau, Tìm kiếm, Sắp xếp và các tính năng khác.
Các cách xem khác nhau
Có 3 cách xem hình ảnh.
Xem trước: Xem hình ảnh trong danh sách.
Xem chi tiết: Kiểm tra thông tin đặc tính của hình ảnh.
Xem bản chiếu xoay: Hiển thị tập tin hình ảnh theo tŕnh tự xoay.
Các cách xem
Xem trước sẽ hiển thị tập tin hình ảnh ở định dạng hình thu nhỏ.
Xem chi tiết sẽ hiển thị hình thu nhỏ cũng như thông tin tập tin chi tiết.
Nhấp vào Đóng ở trên cùng bên phải màn hình để trở về chế độ xem trước đó.

Sắp xếp danh sách hình ảnh
Thứ tự của tập tin hình ảnh sẽ thay đổi tùy thuộc vào tiêu chí sắp xếp đă chọn; Tên tập tin, Ngày và Kích thước.
Điều chỉnh kích thước hình thu nhỏ
Di chuyển thanh ở dưới cùng để điều chỉnh kích thước hình thu nhỏ.
Xoay
Nhấp vào [Xoay sang trái] hoặc [Xoay sang phải] ở phía dưới hình ảnh để xoay.
Tìm kiếm
Nhập từ khóa để tìm kiếm hình ảnh mong muốn từ hình ảnh được thêm vào Tŕnh quản lý Phương tiện.
Nhấp vào [Bộ lọc tìm kiếm] trong cửa sổ tìm kiếm để chọn điều kiện tìm kiếm, chẳng hạn như Tên tập tin, Ngày và Tag để tìm kiếm chi tiết hơn.
Nhập và tìm kiếm từ khóa để tìm kiếm theo Tên tập tin và Tag.
Chọn ngày bắt đầu và kết thúc để tìm kiếm theo ngày.
Xem bản chiếu hình ảnh
Nhấp vào [Xem bản chiếu] ở dưới cùng của màn hình để chạy Xem Bản chiếu.
Di chuyển con trỏ chuột trong khi Xem Bản chiếu và danh sách hình ảnh sẽ hiển thị cùng với bảng kiểm soát Xem Bản chiếu.
Kiểm soát trước đó, kế tiếp, phát và ngừng sẽ có sẵn trong khi Xem bản chiếu.
Phát tập tin nhạc đă đăng kư trong Trình quản lý nhạc trong khi phát bản chiếu hình ảnh.
Chọn từ Phát tự động, Hiệu ứng chuyển tiếp, Thứ tự phát lại, Lặp lại bản chiếu và chọn nhạc cần phát trong cài đặt Bản chiếu.


Quản lý Album
Quản lư tập tin h́nh ảnh trong các album được phân loại theo nhóm.
Album h́nh ảnh cơ bản
Album cơ bản được Tŕnh quản lư Phương tiện cung cấp. Bạn không thể thay đổi hoặc xóa tên của album cơ bản.
Đã thêm gần đây
Hiển thị tập tin h́nh ảnh được thêm vào trong 2 tuần qua
Chia sẻ Connected Home
Tạo danh sách các mục cần chia sẻ với thiết bị mạng không dây được hỗ trợ.
Xem chi tiết trên Connected Home>>
Tạo Album
  1. Tạo album bằng cách:
    Nhấp vào [Thêm album] ở bên trái màn h́nh.
    Nhấp chuột phải lên danh mục album và nhấp vào [Thêm album] từ menu.
  2. Chọn tên album và nhấn [Enter] trên bàn phím.
Tạo Album Thông minh
Nhấp chuột phải lên danh mục album và nhấp vào [Tạo Album Thông minh] từ menu để tự động tạo danh sách hình ảnh tương ứng với tiêu chí đã chọn.
Thêm tập tin vào album
Thêm tập tin vào album.
Thêm mục vào album
Nhấp chuột phải vào tập tin và nhấp vào [Thêm album > Tên album] từ menu hoặc chọn tập tin, kéo và thả tập tin vào album trong danh mục album ở bên phải.
Xóa mục khỏi album
Chọn tập tin và nhấn phím [Delete] nhấp chuột phải vào tập tin và nhấp [Xóa] từ menu để xóa tập tin.
Đổi tên và xóa tên album
Đổi tên Album
Nhấp kép hoặc nhấp chuột phải vào album và sau đó nhấp vào [Đổi tên album] từ menu để thay đổi tên của album đă chọn.
Xóa album
Chọn album và nhấn [Delete] trên bàn phím hoặc nhấp chuột phải vào tập tin và nhấp vào [Xóa album] từ menu để xóa album.
Tập tin thực sẽ không bị xóa sau khi xóa album hoặc các mục trong album.
Lưu album
Lưu tập tin h́nh ảnh từ album vào thư mục được chỉ định.
  1. Chọn album cần lưu.
  2. Nhấp chuột phải và chọn [Lưu album] từ menu.
  3. Chọn vị trí cần lưu trên máy PC và nhấp vào [OK].
  4. Nhấp vào [OK] khi album được lưu.
Khi album được lưu, tập tin h́nh ảnh trong album sẽ hiển thị theo mặc định khi Máy vi tính của tôi chạy và khi bạn nhấp vào [Mở thư mục].
Chủ đề Có liên quan
Tạo Album Thông minh


Tạo Album Thông minh
Tạo nhóm và tự động tạo album cùng lúc để thêm tập tin h́nh ảnh có cùng tiêu chí mà không cần thêm tập tin vào album theo cách thủ công.
Tạo Album Thông minh
  1. Nhấp chuột phải lên danh mục album và nhấp vào [Tạo Album Thông minh] từ menu.
  2. Nhập tên album cần tạo.
  3. Chọn tiêu chí cho tập tin h́nh ảnh để thêm vào album.
    Bạn có thể thêm vào tối đa 4 tiêu chí.
    Bộ lọc t́m kiếm có thể thêm hoặc bỏ qua các nhóm con tùy thuộc vào lựa chọn album, thời gian và tag.
  4. Nhấp vào [OK].


Quản lý Rổ
Lưu hình ảnh vào rổ để sử dụng sau trong Trình biên tập hình ảnh và Tạo Bản chiếu.
Thêm vào rổ
Chọn hình ảnh, kéo và thả hình ảnh vào rổ hoặc nhấp chuột phải vào hình ảnh và nhấp vào [Đặt vào rổ] từ menu.
Xóa khỏi rổ
Chọn hình ảnh, kéo và thả hình ảnh khỏi rổ hoặc nhấp chuột phải vào hình ảnh và nhấp vào [Xóa khỏi rổ] từ menu.
Để xóa tất cả tập tin được thêm vào rổ, hăy nhấp chuột phải và nhấp vào [Làm trống rổ] từ menu.
Chủ đề Có liên quan
Trình biên tập Hình ảnh
Trình tạo Bản chiếu


Truyền Tập tin giữa Tŕnh quản lư Phương tiện và Điện thoại Di động

Truyền Tập tin giữa Trình quản lý Phương tiện và Điện thoại Di động
Truyền tập tin h́nh ảnh được quản lư bởi Trình quản lý Phương tiện của New PC Studio hoặc thêm vào danh sách hình ảnh của Trình quản lý Phương tiện bằng cách nhập tập tin hình ảnh từ điện thoại di động vào máy PC của bạn.
Gửi tập tin đến điện thoại di động
Bạn có thể truyền tập tin h́nh ảnh được quản lý trong Tŕnh quản lư Phương tiện vào điện thoại di động được kết nối với New PC Studio.
  1. Kết nối điện thoại di động với máy PC.
  2. Chọn tập tin cần truyền và truyền tập tin vào điện thoại di động bằng cách:
    Nhấp vào [image] [Xuất sang điện thoại di động] ở trên cùng bên phải màn hình.
    Nhấp vào [Menu > Gửi tập tin đến điện thoại di động].
    Nhấp chuột phải vào danh sách và nhấp vào Xuất sang điện thoại di động từ menu.
  3. Chọn phương thức truyền.
    Chọn [Tự động chuyển đổi cho phù hợp với môi trường của điện thoại di động] để tự động chuyển đổi và truyền tập tin.
    Chọn [Xuất tập tin theo hiện trạng] để truyền tập tin gốc đến điện thoại di động.
  4. Kiểm tra tập tin đă truyền trong tŕnh duyệt điện thoại di động khi truyền hoàn tất.
    Một trong các tập tin đă truyền sẽ được hiển thị như đă chọn trong tŕnh duyệt điện thoại di động.
Nhập tập tin từ điện thoại di động
Nhập tập tin h́nh ảnh từ điện thoại di động vào máy PC và thêm chúng vào danh sách h́nh ảnh Tŕnh quản lư Phương tiện.
  1. Kết nối điện thoại di động với máy PC.
  2. Nhập tập tin trong điện thoại di động bằng cách:
    Nhấp vào [image] [Nhập tập tin từ điện thoại di động] ở trên cùng bên phải màn hình.
    Nhấp vào [Menu > Nhập tập tin từ điện thoại di động].
  3. Chọn tập tin từ trình duyệt điện thoại di động và nhấp vào [Mở].
  4. Khi truyền xong, kiểm tra mục được thêm vào từ danh sách hình ảnh Trình quản lý Phương tiện.


Sử dụng các Tính năng Bổ sung
Các tính năng bổ sung khác với quản lý hình ảnh cũng có sẵn.
Trình biên tập Hình ảnh
Sử dụng các tính năng, chẳng hạn như xoay, cắt và điều chỉnh kích thước hình ảnh để trang trí hình ảnh của bạn với nhăn, khung và nhiều thứ khác.
Xem chi tiết trên Tŕnh biên tập hình ảnh>>
Tạo Bản chiếu
Sử dụng nhiều tập tin hình ảnh để tạo tập tin bản chiếu.
Xem chi tiết trên Tạo Bản chiếu>>
Chia sẻ Connected Home
Bạn có thể tìm kiếm hoặc phát tập tin nhạc, hình ảnh và video được lưu trong thiết bị Connected Home được kết nối với cùng mạng không dây dưới dạng máy PC có cài đặt New PC Studio từ thiết bị khác mà không cần truyền.
Xem chi tiết trên Connected Home>>


Trình quản lý Phương tiện > Video
Nhấp vào biểu tượng video trên tiện ích Trình quản lý Phương tiện để quản lư và nhập/xuất hoặc gửi tập tin video được lưu trên máy PC và điện thoại di động của bạn. Cũng chạy tiện ích Chỉnh sửa Video để chỉnh sửa video.
<Màn h́nh Tiện ích Trình quản lý Phương tiện> Video>
1) Truyền tập tin video giữa New PC Studio và điện thoại di động.
Nhập tập tin video từ điện thoại di động vào máy PC.
Truyền tập tin Nhạc từ máy PC vào điện thoại di động.
2) Thêm và quản lư tập tin video trong các danh mục.
Thêm tập tin video được lưu trên máy PC vào Tŕnh quản lư Phương tiện > Video.
Bạn có thể xem video theo ba cách; Xem trước, Xem chi tiết và Xem bản chiếu xoay.
T́m kiếm video được quản lư trong Trình quản lý Phương tiện.
3) Quản lư các danh mục và nhóm video.
Tất cả video: Xem toàn bộ danh sách video được quản lư trong Tŕnh quản lư Phương tiện.
Album Thêm và xóa album để tùy chỉnh danh sách của riêng bạn.
Thời gian, tag, tùy chọn: Xem video được nhóm theo thời gian, tag và tùy chọn.
4) Xem tất cả video hoặc video trong thư mục được chỉ định. Hiển thị danh sách video tùy thuộc vào cách xem được chọn.
5) Chạy tiện ích.
Chạy tiện ích Bộ chuyển đổi Video.
Chạy tiện ích Bộ chuyển đổi Video.
6) Điều chỉnh kích thước hình thu nhỏ trong danh sách.
Định dạng tập tin video được hỗ trợ: 3GP, 3G2, AVI, MP4, MPG (MPEG), DIVX, ASF, WMV, SKM, K3G


Thêm Video vào Trình quản lý Video
Thêm tập tin video được lưu trên máy PC vào Trình quản lý Video lúc khởi động lần đầu.
Thêm tập tin video
Thêm tập tin video đă chọn.
  1. Thêm tập tin video bằng cách:
    Nhấp vào [Thêm tập tin PC] ở trên cùng bên trái màn hình.
    Nhấp vào [Menu > Thêm tập tin PC] ở trên cùng bên trái màn hình.
  2. Chọn video cần thêm từ trình duyệt và nhấp vào [Mở].
  3. Nhấp [OK] khi tập tin được thêm vào.
Thêm thư mục video
Thêm tất cả tập tin video trong thư mục đă chọn.
  1. Nhấp vào [Menu > Thêm thư mục PC].
  2. Chọn thư mục từ tŕnh duyệt và nhấp vào [Mở].
  3. Nhấp [OK] khi tập tin được thêm vào.
Quét tập tin video
Tự động thêm tập tin video được lưu trong thư mục được chỉ định hoặc ổ cứng được chọn trên máy PC vào Trình quản lý Video.
Chủ đề Có liên quan
Xem chi tiết trên Quét tập tin>>


Quản lý và Phát Video
Quản lư tập tin video được thêm vào Tŕnh quản lư Video.
Các cách xem khác nhau
Có 3 cách xem video.
Xem trước: Xem trước màn h́nh video.
Xem chi tiết: Kiểm tra thông tin đặc tính của video.
Xem bản chiếu xoay: Hiển thị tập tin video theo tŕnh tự xoay.
Các cách xem
Xem trước sẽ hiển thị tập tin video ở định dạng hình thu nhỏ.
Xem chi tiết sẽ hiển thị h́nh thu nhỏ cũng như thông tin tập tin chi tiết.
Sắp xếp danh sách video
Thứ tự của tập tin video sẽ thay đổi tùy thuộc vào tiêu chí sắp xếp đă chọn; Tên tập tin, Ngày và Kích thước.
Điều chỉnh kích thước h́nh thu nhỏ
Di chuyển thanh ở dưới cùng để điều chỉnh kích thước h́nh thu nhỏ.
Phát Video
  1. Phát tập tin video bằng cách:
    Nhấp kép vào tập tin video.
    Nhấp chuột phải vào mục và nhấp vào [Phát] từ menu.
  2. Màn h́nh sẽ thay đổi sang chế độ phát lại.
Nhấp vào Đóng ở trên cùng bên phải màn h́nh để trở về chế độ phát lại trước đó.
Tìm kiếm
Nhập từ khóa để t́m kiếm video mong muốn từ video được thêm vào Tŕnh quản lý Phương tiện.
Nhấp vào [Bộ lọc t́m kiếm] trong cửa sổ T́m kiếm để chọn điều kiện t́m kiếm, chẳng hạn như Tên tập tin, Ngày và Tag để t́m kiếm chi tiết hơn.
Nhập và t́m kiếm từ khóa để t́m kiếm theo Tên tập tin và Tag.
Chọn ngày bắt đầu và kết thúc để t́m kiếm theo ngày.


Quản lý Album
Quản lư tập tin video trong các album được phân loại theo nhóm.
Album video cơ bản
Album cơ bản được Tŕnh quản lư Phương tiện cung cấp. Bạn không thể thay đổi hoặc xóa tên của album cơ bản.
Đã thêm gần đây
Hiển thị tập tin video được thêm vào trong 2 tuần qua.
Chia sẻ Connected Home
Tạo danh sách các mục cần chia sẻ với thiết bị mạng không dây được hỗ trợ.
Xem chi tiết trên Connected Home>>
Tạo Album
  1. Tạo album bằng cách:
    Nhấp vào [Thêm album] ở bên trái màn h́nh.
    Nhấp chuột phải lên danh mục album và nhấp vào [Thêm album] từ menu.
  2. Nhập tên album cho album đă thêm vào.
Tạo Album Thông minh
Nhấp chuột phải lên danh mục album và nhấp vào [Tạo Album Thông minh] từ menu để tự động tạo danh sách video tương ứng với tiêu chí đã chọn.
Thêm tập tin vào album
Thêm tập tin vào album.
Thêm mục vào album
Nhấp chuột phải vào tập tin và nhấp vào [Thêm album > Tên album] từ menu hoặc chọn tập tin, kéo và thả tập tin vào album trong danh mục album ở bên phải.
Xóa mục khỏi album
Chọn tập tin và nhấn phím [Delete] hoặc nhấp chuột phải vào tập tin và nhấp [Xóa] từ menu để xóa tập tin.
Đổi tên và xóa tên album
Nhấp kép hoặc nhấp chuột phải vào album và sau đó nhấp vào [Đổi tên album] từ menu để thay đổi tên của album đă chọn.
Đổi tên Album
Nhấp kép hoặc nhấp chuột phải vào album và sau đó nhấp vào [Đổi tên album] từ menu để thay đổi tên của album đã chọn.
Xóa album
Chọn album và nhấn [Delete] trên bàn phím hoặc nhấp chuột phải vào tập tin và nhấp vào [Xóa album] từ menu để xóa album.
Tập tin thực sẽ không bị xóa sau khi xóa album hoặc các mục trong album.
Lưu album
Lưu tập tin video từ album vào thư mục được chỉ định.
  1. Chọn album cần lưu.
  2. Nhấp chuột phải và chọn [Lưu album].
  3. Chọn vị trí cần lưu trên máy PC và nhấp vào [OK].
  4. Nhấp vào [OK] khi album được lưu.
Khi album được lưu, tập tin video trong album sẽ hiển thị theo mặc định khi Máy vi tính của tôi chạy và khi bạn nhấp vào [Mở thư mục].

Chủ đề Có liên quan
Tạo Album Thông minh


Tạo Album Thông minh
Tạo nhóm và tự động tạo album cùng lúc để thêm tập tin video có cùng tiêu chí mà không cần thêm tập tin vào album theo cách thủ công.
Tạo Album Thông minh
  1. Nhấp chuột phải lên danh mục album và nhấp vào [Tạo Album Thông minh].
  2. Nhập tên album cần tạo.
  3. Chọn tiêu chí cho tập tin video để thêm vào album.
    Bạn có thể thêm vào tối đa 4 tiêu chí.
    Bộ lọc t́m kiếm có thể thêm hoặc bỏ qua các nhóm con tùy thuộc vào lựa chọn album, thời gian và tag.
  4. Nhấp vào [OK].


Quản lý Rổ
Lưu video vào rổ để sử dụng sau trong Tŕnh biên tập Video và Bộ chuyển đổi Video.
Thêm vào rổ
Chọn video, kéo và thả video vào rổ hoặc nhấp chuột phải vào video và nhấp vào [Đặt vào rổ] từ menu.
Xóa khỏi rổ
Chọn video, kéo và thả video khỏi rổ hoặc nhấp chuột phải vào video và nhấp vào [Xóa khỏi rổ] từ menu.
Để xóa tất cả tập tin được thêm vào rổ, hăy nhấp chuột phải và nhấp vào [Làm trống rổ] từ menu.
Chủ đề Có liên quan
Chủ đề Có liên quan
Tạo Album Thông minh


Truyền Tập tin giữa Tŕnh quản lư Phương tiện và Điện thoại Di động

Truyền Tập tin giữa Trình quản lý Phương tiện và Điện thoại Di động
Truyền tập tin video được quản lư bởi Trình quản lý Phương tiện của New PC Studio hoặc thêm vào danh sách video của Trình quản lý Phương tiện bằng cách nhập tập tin video từ điện thoại di động vào máy PC của bạn.
Gửi tập tin đến điện thoại di động
Bạn có thể truyền tập tin video được quản lý trong Trình quản lý Phương tiện vào điện thoại di động được kết nối với New PC Studio.
  1. Kết nối điện thoại di động với máy PC.
  2. Chọn tập tin cần truyền và truyền tập tin vào điện thoại di động bằng cách:
    Nhấp vào [image] [Xuất sang điện thoại di động] ở trên cùng bên phải màn hình.
    Nhấp vào [Menu > Gửi tập tin đến điện thoại di động] ở trên cùng bên trái màn hình.
    Nhấp vào [Menu > Gửi tập tin đến điện thoại di động].
    Nhấp chuột phải vào danh sách và nhấp vào [Gửi tập tin đến điện thoại di động] từ menu.
  3. Chọn cách truyền.
    Chọn [Tự động chuyển đổi cho phù hợp với môi trường của điện thoại di động] để tự động chuyển đổi và truyền tập tin.
    Chọn [Xuất tập tin theo hiện trạng] để truyền tập tin gốc đến điện thoại di động.
  4. Kiểm tra tập tin đă truyền trong tŕnh duyệt điện thoại di động khi truyền hoàn tất.
    Một trong các tập tin đă truyền sẽ được hiển thị như đă chọn trong tŕnh duyệt điện thoại di động.
Nhập tập tin từ điện thoại di động
Nhập tập tin video từ điện thoại di động vào máy PC và thêm chúng vào danh sách video Trình quản lý Phương tiện.
  1. Kết nối điện thoại di động với máy PC.
  2. Nhập tập tin trong điện thoại di động bằng cách:
    Nhấp vào [image] [Nhập tập tin từ điện thoại di động] ở trên cùng bên phải màn hình.
    Nhấp vào [Menu > Nhập tập tin từ điện thoại di động].
  3. Chọn tập tin từ trình duyệt điện thoại di động và nhấp vào [Mở].
  4. Khi truyền xong, kiểm tra mục được thêm vào từ danh sách video Trình quản lý Phương tiện.


Sử dụng các Tính năng Bổ sung
Các tính năng bổ sung khác với quản lư video cũng có sẵn.
Trình biên tập Video
Sử dụng Hiệu ứng chuyển tiếp, Hiệu ứng chủ đề, Bù h́nh ảnh, Phụ đề, Tiêu đề và các tính năng khác để chỉnh sửa video.
Xem chi tiết trên Tŕnh biên tập Video>>
Bộ chuyển đổi Video
Chuyển đổi tập tin video thành một định dạng khác.
Xem chi tiết trên Bộ chuyển đổi Video>>
Chia sẻ Connected Home
Bạn có thể t́m kiếm hoặc phát tập tin nhạc, h́nh ảnh và video được lưu trong thiết bị Connected Home được kết nối với cùng mạng không dây dưới dạng máy PC có cài đặt New PC Studio từ thiết bị khác mà không cần truyền.
Xem chi tiết trên Connected Home>>


Trình biên tập Hình ảnh
Bạn có thể chỉnh sửa và trang trí hình ảnh được thêm vào Trình quản lý Phương tiện hoặc hình ảnh được thêm vào danh sách trong Trình biên tập Hình ảnh.
<Màn hình Tiện ích Trình biên tập hình ảnh>
1) Hiển thị tập tin hình ảnh cần chỉnh sửa trong danh sách. Bạn có thể thêm hình ảnh vào hoặc xóa hình ảnh khỏi danh sách.
Thêm hình ảnh vào danh sách.
Xóa tập tin hình ảnh đă chọn khỏi danh sách.
2) Hiển thị thông tin về hình ảnh đang được chỉnh sửa hoặc điều chỉnh kích thước hình ảnh.
Chuyển trở về bước trước đó.
Áp dụng lại tác vụ chỉnh sửa đã hủy.
Hủy tác vụ chỉnh sửa và quay lại giao diện trang ban đầu.
Kiểm tra thông tin của tập tin gốc cần chỉnh sửa.
Hiển thị trạng thái của hình ảnh gốc và hình ảnh được chỉnh sửa.
Định lại kích cỡ tập tin hình ảnh hiện tại cho vừa với vùng màn hình.
Đặt lại kích thước hình ảnh hiện tại trở về kích thước ban đầu.
Định lại kích cỡ hình ảnh hiện tại.
3) Kiểm tra trạng thái của hình ảnh đang được chỉnh sửa.
4) Chạy tính năng chỉnh sửa.
Sửa đổi Xoay, xóa mắt đỏ, điều chỉnh độ sáng, cắt và đặt lại kích thước hình ảnh.
Trang trí Vẽ, chèn văn bản, thêm nhăn và khung trên hình ảnh.
5) Lưu tập tin hình ảnh đă chỉnh sửa hoặc lưu lại bằng một tên khác hoặc in ra.
Lưu hình ảnh đã chỉnh sửa.
Lưu hình ảnh đã chỉnh sửa bằng một tên khác.
In hình ảnh đã chỉnh sửa.
Định dạng tập tin nhập được hỗ trợ: BMP, JPG (JPEG), GIF, A-GIF, PNG, WBMP, TIF
Định dạng tập tin lưu: BMP, JPG (JPEG), GIF, A-GIF, PNG, WBMP, TIF


Chỉnh sửa Hình ảnh
Chọn hình ảnh từ danh sách cần chỉnh sửa và trang trí.
Quản lư danh sách chỉnh sửa
Chỉnh sửa hình ảnh được thêm vào danh sách chỉnh sửa. Thêm vào Trình quản lý Phương tiện hoặc chọn tập tin cần thêm vào danh sách theo cách thủ công.
Thêm danh sách
Nhấp vào [Thêm hình ảnh] từ trên cùng bên phải màn hình và nhấp vào [OK] sau khi chọn tập tin hình ảnh cần thêm.
Xóa danh sách
Chọn hình ảnh cần xóa và nhấp vào [Xóa hình ảnh] ở trên cùng bên phải màn hình.
Sửa đổi
Xoay
Nhấp vào nút xoay mong muốn từ lật trên/dưới, lật trái/phải, trái hoặc phải và sau đó nhấp vào [Áp dụng] để áp dụng tính năng vào hình ảnh.
Xóa mắt đỏ
Xác định vùng cần điều chỉnh, kiểm soát thanh trượt nếu cần và sau đó nhấp vào [Áp dụng].
Điều chỉnh độ sáng
Kiểm soát thanh trượt cho độ sáng, độ tương phản và độ băo ḥa nếu cần và sau đó nhấp vào [Áp dụng].
Hiệu ứng
Chọn hiệu ứng cần áp dụng, kiểm soát thanh trượt cho hiệu ứng nếu cần và sau đó nhấp vào [Áp dụng].
Cắt
Chọn vùng cần cắt và nhấp vào [Áp dụng].
Chọn kích thước cần cắt với giá trị đặt trước.
Đặt lại kích thước
Chọn kích thước theo cách thủ công hoặc sử dụng giá trị đặt trước và nhấp vào [Áp dụng].
Chọn tỷ lệ kích thước khi chọn kích thước theo cách thủ công.
Trang trí
Vẽ
Chọn công cụ vẽ, màu sắc và kích thước, sau đó vẽ đối tượng. Nhấp vào [Áp dụng] để áp dụng việc vẽ.
Chèn văn bản
Nhấp vào vị trí cần chèn văn bản, nhập văn bản vào hộp nhập văn bản và sau đó nhấp vào [Áp dụng].
Chèn nhãn
Chọn loại nhăn, nhấp vào nơi cần thêm nhăn trên hình ảnh và điều chỉnh kích thước, sau đó nhấp vào [Áp dụng].
Thêm khung
Chọn khung và nhấp vào [Áp dụng].
Lưu và Lưu dạng
Lưu
Nhấp vào [Lưu] ở trên cùng bên phải màn hình hoặc nhấp vào [Menu > Lưu] ở trên cùng bên trái màn hình.
Lưu dạng
Nhấp vào [Lưu dạng] ở trên cùng bên phải màn hình hoặc nhấp vào [Menu > Lưu dạng] ở trên cùng bên trái màn hình. Chọn vị trí cần lưu, nhập tên tập tin và sau đó nhấp vào [Lưu].
In
Xem trước màn hình cần in và in.
Chọn kích thước hình ảnh cần in và nhấp vào [In] theo kích thước.
※ Ví dụ về hình ảnh được chỉnh sửa bằng Tŕnh biên tập hình ảnh
  1. Mở tập tin hình ảnh trong Trình quản lý Phương tiện hoặc mở tập tin hình ảnh được lưu trong máy PC.
  2. Chọn hình ảnh để chỉnh sửa từ danh sách.
  3. Sử dụng tính năng chỉnh sửa ở bên phải màn hình để chỉnh sửa và trang trí hình ảnh.
  4. Chuyển đến bước tiếp theo bằng cách nhấp vào [Trước đó], [Tiếp theo] hoặc [Đặt lại].
  5. Sử dụng các nút ở trên cùng của màn hình chỉnh sửa để phóng to và thu nhỏ hình ảnh trên màn hình.
  6. Nhấp vào [Lưu] hoặc [Lưu dạng] để lưu hình ảnh đă chỉnh sửa.
Định dạng tập tin nhập được hỗ trợ: BMP, JPG (JPEG), GIF, A-GIF, PNG, WBMP, TIF
Định dạng tập tin lưu: BMP, JPG (JPEG), GIF, A-GIF, PNG, WBMP, TIF


Trình tạo Bản chiếu

Tạo Bản chiếu
Bạn có thể chỉnh sửa hình ảnh được thêm vào Trình quản lý Phương tiện hoặc hình ảnh được thêm vào danh sách trong Tạo Bản chiếu vào tập tin bản chiếu.
<Màn hình Tiện ích Tạo Bản chiếu>
1) Hiển thị danh sách hình ảnh và tập tin hình ảnh có thể được thêm hoặc xóa khỏi danh sách.
Thêm hình ảnh vào danh sách.
Xóa tập tin hình ảnh đă chọn khỏi danh sách.
2) Xem trước bản chiếu hoặc đặt lại kích thước bản chiếu.
Xem trước bản chiếu.
Đặt lại kích thước tập tin hình ảnh hiện tại cho vừa với vùng màn hình.
Đặt lại kích thước hình ảnh hiện tại trở về kích thước ban đầu.
Đặt lại kích thước hình ảnh hiện tại.
3) Hiển thị bản chiếu.
4) Đặt Tạo Bản chiếu.
Độ phân giải Đặt kích thước màn hình bản chiếu.
Nền bản chiếu: Đặt màu nền.
Loại Đặt định dạng bản chiếu.
5) Truyền đến điện thoại di động hoặc lưu trên máy PC.
Gửi đến điện thoại di động
Lưu bản chiếu vào máy PC.
Định dạng tập tin nhập được hỗ trợ: BMP, JPG (JPEG), GIF, PNG, WBMP, TIF
Định dạng tập tin lưu: GIF


Trình tạo Bản chiếu

Tạo Bản chiếu
Thêm tập tin hình ảnh vào danh sách và điều chỉnh thứ tự của danh sách để tạo tập tin bản chiếu.
Quản lý danh sách bản chiếu
Thêm danh sách
Nhấp vào [Thêm] từ trên cùng bên phải màn hình và nhấp vào [OK] sau khi chọn tập tin hình ảnh cần thêm.
Xóa danh sách
Chọn hình ảnh cần xóa và nhấp vào [Xóa] ở trên cùng bên phải màn hình.
Thay đổi thứ tự
Chọn hình ảnh từ danh sách, kéo và thả hình ảnh vào vị trí mong muốn trên danh sách.
Đặt thời khoảng chuyển tiếp
Đặt thời gian chuyển tiếp để phát tập tin trong danh sách bản chiếu.
  1. Nhấp vào thời gian hiển thị ở trên cùng của màn hình.
  2. Nhấp vào [OK] sau khi thay đổi thời gian.
Chọn [Áp dụng cho tất cả hiệu ứng chuyển tiếp] để áp dụng cùng cài đặt thời gian cho tất cả tập tin hình ảnh.
Cài đặt thời gian chỉ được áp dụng cho định dạng GIF động.
Đặt bản chiếu
Độ phân giải
Đặt kích thước màn hình của bản chiếu. Cắt lề của hình ảnh lớn, lớn hơn kích thước đặt trước cho phù hợp với kích thước màn hình.
Màu nền bản chiếu
Set the color of the slide background. Màu nền sẽ chỉ hiển thị khi kích thước hình ảnh nhỏ hơn màn hình đặt bản chiếu.
Định dạng tập tin
Đặt định dạng được hỗ trợ trong Tŕnh tạo Bản chiếu.
Nếu Hàn Quốc được chọn làm quốc gia khi cài đặt New PC Studio, khi đó bản chiếu Điện thoại di động và các tính năng hình ảnh của tôi sẽ khả dụng trong khi điện thoại di động của bạn được kết nối.
Lưu
Nhấp vào [Lưu] ở trên cùng bên phải màn hình hoặc nhấp vào [Menu > Lưu] ở trên cùng bên trái màn hình. Chọn vị trí cần lưu, nhập tên tập tin và sau đó nhấp vào [Lưu].
Lưu vào máy PC chỉ khả dụng nếu định dạng là định dạng GIF động.
Gửi đến điện thoại di động
Gửi bản chiếu đến điện thoại di động được kết nối.
  1. Nhấp vào [image] [Xuất sang điện thoại di động] ở dưới cùng bên phải màn hình.
  2. Nhấp vào [OK] khi truyền hoàn tất.
Nếu Hàn Quốc được chọn làm quốc gia khi cài đặt New PC Studio, khi đó bản chiếu Điện thoại di động và các tính năng hình ảnh của tôi sẽ khả dụng trong khi điện thoại di động của bạn được kết nối.
※ Ví dụ về Trình tạo Bản chiếu
  1. Mở tập tin hình ảnh từ Trình quản lý Phương tiện hoặc mở tập tin hình ảnh được lưu trong máy PC.
  2. Liệt kê hình ảnh theo thứ tự để tạo bản chiếu.
  3. Đặt thời gian chuyển tiếp cho mỗi hình ảnh.
  4. Điều chỉnh kích thước hình ảnh bằng cách sử dụng phóng to hoặc thu nhỏ ở trên cùng của màn hình.
  5. Điều chỉnh màu nền ở dưới cùng của màn hình và lưu, sau đó điều chỉnh kích thước hình ảnh cần truyền.
  6. Tập tin sẽ được lưu hoặc gửi đến điện thoại di động của bạn.
Định dạng tập tin nhập được hỗ trợ: BMP, JPG (JPEG), GIF, PNG, WBMP, TIF
Định dạng tập tin lưu: GIF


Trình biên tập Video
Bạn có thể chỉnh sửa h́nh ảnh, nhạc và video được thêm vào Tŕnh quản lư Phương tiện hoặc tập tin đa phương tiện được thêm vào danh sách trong Tŕnh biên tập H́nh ảnh hoặc Tŕnh biên tập Video để tạo video mới.
<Màn h́nh Tiện ích Tŕnh biên tập Video>
1) Thêm hiệu ứng màn h́nh cho video.
Hiệu ứng: Thêm hiệu ứng cho video.
Phụ đề: Chèn phụ đề cho video.
2) Kiểm tra tập tin được thêm vào danh sách hoặc video đang được chỉnh sửa.
Display the video playback progress.
Phát Video
Stop video playback.
Control volume.
3) Thêm hoặc xóa tập tin cần chỉnh sửa khỏi danh sách. Phát và kiểm tra nội dung của tập tin mới được thêm vào.
Thêm tập tin và phân loại thành h́nh ảnh, video, nhạc hoặc toàn bộ danh sách tập tin đa phương tiện.
Phát tập tin từ danh sách tập tin trong màn h́nh xem trước.
4) Hiển thị tập tin được thêm vào ḍng thời gian và thay đổi thứ tự phát lại.
Xem video trong khi phóng to và thu nhỏ từ ḍng thời gian.
Kéo và thả video và tập tin h́nh ảnh vào vùng Video 1 và Video 2.
Đặt thời gian cho hiệu ứng chuyển tiếp.
Đặt nhạc nền.
Set subtitles.
5) Đặt hoặc lưu định dạng tập tin của video được chỉnh sửa.
Đặt định dạng để lưu video.
Save videos.
Định dạng tập tin được hỗ trợ 3GP, 3G2, AVI, MP4, MPG (MPEG), DIVX, ASF, WMV, SKM, K3G
Định dạng tập tin xuất: AVI, 3GP, SKM, MP4, K3G


Chỉnh sửa Video
Chỉnh sửa video bằng cách thêm tập tin trong ḍng thời gian và áp dụng các hiệu ứng.
Quản lư danh sách chỉnh sửa
Thêm danh sách
Nhấp vào [Nhập tập tin] ở trên cùng bên phải màn hình. Chọn tập tin nhạc, hình ảnh hoặc video cần thêm và nhấp vào [OK].
Xóa danh sách
Chọn tập tin cần xóa và nhấn [Delete] trên bàn phím.
Áp dụng hiệu ứng
Hiệu ứng chuyển tiếp
Chọn hiệu ứng chuyển tiếp cần áp dụng và nhấp vào [Thêm].
Hiệu ứng chủ đề
Chọn chủ đề cần áp dụng trong khi video được chọn từ ḍng thời gian và sau đó nhấp vào [Áp dụng].
Nhấp vào [Đặt lại] trong khi video được chọn từ ḍng thời gian sẽ xóa chủ đề được áp dụng.
Bù hình ảnh
Kiểm soát thanh trượt cho độ sáng, độ tương phản và độ băo ḥa nếu cần trong khi video được chọn từ ḍng thời gian và sau đó nhấp vào [Áp dụng].
Nhấp vào [Đặt lại] trong khi video được chọn từ ḍng thời gian sẽ xóa bù hình ảnh được áp dụng.
Phụ đề
Nhập văn bản, đặt hiệu ứng văn bản và sau đó nhấp vào [Thêm].
Tiêu đề
Nhập văn bản, đặt vị trí và hiệu ứng văn bản và sau đó nhấp vào [Áp dụng].
Dòng thời gian
Thêm tập tin
Chọn tập tin từ danh sách tập tin, kéo và thả tập tin vào vùng dòng thời gian.
Phóng to/thu nhỏ
Sử dụng thanh trượt trên ḍng thời gian để phóng to và thu nhỏ ḍng thời gian.
Điều chỉnh độ dài tập tin
Nhấp vào phần đầu hoặc phần cuối đoạn clip được thêm vào ḍng thời gian để điều chỉnh độ dài đoạn clip bằng cách di chuyển con chuột.
Đặt thông tin tập tin
Nhấp vào [Cài đặt lưu video] ở trên cùng bên phải màn hình và nhấp vào [Áp dụng] sau khi thay đổi cài đặt.
Lưu và Lưu dạng
Lưu
Nhấp vào [Lưu] ở trên cùng bên phải màn hình hoặc nhấp vào [Menu > Lưu] ở trên cùng bên trái màn hình.
※ Ví dụ về chỉnh sửa tập tin video
  1. Mở tập tin Hình ảnh, Video và/hoặc Nhạc bằng [Nhập tập tin].
  2. Kéo và thả tập tin video hoặc hình ảnh cần chỉnh sửa vào vùng Video 1 và Video 2 trên dòng thời gian.
  3. Chọn hiệu ứng chuyển tiếp giữa các video với tính năng Hiệu ứng chuyển tiếp.
  4. Chỉnh sửa thời gian của hiệu ứng chuyển tiếp trong ḍng thời gian.
  5. Điều chỉnh hình ảnh với tính năng Bù hình ảnh.
  6. Chọn hiệu ứng chủ đề và áp dụng cho tất cả video.
  7. Nhập phụ đề.
  8. Thêm nhạc vào ḍng thời gian.
  9. Nhấp vào [Lưu] hoặc [Lưu dạng] để lưu video đă chỉnh sửa.
Định dạng tập tin được hỗ trợ: 3GP, 3G2, AVI, MP4, MPG (MPEG), DIVX, ASF, WMV, SKM, K3G
Định dạng tập tin xuất: AVI, 3GP, SKM, MP4, K3G


Connected Home

Sử dụng Connected Home để chia sẻ tập tin nhạc, h́nh ảnh và video được quản lư trong Tŕnh quản lư Phương tiện và phát tập tin được lưu trong các thiết bị khác.
※ Tính năng này chỉ có sẵn cho các thiết bị hỗ trợ Connected Home. Kiểm tra biểu tượng Connected Home trên thiết bị của bạn.
Kiểm tra biểu tượng Connected Home trên thiết bị của bạn.
※ Tính năng tiện ích này có thể bị giới hạn tùy thuộc vào điện thoại di động được kết nối.
Connected Home là gì?
Tính năng này chia sẻ tập tin trong các thiết bị được kết nối với cùng mạng không dây. Chia sẻ và phát tập tin nhạc, video và h́nh ảnh từ các thiết bị khác bằng cách truyền tập tin theo ḍng.
Truyền theo ḍng là ǵ? Đây là phương thức truyền dữ liệu của dữ liệu đa phương tiện đọc v́ nó sẽ tràn qua Internet và phát tập tin trong thời gian thực.
Sử dụng Connected Home
Phát tập tin
Phát tập tin trên các thiết bị khác hỗ trợ Connected Home.
Xem chi tiết trên tŕnh phát Connected Home>>
Chia sẻ Tập tin
Chia sẻ tập tin nhạc, hình ảnh và video được quản lý trong Trình quản lý Phương tiện.
Xem chi tiết trên Chia sẻ tập tin Connected Home>>


Trình phát Connected Home
Phát tập tin được lưu trong các thiết bị khác được kết nối với cùng mạng không dây.
<Màn h́nh Tiện ích Tŕnh phát Connected Home>
1) Xem video hoặc h́nh ảnh hiện đang được phát.
2) Kiểm soát xem hình ảnh và phát lại nhạc và video.
3) T́m kiếm danh sách chia sẻ của các thiết bị khác.
Chuyển sang phải danh sách máy chủ.
Chuyển lên.
Làm mới danh sách.
4) Xem các thư mục hoặc tập tin được chia sẻ trong thiết bị đă chọn.
Sử dụng Trình phát Connected Home
T́m kiếm từ danh sách Connected Home và xem hoặc phát tập tin phương tiện mong muốn.
  1. Nhấp vào máy chủ để phát từ cửa sổ danh sách Connected Home.
  2. T́m kiếm thư mục được lưu trên máy chủ đă chọn.
  3. Nhấp kép vào tập tin để phát.
Tập tin đă chọn sẽ được phát bằng phương thức truyền theo ḍng và không được lưu vào máy PC.

Nếu bạn không thể tìm kiếm máy chủ từ danh sách máy chủ Connected Home
Kiểm tra để xem máy PC và thiết bị có được kết nối chính xác với mạng không dây không.
Kiểm tra để xem máy PC và thiết bị có được kết nối với cùng mạng không dây không.


Chia sẻ Tập tin Connected Home
Lưu tập tin nhạc, h́nh ảnh và video được quản lư trong Tŕnh quản lư Phương tiện vào thư mục chia sẻ Connected Home cần chia sẻ. Kiểm tra tập tin nhạc, h́nh ảnh và video từ danh mục ở bên phải tŕnh quản lư trong thư mục chia sẻ Connected Home.
※ Thư mục chia sẻ sẽ hiển thị sau khi kết nối điện thoại di động không hỗ trợ tính năng Connected Home.
<Màn h́nh Tiện ích Tŕnh quản lư Phương tiện>
1) Thêm tập tin cần chia sẻ qua Connected Home.
2) Kiểm tra tập tin được chia sẻ qua Connected Home.
Chia sẻ Tập tin Connected Home
  1. Thêm tập tin vào [Chia sẻ Connected Home] bằng cách:
    Chọn một mục và nhấp chuột phải vào mục đó, sau đó nhấp vào [Thêm vào danh sách > Chia sẻ Connected Home] từ menu.
    (Nhấp vào [Thêm vào album > Chia sẻ Connected Home] từ Trình quản lý Hình ảnh hoặc Trình quản lý Video.)
    Chọn một mục, kéo và thả mục đó vào bên phải [Chia sẻ Connected Home].
  2. Nhấp vào [Chia sẻ Connected Home] từ danh mục bên trái trong Tŕnh quản lư Phương tiện và kiểm tra danh sách mới được tạo.
Xóa mục chia sẻ khỏi Connected Home
Chọn một mục và nhấn phím [Delete] hoặc nhấp chuột phải vào tập tin và nhấp vào [Xóa] từ menu để xóa tập tin.
Tập tin gốc sẽ không bị xóa ngay cả khi mục chia sẻ Connected Home bị xóa.
Kiểm tra trạng thái chia sẻ Connected Home
Nếu các mục được quản lư trong Tŕnh quản lư Phương tiện được chia sẻ với các thiết bị khác, khi đó các biểu tượng ở đầu danh sách chia sẻ Connected Home và bên cạnh các tiêu đề sẽ hiển thị trạng thái.
Tập tin đang được chia sẻ.
Tập tin không được chia sẻ.
Đặt Connected Home
Đặt trạng thái chia sẻ tập tin cho mỗi tập tin nhạc, h́nh ảnh hoặc video trong Tŕnh quản lư Phương tiện và đặt danh sách chia sẻ.
Bạn có thể đặt tập tin trong menu Cài đặt của Tŕnh quản lư Phương tiện.
  1. Nhấp vào [Menu > Cài đặt > Nhạc (hoặc H́nh ảnh, Video) > Connected Home] tương ứng.
  2. Chọn để chia sẻ tập tin với thiết bị hỗ trợ Connected Home.
  3. Nhấp vào [OK].
Cẩn trọng khi trạng thái chia sẻ là BẬT
Khi trạng thái chia sẻ Connected Home được đặt là BẬT trong cài đặt Tŕnh quản lư Phương tiện, khi đó tập tin sẽ được chia sẻ vô điều kiện với các thiết bị được kết nối với cùng mạng không dây. Lưu ư rằng sẽ có rủi ro về việc tập tin cá nhân bị phơi bày nếu có nhiều người sử dụng cùng một mạng.


Sử dụng các Tiện ích
Các tiện ích bổ sung sẽ giúp bạn dễ dàng sử dụng New PC Studio giữa máy PC và điện thoại di động của ḿnh. Các tiện ích có hiệu suất cao giúp ghi đĩa CD, chuyển đổi video và các thao tác khác hiện có sẵn.
Các Tiện ích Bổ sung
Tiện ích | Mô tả
 | Sao chép Đĩa Trích xuất và lưu nguồn âm thanh từ CD nhạc thành định dạng tập tin nhạc, chẳng hạn như MP3 vào máy PC của bạn.
 | Ghi Đĩa Ghi dữ liệu nhạc, hình ảnh và video từ máy PC vào đĩa.
 | Sao lưu và khôi phục Sao lưu cho phép bạn truyền và sao lưu tất cả dữ liệu được lưu trong điện thoại di động vào máy PC. Dữ liệu được lưu trên điện thoại di động khi đó có thể được gửi trở lại điện thoại di động bằng tính năng khôi phục.
 | Bộ chuyển đổi Video Dễ dàng chuyển đổi các định dạng tập tin video khác nhau thành định dạng thích hợp cho điện thoại di động của bạn.
 | Trình kết nối Internet Kết nối Internet bằng tính năng liên lạc của điện thoại di động.
 | Cài đặt/Gỡ bỏ cài đặt Cài đặt hoặc gỡ bỏ cài đặt ứng dụng cho điện thoại di động của bạn.
 | Đồng bộ Outlook Đồng bộ số liên lạc, lịch biểu, Công việc và ghi nhớ của Outlook từ máy vi tính vào điện thoại di động của bạn.


Sao chép Đĩa
Nhập nhạc từ đĩa CD nhạc và lưu làm tập tin trên máy PC của bạn. Nhập tất cả nhạc hoặc nhạc cụ thể từ đĩa CD nhạc chỉ với vài cú nhấp chuột.
※ Thông tin nhạc được nhập từ All Media Guide (AMG) khi đĩa CD nhạc được lắp vào máy PC của bạn.
※ Bạn phải kết nối internet để nhập thông tin nhạc.
<Màn h́nh Tiện ích Sao chép Đĩa>
1) Hiển thị đĩa CD được lắp vào máy PC của bạn.
2) [image] Hiển thị đĩa CD được lắp vào máy PC của bạn.
3) Hiển thị danh sách nhạc cần sao chép.
4) Bắt đầu trích xuất dữ liệu nhạc.


Sao chép Đĩa
Sao chép Đĩa sẽ nhập dữ liệu nhạc bằng định dạng kỹ thuật số từ đĩa CD nhạc, chuyển đổi và lưu nhạc thành định dạng tập tin mà máy PC của bạn có thể xử lư.
Sao chép đĩa
Chọn tất cả hoặc một số mục nhạc từ đĩa CD được lắp vào và nhập mục nhạc bằng định dạng tập tin.
  1. Lắp đĩa CD nhạc vào ổ đĩa CD.
  2. Chọn đĩa CD cần sao chép từ cửa sổ chọn đĩa CD nhạc ở trên cùng của màn h́nh.
  3. Nhấp vào các hộp kiểm ở bên trái mỗi danh sách để chọn nhạc cần [sao chép].
  4. Nhấp vào Sao chép.
  5. Đặt vị trí cần lưu và nhấp vào [OK].
  6. Tự động bắt đầu sao chép.
    Nhấp vào [Nhật kư] trong cửa sổ hoàn tất tiến tŕnh để kiểm tra thông tin nhật kư cho các tập tin đă trích xuất.
Các mục đă sao chép sẽ hiển thị bằng màu xám trong danh sách.
Nhấp vào hộp kiểm ở đầu danh sách để chọn tất cả nhạc.
Chỉnh sửa thông tin album
Kiểm tra thông tin nhạc (ID3tag: tên album, thể loại và các thông tin khác) và chỉnh sửa thông tin nếu cần.
  1. Nhấp vào [Menu > Chỉnh sửa thông tin album] ở trên cùng bên trái màn h́nh.
  2. Bạn có thể chỉnh sửa thông tin album bằng cách:
    Nhập thông tin theo cách thủ công.
    Nhấp vào [Nhập Thông tin Nhạc] để áp dụng thông tin album được web cung cấp.
  3. Nhấp vào [OK] để lưu.


Cài đặt
Nhấp vào Cài đặt ở trên cùng bên trái màn h́nh và đặt chi tiết cho sao chép đĩa.
Cài đặt
Chọn định dạng tập tin cần lưu vào máy PC của bạn.
Định dạng MP3, *.AAC, *.M4A và *.WAV được hỗ trợ.
Chọn chất lượng âm thanh.
Chọn từ chất lượng thấp (96 kbps), b́nh thường (128 kbps) đến chất lượng cao (192 kbps).
Chọn quy tắc tên tập tin.
Chọn từ nghệ sĩ, album, số bài hát, tiêu đề, thể loại và tốc độ bit.
Chọn dấu phân cách và áp dụng cho quy tắc tên tập tin.
Quy tắc đã đặt sẽ hiển thị trong cửa sổ xem trước.
Đẩy đĩa ra sau khi sao chép xong
Nếu được chọn, đĩa CD được lắp vào ổ đĩa sẽ tự động được đẩy ra sau khi sao chép hoàn tất.


Ghi Đĩa
Ghi tập tin được lưu trên máy PC vào đĩa nhạc hoặc đĩa dữ liệu bằng tiện ích Ghi Đĩa.
※ Tính năng này có thể bị giới hạn tùy thuộc vào quốc gia được chọn trong quá trình cài đặt.
※ Lắp đĩa CD trống có thể được sử dụng để ghi vào ổ đĩa.
<Màn h́nh Tiện ích Ghi Đĩa>
1) Quản lư riêng dữ liệu và âm thanh. Nhấp vào từng tin nhắn để chuyển sang màn h́nh tương ứng.
2) Hiển thị đĩa CD được lắp vào máy PC của bạn.
3) [image] Thêm tập tin cần ghi vào đĩa.
4) [image] Đặt cài đặt Ghi Đĩa.
5) [image] Xóa mục.
6) Hiển thị danh sách cần ghi.
7) Hiển thị dung lượng đĩa và kích thước dữ liệu.
8) Bắt đầu ghi.


Ghi đĩa CD Dữ liệu
Lưu tập tin dữ liệu trong đĩa CD bằng chức năng ghi dữ liệu.
Ghi Đĩa Dữ liệu
  1. Nhấp vào [Dữ liệu] ở trên cùng của màn h́nh.
  2. Chọn đĩa CD cần ghi từ cửa sổ chọn đĩa ở trên cùng bên trái màn h́nh.
    Nếu không có đĩa CD cần ghi, khi đó thông báo ‘Không có tŕnh ghi được kết nối’ sẽ hiển thị.
    Tự động hiển thị khi đĩa CD có thể ghi được lắp vào.
  3. Thêm tập tin cần lưu vào đĩa bằng cách:
    Nhấp vào [Thêm mục].
    Nhấp vào [Menu > Thêm mục].
  4. Xóa mục bằng cách:
    Nhấp vào [Menu > Xóa mục].
    Nhấp chuột phải vào mục và nhấp vào Xóa mục từ menu.
  5. Kiểm tra kích thước dữ liệu và nhấp vào [Ghi].
  6. Bắt đầu ghi vào đĩa.
  7. Đĩa CD sẽ tự động được đẩy ra khi ghi xong.
Nút [Ghi] sẽ chỉ được kích hoạt khi đĩa CD có thể ghi được lắp vào và có nhiều mục trong danh sách ghi.


Ghi đĩa CD Nhạc
Lưu tập tin nhạc trong đĩa CD bằng chức năng ghi đĩa CD nhạc.
Ghi đĩa CD Nhạc
  1. Nhấp vào [Âm thanh] ở trên cùng của màn h́nh.
  2. Chọn đĩa CD cần ghi từ cửa sổ chọn đĩa ở trên cùng bên trái màn h́nh.
    Nếu không có đĩa CD cần ghi, khi đó thông báo ‘Không có tŕnh ghi được kết nối’ sẽ hiển thị.
    Tự động hiển thị khi đĩa CD có thể ghi được lắp vào.
  3. Thêm tập tin cần lưu vào đĩa bằng cách:
    Nhấp vào [Thêm mục] ở trên cùng bên trái màn h́nh.
    Nhấp vào [Menu > Thêm mục] ở trên cùng bên trái màn h́nh.
  4. Xóa mục bằng cách:
    Nhấp vào [Menu > Xóa mục] ở trên cùng bên trái màn h́nh.
    Nhấp chuột phải vào mục và nhấp vào [Xóa mục] từ menu.
  5. Kiểm tra kích thước dữ liệu và nhấp vào [Ghi].
  6. Bắt đầu ghi vào đĩa.
  7. Đĩa CD sẽ tự động được đẩy ra khi ghi xong.


Cài đặt
Nhấp vào Cài đặt ở trên cùng bên trái màn h́nh và đặt chi tiết cho ghi đĩa.
Cài đặt
Chạy Cài đặt bằng cách:
Chọn [Menu > Cài đặt].
Nhấp vào biểu tượng [Cài đặt trông giống như một công cụ.
Chọn tốc độ ghi.
Chọn nhanh nhất, nhanh, b́nh thường và chậm.
Chọn các tùy chọn khác.
Nếu hộp kiểm lưu danh sách được chọn, khi đó danh sách trước đó sẽ hiển thị khi chương tŕnh khởi động lại.


Sao lưu và Khôi phục
Tiện ích sao lưu và khôi phục cho phép bạn sao lưu dữ liệu từ điện thoại di động vào máy PC và khôi phục dữ liệu sao lưu trở lại điện thoại di động. Giúp bạn dễ dàng khôi phục dữ liệu cá nhân đă lưu trở lại vào điện thoại di động mới hoặc khi dữ liệu bị mất.
※ Tính năng tiện ích này có thể bị giới hạn tùy thuộc vào điện thoại di động được kết nối.

<Backup and Restore Widget Screen>
1) Chọn điện thoại di động cần sao lưu và khôi phục.
2) Quản lư riêng sao lưu và khôi phục. Nhấp vào từng tin nhắn để chuyển sang màn h́nh tương ứng.
3) Chạy sao lưu hoặc khôi phục. Các nút khác có thể được hiển thị tùy thuộc vào tính năng được chọn.
Sao lưu: Chạy sao lưu trên điện thoại di động được kết nối.
Khôi phục: Khôi phục dữ liệu vào điện thoại di động được kết nối.


Sao lưu
Sao lưu và lưu dữ liệu được lưu trong điện thoại di động được kết nối vào máy PC.
Tiến hành sao lưu
  1. Chọn điện thoại di động cần sao lưu từ cửa sổ chọn điện thoại di động ở trên cùng của màn h́nh.
  2. Chọn tab Sao lưu và nhấp vào [Sao lưu] ở dưới cùng của màn h́nh.
  3. Cửa sổ tiến tŕnh sao lưu sẽ xuất hiện và các bước sau được thực hiện.
    Bước 1. Kiểm tra các cảnh báo trước và sau đó chọn hộp kiểm.
    Bước 2. Chọn mục cần sao lưu.
    Bước 3. Nhấp vào [Lưu tập tin] và chọn vị trí cần lưu vào.
    Bước 4. Tự động chạy sao lưu.
    Bước 5. Hoàn tất sao lưu.
  4. Nhấp vào [Hoàn tất] khi sao lưu xong.
Không ngắt kết nối điện thoại di động trong quá tŕnh sao lưu. Khôi phục dữ liệu có thể không hoàn tất b́nh thường.
Xem thông tin nhật ký sao lưu
Nhấp vào [Menu > Xem nhật kư] từ phía bên trái màn h́nh để kiểm tra thông tin nhật kư cho sao lưu.
Bạn không thể nhận thông tin nhật kư nếu điện thoại di động không được kết nối.


Khôi phục
Chọn dữ liệu sao lưu được lưu vào máy PC của bạn và khôi phục dữ liệu vào điện thoại di động được kết nối.
Tiến hành khôi phục
  1. Chọn điện thoại di động cần khôi phục từ cửa sổ chọn điện thoại di động ở trên cùng của màn h́nh.
  2. Chọn tab Khôi phục và nhấp vào [Khôi phục] ở dưới cùng của màn h́nh.
  3. Khôi phục được thực hiện với các bước sau.
    Bước 1. Kiểm tra các cảnh báo trước và sau đó chọn hộp kiểm.
    Bước 2. Nhấp vào Mở và chọn tập tin cần khôi phục.
    Bước 3. Chọn mục cần khôi phục.
    Bước 4. Tự động chạy khôi phục.
    Bước 5. Hoàn tất khôi phục.
  4. Nhấp vào [Hoàn tất] khi khôi phục xong.
Không ngắt kết nối điện thoại di động trong quá trình khôi phục. Khôi phục dữ liệu có thể không hoàn tất b́nh thường.
Xem thông tin nhật ký khôi phục
Nhấp vào [Menu > Xem nhật kư] từ phía bên trái màn h́nh để kiểm tra thông tin nhật kư cho khôi phục.
Bạn không thể nhận thông tin nhật kư nếu điện thoại di động không được kết nối.


Bộ chuyển đổi Video
Mở tập tin video được lưu trên máy PC của bạn và dễ dàng chuyển đổi chúng sang định dạng video bằng tiện ích Bộ chuyển đổi Video. Giảm kích thước video hoặc chuyển đổi video để đưa phụ đề vào. Các giá trị được lưu trong cài đặt cho phép bạn chuyển đổi các tập tin video có cài đặt giống nhau.
※ Tính năng tiện ích này có thể bị giới hạn tùy thuộc vào quốc gia đã chọn trong quá trình cài đặt.
<Màn h́nh Tiện ích Bộ chuyển đổi Video>
1) [image] Thêm tập tin video cần chuyển đổi.
2) [image] Đặt cài đặt.
3) [image] Xóa mục được chọn.
4) [image] T́m phụ đề để sử dụng cho video.
5) Bắt đầu chuyển đổi video.


Chuyển đổi Video
Thêm phụ đề vào tập tin video hoặc chuyển đổi định dạng tập tin.
Chuyển đổi Video
  1. Thêm tập tin cần chuyển đổi vào danh sách bằng cách:
    Nhấp vào [Thêm mục].
    Nhấp vào [Menu > Thêm mục].
    Chọn tập tin video từ Máy vi tính của tôi hoặc tŕnh duyệt của thiết bị được kết nối, kéo và thả tập tin vào vùng danh sách tập tin.
  2. Nhấp vào [T́m phụ đề] để thêm phụ đề.
  3. Nhấp vào [Cài đặt tiêu đề] cho phương thức chuyển đổi.
  4. Nhấp vào [Chuyển đổi].
  5. Tự động bắt đầu chuyển đổi.
    Nhấp vào Mở thư mục từ cửa sổ hoàn tất chuyển đổi để chạy tŕnh duyệt Máy vi tính của tôi từ vị trí thư mục nơi tập tin được chuyển đổi.
    Các mục được chuyển đổi thành công sẽ hiển thị bằng màu xanh lá cây và các mục không chuyển đổi được sẽ hiển thị bằng màu đỏ.
Nếu chọn cho phương thức chuyển đổi. [Tắt máy PC khi kết thúc], máy vi tính của bạn sẽ tự động tắt sau khi chuyển đổi hoàn tất.
Lưu ư rằng dữ liệu không được lưu trong các chương tŕnh ngoài New PC Studio có thể bị mất. Luôn lưu dữ liệu từ các chương tŕnh khác trước khi tắt máy vi tính của bạn.
Định dạng tập tin video được hỗ trợ
Bạn có thể chuyển đổi các tập tin *.3GP, *.MP4, *.SKM, *.K3G, *.MPEG, *.MPG, *.ASF, *.AVI, *.WMV và *.DIVX thành các tập tin *.MP4, *.K3G và *.SKM.


Cài đặt
Nhấp vào Cài đặt ở trên cùng bên trái màn h́nh và đặt chi tiết cho Bộ chuyển đổi Video. Chọn kích thước màn h́nh, cài đặt video, cài đặt âm thanh và kích thước phụ đề để lưu các cài đặt chuyển đổi khác nhau.
Tạo và xóa cài đặt chuyển đổi
  1. Nhấp vào [Thêm cài đặt].
  2. Nhập nội dung cài đặt chuyển đổi.
    Tên định sẵn: Tên của cài đặt cần thêm vào danh sách.
    Kích thước màn hình: 640*480 (VGA), 320*240 (QVGA), 176*144 (QCIF), 128*96 (SQCIF)
    Cài đặt video: MPEG-4 (chất lượng thấp), MPEG-4 (b́nh thường), MPEG-4 (chất lượng cao)
    Cài đặt âm thanh: AAC (chất lượng thấp), AAC (b́nh thường), AAC (chất lượng cao)
    Kích thước phụ đề: Nhỏ, bình thường và lớn
    Nhấp vào [Mặc định] để đặt lại các giá trị cài đặt.
  3. Nhấp vào [OK] để lưu.
Xóa danh sách cài đặt
Chọn mục cần xóa từ danh sách cài đặt và nhấp vào [Xóa cài đặt.] .
Đặt vị trí lưu
Đặt vị trí để lưu video được chuyển đổi.
Nhấp vào Mở và chọn vị trí cần lưu tập tin.


Trình kết nối Internet
Tiện ích Trình kết nối Internet cho phép bạn truy cập Internet hoặc mạng bằng điện thoại di động hoặc thiết bị modem.
※ Tính năng tiện ích này có thể bị giới hạn tùy thuộc vào quốc gia được chọn trong quá tŕnh cài đặt và điện thoại di động được kết nối.
<Màn h́nh Tiện ích Trình kết nối Internet>
1) [image] Đặt cài đặt cho kết nối Internet.
2) Chọn điện thoại di động được kết nối để truy cập Internet.
2) Kết nối Internet qua điện thoại di động được kết nối của bạn.


Kết nối Internet
Truy cập Internet hoặc mạng bằng điện thoại di động hoặc thiết bị modem.
Kết nối ban đầu bằng điện thoại di động
Định cấu h́nh cài đặt cho kết nối Internet khi kết nối lần đầu tiên bằng điện thoại di động.
  1. Định cấu h́nh kết nối Internet ở kết nối ban đầu bằng cách:
    Nhấp vào [Menu > Định cấu h́nh kết nối Internet] ở trên cùng của màn h́nh.
    Nhấp vào [Định cấu h́nh kết nối Internet] ở trên cùng của màn h́nh.
  2. Nhập phương thức kết nối từ cửa sổ Định cấu h́nh kết nối Internet và lưu cấu h́nh.
Kết nối Internet
  1. Chọn điện thoại di động hoặc thiết bị modem cần kết nối từ cửa sổ chọn điện thoại di động ở giữa màn h́nh.
  2. Nhấp vào [Kết nối].
  3. Tiến tŕnh thử kết nối sẽ hiển thị.
  4. H́nh ảnh kết nối sẽ hiển thị khi truy cập thành công.
Tiện ích này không khả dụng nếu không có thiết bị được kết nối. Kiểm tra kết nối thiết bị.


Cài đặt
Nhấp vào Cài đặt ở trên cùng bên trái màn h́nh và định cấu h́nh kết nối Internet cho điện thoại di động hoặc thiết bị modem của bạn.
Định cấu hình Kết nối Internet
  1. Cửa sổ kết nối xuất hiện.
  2. Chọn cài đặt kết nối từ cửa sổ. Kiểm tra tên kết nối và chọn mục tiếp theo.
  3. Quốc gia và nhà cung cấp mạng
    Chọn quốc gia
    Nhà cung cấp mạng
    Tên APN
    Số điện thoại
    ID
    Mật khẩu
  4. Modem
    Nhấp vào [Thêm modem] để thêm loại modem.
  5. Nhấp vào [OK] sau khi chọn tất cả các mục.
  6. Hoàn tất việc định cấu hình.
Thêm cài đặt kết nối Internet
Nhấp vào Thêm từ cửa sổ Định cấu hình kết nối Internet để thêm cài đặt. Hoàn tất việc định cấu hình với các bước giống như trong cài đặt kết nối.
Xóa cài đặt kết nối Internet
Nhấp vào [image] bên cạnh các mục cần xóa khỏi danh sách các mục kết nối trong cửa sổ Định cấu hình kết nối Internet.


Cài đặt/Gỡ bỏ cài đặt các Chương tŕnh Điện thoại Di động

Cài đặt/Gỡ bỏ cài đặt các Chương trìnhĐiện thoại Di động
Cài đặt hoặc gỡ bỏ cài đặt các chương trình khỏi điện thoại di động được kết nối bằng tiện ích Cài đặt/Gỡ bỏ cài đặt. Thêm chương trình cài đặt được lưu trong máy PC vào danh sách cài đặt tiện ích và đồng thời chọn các mục cần xóa khỏi danh sách chương trình đă cài đặt.
※ Tính năng tiện ích này có thể bị giới hạn tùy thuộc vào điện thoại di động được kết nối.
※ Bạn chỉ có thể cài đặt và gỡ bỏ cài đặt các chương trình điện thoại di động.
<Màn hình Tiện ích Cài đặt/Gỡ bỏ cài đặt>
1) Chọn điện thoại di động cần cài đặt/gỡ bỏ cài đặt các chương trình.
2) Hiển thị dung lượng bộ nhớ trong điện thoại di động. Kiểm tra tổng dung lượng và dung lượng c̣n lại.
3) [image] Thêm chương trình cần cài đặt vào điện thoại di động.
4) Quản lư các mục cài đặt/gỡ bỏ cài đặt chương trình cho điện thoại di động.
Làm mới các mục chương trình đă cài đặt.
Xóa các mục đă cài đặt.
5) Cài đặt lại chương trình đă chọn vào điện thoại di động.


Cài đặt Chương trình
Chọn danh sách chương trình cài đặt được lưu trong máy PC và cài đặt vào điện thoại di động được kết nối.
Cài đặt chương trình
  1. Cài đặt chương trình bằng cách:
    Nhấp vào [Menu > Cài đặt chương trình] ở trên cùng bên trái màn hình.
    Nhấp vào [Cài đặt chương trình] ở trên cùng bên phải màn h́nh.
  2. Chọn tập tin cần cài đặt từ cửa sổ Mở và nhấp vào [Mở].
  3. Cài đặt chương trình. Thực hiện theo hướng dẫn trên màn hình điện thoại di động.
  4. Khi cài đặt hoàn tất, danh sách các chương trình đă cài đặt sẽ xuất hiện.
Khi cài đặt thành công, dấu [ [image]] sẽ được đánh vào danh sách cài đặt và nếu không cài đặt được, nút [Cài đặt lại] sẽ xuất hiện.
Cài đặt lại Chương trình
Nhấp vào Cài đặt lại từ bên phải danh sách để bắt đầu cài đặt. Khi cài đặt hoàn tất, danh sách các chương trình đă cài đặt sẽ xuất hiện.


Gỡ bỏ cài đặt Chương trình
Tiện ích Cài đặt/Gỡ bỏ cài đặt Chương tŕnh sẽ hiển thị danh sách các chương tŕnh được cài đặt trên điện thoại di động. Gỡ bỏ cài đặt chương tŕnh được chọn để xóa.
Gỡ bỏ cài đặt chương trình
  1. Chọn một chương tŕnh từ danh sách tiện ích cần gỡ bỏ cài đặt khỏi điện thoại di động của bạn.
  2. Gỡ bỏ cài đặt chương trình bằng cách:
    Nhấp vào [Menu > Gỡ bỏ cài đặt chương tŕnh] ở trên cùng bên trái màn h́nh.
    Nhấp vào [Menu > Gỡ bỏ cài đặt chương tŕnh] ở trên cùng bên trái màn h́nh.
  3. Gỡ bỏ cài đặt chương trình.
  4. Chương trình sẽ được xóa khỏi danh sách tiện ích khi được gỡ bỏ cài đặt thành công.


Đồng bộ Outlook
Sử dụng tiện ích Đồng bộ Outlook để đồng bộ số liên lạc, lịch biểu, Công việc và ghi nhớ giữa Outlook và điện thoại di động được kết nối với máy PC.
※ Điện thoại di động được kết nối qua chế độ MTP và UMS không thể sử dụng tính năng này.
1) Chọn điện thoại di động cần đồng bộ với Outlook.
2) Định cấu hình các mục cần đồng bộ. Chọn số liên lạc, lịch biểu, Công việc và ghi nhớ từ Outlook để đồng bộ với điện thoại di động.
3) Định cấu hình cách xử lý các mục xung đột khi đồng bộ.
4) Bắt đầu Đồng bộ Outlook.


Đồng bộ Outlook
So sánh số liên lạc, lịch biểu, Công việc và ghi nhớ giữa Outlook và điện thoại di động của bạn và đồng bộ tất cả các mục.
Đồng bộ Điện thoại và Outlook
  1. Kết nối điện thoại di động với máy PC.
  2. Chọn điện thoại di động cần đồng bộ từ danh sách ở trên cùng của tiện ích Đồng bộ Outlook.
    Bạn có thể nhấp vào [Xem Chi tiết >>] để kiểm tra các mục không được điện thoại di động đã chọn hỗ trợ.
  3. Chọn các mục Outlook cần đồng bộ với điện thoại di động.
  4. Chọn Xử lý sự cố Xung đột.
  5. Nhấp vào [Đồng bộ]để bắt đầu đồng bộ.
    Các mục đã chọn sẽ lần lượt được đồng bộ.
    Nhấp vào [Ngừng] trong khi đồng bộ sẽ ngừng đồng bộ và chỉ những mục được xử lý trước khi ngừng thao tác mới được đồng bộ. Bạn không thể hoàn nguyên về trạng thái trước đó.
  6. Khi đồng bộ hoàn tất, hãy nhấp vào [OK].
    Bạn có thể kiểm tra lượng dữ liệu được thêm vào, được chỉnh sửa hoặc bị xóa trong máy PC hoặc điện thoại di động trong quá trình đồng bộ.
Điện thoại di động có chế độ MTP và UMS không hỗ trợ tính năng này.
Samsung New PC Studio doesn’t support outlook sync in windows 2000.
Cài đặt Mục Đồng bộ
Định cấu hình mục Outlook cần đồng bộ với điện thoại di động.
Bạn có thể chọn và đồng bộ các mục danh bạ, lịch biểu, Công việc và ghi nhớ được lưu trong Outlook. Các mục không được chọn sẽ bị loại trừ khỏi quá trình đồng bộ.

Danh bạ: Chọn và đồng bộ thư mục Danh bạ được tạo trong Outlook.
Lịch biểu: Chọn và đồng bộ thư mục Lịch trong Outlook.
Bạn có thể nhấp vào biểu tượng lịch ở dưới cùng của danh sách thư mục nếu bạn chỉ muốn đồng bộ các mục lịch biểu sau ngày đã nhập.
Công việc và Ghi nhớ: Đồng bộ Công việc và ghi nhớ được lưu trong Outlook.
Xử lý sự cố Xung đột
Định cấu hình các tùy chọn về điều cần làm khi có các mục giống nhau trong Outlook và điện thoại di động hoặc khi chúng được sửa đổi sau khi đồng bộ hoàn tất.

Đồng bộ làm Dữ liệu Outlook: Luôn đồng bộ thành dữ liệu trong Outlook.
Đồng bộ làm Dữ liệu Điện thoại Di động: Luôn đồng bộ thành dữ liệu trong điện thoại di động.
Luôn Hỏi: Luôn hỏi dữ liệu thiết bị nào (điện thoại di động hoặc Outlook) cần đồng bộ mỗi khi có xung đột.
Các mục được xem là giống nhau theo các điều kiện sau:
Danh bạ: Tên, số điện thoại và địa chỉ e-mail giống nhau
Lịch biểu: Tiêu đề lịch biểu (hoặc nội dung), ngày bắt đầu và ngày kết thúc giống nhau
Công việc: Tiêu đề công việc (hoặc nội dung) và giờ bắt đầu giống nhau
Ghi nhớ: Nội dung ghi nhớ giống nhau

Ngoại lệ Đồng bộ
Thư mục Outlook đã bị xóa trong Outlook trong khi đồng bộ nhưng tiện ích Đồng bộ Outlook không thể phát hiện.
Đồng bộ sẽ không tiến hành nếu không thể truy lục thông tin Outlook do lỗi chưa biết.


Thuật ngữ
Thuật ngữ | Mô tả
Giao diện trang | Đây là màn h́nh sẽ được hiển thị khi New PC Studio được khởi động. Trong Giao diện trang, bạn có thể chạy các tiện ích và sử dụng Explorer trong Máy vi tính của tôi, Explorer Điện thoại Di động cũng như truyền tập tin lên Web.
Tiện ích | Tiện ích là một chương tŕnh nhỏ cho phép người dùng chạy các chức năng khác nhau của New PC Studio. Nhấp vào tiện ích ở dưới cùng của Giao diện trang để chạy tiện ích đó. Xem giới thiệu về tiện ích >>
Tất cả các Trường | Điều này có nghĩa là tất cả các trường có thể được nhập theo cách thủ công trong New PC Studio. Nếu chọn ‘Tất cả các Trường’ khi nhập dữ liệu trong các tiện ích ‘Danh bạ, Trình lập biểu, Ghi nhớ, Công việc và D-day’, người dùng có thể nhập tất cả dữ liệu theo cách thủ công. Nếu thông tin là loại không được điện thoại di động hỗ trợ, thì thông tin đó sẽ không được gửi đến điện thoại di động, ngay cả khi người dùng nhập tất cả thông tin.
Select mobile phone (Select field model) | Khi bạn chọn kiểu trường, bạn có thể chỉnh sửa kiểu trường đó để nội dung thích hợp với điện thoại di động. Nếu điện thoại di động được chọn khi nhập dữ liệu trong các tiện ích Danh bạ, Lịch biểu, Ghi nhớ, Công việc và D-day, thì chỉ thông tin được điện thoại di động đã chọn hỗ trợ mới được bật. (Đây được gọi là Chọn Kiểu Trường.) Điện thoại di động được chọn làm kiểu trường sẽ được thay đổi thành kiểu trường của các tiện ích Danh bạ, Lịch biểu, Ghi nhớ, Công việc và D-day.
Đồng bộ | Đồng bộ làm cho hai bộ dữ liệu khác nhau giống nhau. New PC Studio có thể đồng bộ với dữ liệu điện thoại di động hoặc MS Outlook.
Các Mục Trùng lặp | Khi đồng bộ lần đầu tiên, dữ liệu sẽ được so sánh để kiểm tra xem chúng có giống nhau không. Người dùng có thể chọn thông tin cần sử dụng nếu có dữ liệu giống nhau.
Các Mục Xung đột | Nếu dữ liệu đã đồng bộ được sửa đổi trong điện thoại di động hoặc trong New PC Studio, chúng sẽ được đánh dấu là các mục xung đột. Người dùng có thể chọn bộ thông tin cần sử dụng nếu có các mục xung đột.
Connected Home | Connected Home là chức năng cho phép chia sẻ tập tin giữa các thiết bị được kết nối mạng. Người dùng có thể duyệt và phát lại tập tin nhạc, hình ảnh hoặc video được lưu trong các thiết bị được kết nối cùng mạng. Bạn chỉ được phép chia sẻ tập tin trên các thiết bị hỗ trợ Connected Home. Xem Connected Home >>
Xem album chéo | Các tập tin nhạc có thể được chuyển theo chiều ngang hoặc chiều dọc để người dùng có thể dễ dàng t́m kiếm chúng theo nhạc sĩ, ngày phát hành hoặc thể loại. Họ cũng có thể kiểm tra danh sách bài hát trong album.
Ghi đĩa | Đây là hành động lưu dữ liệu hoặc nhạc vào đĩa CD. Xem tiện ích Ghi đĩa CD >>
Sao chép đĩa | Đây là hành động chuyển đổi tập tin nhạc trên đĩa CD thành định dạng MP3. Xem tiện ích Sao chép đĩa CD>>
Tập tin NSF | NSF là định dạng tập tin duy nhất của New PC Studio. Bạn có thể sử dụng định dạng này để lưu dữ liệu vào tập tin. Không giống các định dạng khác, bạn có thể xuất và nhập nội dung New PC Studio mà không mất bất kỳ dữ liệu nào. Bạn nên sử dụng định dạng tập tin NSF.
Tập tin CSV | Sử dụng định dạng này để lưu dữ liệu bằng tập tin văn bản. Bạn có thể lưu dữ liệu New PC Studio vào tập tin văn bản để có thể đọc và chỉnh sửa dữ liệu bằng các chương trình khác như MS Excel.


Phím Tắt
Bạn có thể nhanh chóng thực hiện nhiều tác vụ bằng các phím tắt trong New PC Studio. Tham khảo các phím tắt sau để chạy chức năng cụ thể.
Tác vụ | Phím Tắt
Explorer trong Máy vi tính của tôi / Explorer Điện thoại Di động |
Xem tập tin / Chọn | Enter
Đổi tên | F2
Xóa | Delete
Chọn tất cả | Ctrl + A
Sao chép | Ctrl + C
Cắt | Ctrl + X
Dán | Ctrl + V
Chuyển về trước đó | BackSpace
Làm mới | F5
Chung cho Tất cả Tiện ích |
Trợ giúp | F1
Thông tin phiên bản | F9
Chỉnh sửa | Enter
Xóa | Delete
Phát / Xem | Enter
Chọn tất cả | Ctrl + A
Sao chép | Ctrl + C
Dán | Ctrl + V


Các Yêu cầu Hệ thống New PC Studio
Người dùng phải lưu ý các đặc điểm kỹ thuật sau được yêu cầu để cài đặt và chạy New PC Studio.
Các Yêu cầu Hệ thống
Các đặc điểm kỹ thuật hệ thống sau được yêu cầu để cài đặt và chạy New PC Studio.
Hệ Điều hành: Windows 2000 (Service Pack 4), Windows XP (Service Pack 2), Windows Vista, Windows 7
CPU: Pentium 600 MHz trở lên
RAM: 512MB trở lên
Ổ đĩa: 200MB hoặc dung lượng ổ cứng có sẵn nhiều hơn
Cổng USB hoặc thiết bị Bluetooth
Microsoft DirectX 9.0 trở lên
Samsung New PC Studio doesn’t support outlook sync in windows 2000.
Các Yêu cầu Kết nối Điện thoại Di động
Cần một trong các cách sau để kết nối điện thoại di động với máy PC.
Cáp USB và cổng tương thích
Phần mềm và thiết bị Bluetooth
Bạn phải cài đặt một trong các chương trình sau để kết nối Bluetooth.
Microsoft Stack: Windows XP Service Pack 2 trở lên 1.4.2.10 SP5 or higher
Widcomm Stack: 1.4.2.10 SP5 trở lên
Bluesoleil Stack: 1.6.0 or higher
Toshiba Stack: 3.0 trở lên
Sử dụng các Chức năng Bổ sung
Để chạy các chức năng bổ sung, bạn cần.
Microsoft Outlook 2002 trở lên
Internet Explorer 5.0 trở lên
Windows Media Player 11 trở lên
Bạn sẽ cần có quyền quản trị viên hệ thống để cài đặt New PC Studio.


Cài đặt New PC Studio
Cài đặt New PC Studio bằng các bước sau.
Cài đặt từ đĩa CD
  1. Chương trình cài đặt New PC Studio sẽ tự động chạy khi bạn lắp đĩa CD New PC Studio vào ổ đĩa CD-ROM.
  2. Chọn quốc gia và ngôn ngữ để cài đặt.
  3. Cài đặt chương trình theo hướng dẫn trong chương trình cài đặt.
  4. Nhấp kép vào biểu tượng Samsung New PC Studio được tạo trên màn hình nền sau khi cài đặt.
Cài đặt từ Tập tin Tải xuống Web
  1. Tải xuống tập tin cài đặt New PC Studio do Trang web samsungmobile.com cung cấp cho quốc gia của bạn.
    http://www.samsungmobile.com
  2. Nhấp kép vào tập tin được tải xuống để chạy tập tin.
  3. Chọn quốc gia và ngôn ngữ để cài đặt.
  4. Cài đặt chương trình theo hướng dẫn trong chương trình cài đặt.
  5. Nhấp kép vào biểu tượng Samsung New PC Studio được tạo trên màn hình nền sau khi cài đặt.
Chủ đề Có liên quan
Chạy New PC Studio