New PC Studio चलाना

New PC Studio में स्वागत है! New PC Studio एक ऐसा प्रोग्राम है जो अपने PC और मोबाइल फ़ोन में डेटा का बेहतर उपयोग करने में आपकी सहायता करता है. New PC Studio उपयोगकर्ताओं को अपने PC में न केवल संगीत, फो़टो और वीडियो को बेहतर प्रबंधित करने की अनुमति देता है, बल्कि अपने मोबाइल फ़ोन्स में फ़ोनबुक, संदेशों और शेड्यूल्स जैसी महत्वपूर्ण व्यक्तिगत जानकारी को पीसी पर निर्यात करके प्रबंधित करने की अनुमति देता है.
आसान मोबाइल फ़ोन डेटा प्रबंधन
New PC Studio में मोबाइल फ़ोन “डेटा” को आसानी से प्रबंधित करने वाले एक फ़ंक्शन की सुविधा है.मोबाइल फ़ोन में संग्रहीत फ़ोनबुक, शेड्यूल्स और संदेशों जैसी व्यक्तिगत जानकारी को उपयोगकर्ता के PC में आसानी से संग्रहीत और प्रबंधित किया जा सकता है. संपर्क और शेड्यूल को MS Outlook के साथ सिंक्रनाइज़ किया जा सकता है ताकि मोबाइल फ़ोन में मौजूद व्यक्तिगत जानकारी को हमेशा नवीनतम डेटा के साथ अद्यतित किया जा सके.
मल्टीमीडिया सामग्रियाँ चलाना
New PC Studio किसी PC में संग्रहीत फो़टो, वीडियोज़ और संगीत फ़ाइलों जैसी मल्टीमीडिया सामग्री के भिन्न प्रकारों को पुनः चला सकता है. इसमें आपकी अपनी प्लेसूची, एल्बम्स बनाना आदि जैसे सुविधाजनक विशेषताओं की सुविधा है.
मोबाइल फ़ोन में सहेजी गई मल्टीमीडिया फ़ाइलों को आसानी से किसी PC में स्थानांतरित किया जा सकता है.
विभिन्न सामग्री संपादन फ़ंक्शंस अपनी स्वयं की सामग्री बनाने में उपयोगकर्ताओं की सहायता करते हैं.
New PC Studio चलाना
  1. डेस्कटॉप पर New PC Studio चिह्न [image] डबल क्लिक करें.
  2. मोबाइल फ़ोन को किसी PC से कनेक्ट करें.
    इसे PC से कनेक्ट करने के लिए किसी USB केबल या Bluetooth का उपयोग करें.
    कृपया विवरण के लिए मोबाइल फ़ोन कनेक्ट करना संदर्भित करें.
  3. मोबाइल फ़ोन स्क्रीन से PC Studio मोड चयनित करें.
  4. जब मोबाइल फ़ोन कनेक्ट होता है तो प्रोग्राम Easy Start को लॉन्च करता है.
    Easy Start आपको मोबाइल फ़ोन में संग्रहीत फ़ोटो वीडियो फ़ाइलें, टेलीफ़ोन नंबर और शेड्यूल्स PC में स्थानांतरित करने देता है.
    कृपया विवरण के लिए Easy Start संदर्भित करें.
मोबाइल फ़ोन PC से कनेक्ट है.
New PC Studio सिस्टम की आवश्यकताएँ
New PC Studio की मुख्य सुविधाएँ
संबंधित विषय
New PC Studio सिस्टम की आवश्यकताएँ
New PC Studio की स्थापना


New PC Studio की मुख्य सुविधाएँ
New PC Studio एक ऐसा प्रोग्राम है जो मोबाइल फ़ोन की सामग्रियों को किसी PC में सुविधाजनक रूप से उपयोग और प्रबंधित करने में उपयोगकर्ताओं की सहायता करता है. इस पृष्ठ में, सुविधाओं का संक्षिप्त रूप से वर्णन किया गया है. आप विवरण देखें क्लिक करके और जानकारी पढ़ सकते हैं. New PC Studio की मुख्य सुविधाओं को नीचे वर्णित किया गया है.
New PC Studio की मुख्य सुविधाएँ
फ़ोनबुक, शेड्यूल, टू-डू और संदेशों को प्रबंधित करना
फ़ोनबुक, शेड्यूल, टू-डू सूची और संदेशों का प्रबंधन करना New PC Studio से, आप अपने मोबाइल फ़ोन में फ़ोनबुक, शेड्यूल, टू-डू सूची और संदेशों को, अपने PC पर निर्यात करके प्रबंधित कर सकते हैं. सहेजी गई जानकारी को वापस मोबाइल फ़ोन पर भेजा जा सकता है या MS Outlook के साथ सिंक्रनाइज़ किया जा सकता है.
विवरण देखें
किसी मोबाइल फ़ोन में फ़ोटोज़ को प्रबंधित करना
आप अपने PC और मोबाइल फ़ोन में फ़ोटोज़ को प्रबंधित कर सकते हैं. PC और मोबाइल फ़ोन के बीच उनका आदान-प्रदान किया जा सकता है.
विवरण देखें
किसी मोबाइल फ़ोन में वीडियो फ़ाइलों को प्रबंधित करना
आप अपने PC और मोबाइल फ़ोन में वीडियों फ़ाइलों को प्रबंधित और संपादित कर सकते हैं. PC और मोबाइल फ़ोन के बीच उनका आदान-प्रदान किया जा सकता है.
विवरण देखें
संगीत फ़ाइलों को किसी PC में स्थानांतरित करना और चलाना
आप लाइब्रेरी और प्लेलिस्ट में मौजूद संगीत फ़ाइलों को चला सकते हैं. PC में मौजूद संगीत फ़ाइलों को मोबाइल फ़ोन में स्थानांतरित किया जा सकता है.
विवरण देखें
फ़ोटो और वीडियो फ़ाइलों को वेब पर अपलोड करना
फ़ोटो और वीडियो फ़ाइलों को खींचें और छोड़ें का उपयोग करते हुए वेब पर आसानी से अपलोड किया जा सकता है.
विवरण देखें
मोबाइल फ़ोन नवीनीकृत करना
मोबाइल फ़ोन को नवीनतम संस्करण में नवीनीकृत किया जा सकता है.
विवरण देखें


फ़ोनबुक, शेड्यूल, टू-डू और संदेशों को प्रबंधित करना
मोबाइल फ़ोन में मौजूद फ़ोनबुक, शेड्यूल, टू-डू और संदेशों को किसी PC में सहेजा और प्रबंधित किया जा सकता है.
फ़ोनबुक को प्रबंधित करना
मोबाइल फ़ोन में मौजूद फ़ोनबुक को किसी PC में सहेजा और प्रबंधित किया जा सकता है. मोबाइल फ़ोन में मौजूद पता पुस्तिका को नवीनतम जानकारी के साथ बनाए रखने के लिए नए संपर्कों को जोड़ा और संपादित किया जा सकता है.
मोबाइल फ़ोन से फ़ोनबुक आयात करें
एक नया संपर्क बनाएँ
शेड्यूल और टू-डू सूची को प्रबंधित करें
New PC Studio से, आप शेड्यूल को दैनिक, साप्ताहिक और मासिक रूप से प्रबंधित कर सकते हैं. PC और मोबाइल फ़ोन में मौजूद शेड्यूल को सिंक्रनाइज़ किया जा सकता है. आप शेड्यूल और टू-डू को MS Outlook के साथ सिंक्रनाइज़ कर प्रबंधित कर सकते हैं.
मोबाइल फ़ोन से शेड्यूल आयात करें
मोबाइल फ़ोन से टू डू आयात करें
फ़ोन और Outlook सिंक
संदेशों का प्रबंधन करें
मोबाइल फ़ोन में मौजूद SMS और MMS को संदेश प्रबंधक का उपयोग करते हुए New PC Studio में आयात किया जा सकता है. आयात किए गए संदेशो को संदेश बॉक्स में सहेजा या वहाँ से हटाया जा सकता है.
संदेशों को आयात करें
संदेशों का संग्रहण करें
शीर्ष पर जाएँ


मोबाइल फ़ोन में फ़ोटोज़ को प्रबंधित करना
New PC Studio का उपयोग करते हुए, आप अपने PC और मोबाइल फ़ोन में मौजूद फ़ोटो को प्रबंधित कर सकते हैं. PC और मोबाइल फ़ोन के बीच फो़टो फ़ाइलों का आदान-प्रदान किया जा सकता है.
मोबाइल फ़ोन से फ़ोटो आयात करें
मोबाइल फ़ोन में मौजूद फ़ोटो को किसी PC में सहेजा और प्रबंधित किया जा सकता है.
मोबाइल फ़ोन के फ़ोटो को PC में सहेजें
फ़ोटो का प्रबंध करना
आप अपने PC में सहेजे गए फ़ोटो को प्रबंधित कर सकते हैं. फो़टो को आकार के लिए समायोजित या संपादित किया जा सकता है. आप संगीत के साथ फ़ोटो का एक स्लाइड शो चला सकते हैं.
पीसी में फ़ोटो का प्रबंध करना
फ़ोटोज़ संपादित करना
एक स्लाइड शो चलाना
किसी मोबाइल फ़ोन पर फो़टो भेजना
आप अपने PC से मोबाइल फ़ोन पर फ़ोटोज़ भेज सकते हैं.
किसी मोबाइल फ़ोन पर फो़टो भेजना
शीर्ष पर जाएँ


मोबाइल फ़ोन में मौजूद वीडियो फ़ाइलों को प्रबंधित करना
आप अपने PC और मोबाइल फ़ोन में मौजूद वीडियो फ़ाइलों को प्रबंधित कर सकते हैं. PC और मोबाइल फ़ोन के बीच उनका आदान-प्रदान किया जा सकता है. आप वीडियो फ़ाइलों को संपादित और उनमें सबटाइटल जोड़ सकते हैं, और उसके बाद किसी उचित स्वरूप में रूपांतरित कर उन्हें किसी मोबाइल फ़ोन पर स्थानांतरित कर सकते हैं.
मोबाइल फ़ोन से वीडियो आयात करें
किसी मोबाइल फ़ोन में मौजूद वीडियो फ़ाइलों को किसी PC में सहेजा और प्रबंधित किया जा सकता है.
मोबाइल फ़ोन वीडियो को PC पर सहेजना.
वीडियो फ़ाइलों को प्रबंधित करना
आप अपने PC में सहेजी गई वीडियो फ़ाइलों को प्रबंधित कर सकते हैं.
वीडियो फ़ाइलों को किसी PC में प्रबंधित करना
वीडियो फ़ाइलों को किसी मोबाइल फ़ोन पर भेजना
आप अपने PC में मौजूद वीडियो फ़ाइलों को किसी उचित स्वरूप में रूपांतरित और उन्हें किसी मोबाइल फ़ोन पर भेज सकते हैं.
वीडियो कनवर्ट करना
वीडियो फ़ाइलों को किसी मोबाइल फ़ोन पर भेजना
शीर्ष पर जाएँ


संगीत फ़ाइलों को स्थानांतरित करना और चलाना
आप लाइब्रेरी और प्लेलिस्ट में संगीत फ़ाइलों को चला सकते हैं. PC में मौजूद संगीत फ़ाइलों को मोबाइल फ़ोन में स्थानांतरित किया जा सकता है.
संगीत फ़ाइलों को प्रबंधित करना
आप अपने PC में सहेजी गई संगीत फ़ाइलों को प्रबंधित कर सकते हैं. संगीत फ़ाइल में एम्बेड की गई जानकारी उपयोग करते हुए, फ़ाइलों को बेहतर प्रबंधन के लिए श्रेणीबद्ध किया जा सकता है.
किसी PC में मौजूद संगीत फ़ाइलों को प्रबंधन करें
क्रॉस एल्बम देखें
प्लेलिस्ट बनाएँ
संगीत CD को प्रबंधित करना
आप PC में मौजूद संगीत फ़ाइलों को CD पर बर्न कर सकते हैं या किसी संगीत CD को संगीत फ़ाइलों में रूपांतरित कर सकते हैं.
कोई संगीत CD बर्न करना
किसी संगीत CD को फ़ाइलों में परिवर्तित करना.
शीर्ष पर जाएँ


फ़ोटो और वीडियो फ़ाइलों को वेब पर अपलोड करना
फ़ोटो और वीडियो फ़ाइलों को खींचें और छोड़ें का उपयोग करते हुए वेब पर आसानी से अपलोड किया जा सकता है.
वेब पर अपलोड करना
आप फ़ोटो या वीडियो फ़ाइलों को अपलोड करने के लिए आवश्यक वेब सेवा खाता जोड़ सकते हैं और उन्हें वेब पर स्थानांतरित कर सकते हैं.
किसी अपलोड खाते को कॉन्फ़िगर करना
किसी अपलोड खाते को कॉन्फ़िगर करना
शीर्ष पर जाएँ


मोबाइल फ़ोन नवीनीकृत करना
New PC Studio का उपयोग करते हुए, आप अपने मोबाइल फ़ोन को नवीनतम संस्करण के साथ नवीनीकृत कर सकते हैं.
मोबाइल फ़ोन नवीनीकृत करना
आप मोबाइल फ़ोन को नवीनतम संस्करण के साथ नवीनीकृत कर सकते हैं. अगर नवीनीकरण के दौरान कोई त्रुटि उत्पन्न होती है, तो आपातकाल पुनर्प्राप्ति सिस्टम को पुनर्स्थापित कर सकती है.
मोबाइल फ़ोन नवीनीकृत करना
मोबाइल फ़ोन आपातकाल पुनर्प्राप्ति
शीर्ष पर जाएँ


Stage का उपयोग करना
जब आप New PC Studio चलाते हैं तब प्रदर्शित होने वाली पहली स्क्रीन Stage होता है. Stage में, आप फ़ोनबुक, फ़ोटोज़ और वीडियो फ़ाइलों को विजेट के साथ प्रबंधित और अपने PC में मौजूद फ़ाइलों को प्रबंधित कर सकते हैं. आप अपने मोबाइल फ़ोन से कनेक्ट कर, अपने मोबाइल फ़ोन में फ़ाइलें खोज या वेब पर फ़ाइलें अपलोड भी कर सकते हैं.
<New PC Studio Stage स्क्रीन>
1) मेरा कंप्यूटर
आपके PC में फ़ाइलें दिखाता है. फ़ाइलों को वेब या कनेक्टेड मोबाइल फ़ोन पर स्थानांतरित करने के लिए उन्हें एक्सप्लोरर पट्टी में खींचें और छोड़ें.
मेरे कंप्यूटर का उपयोग करना
2) मोबाइल फ़ोन कनेक्ट करें
PC से कनेक्टेड मोबाइल फ़ोन दिखाता है. जब मोबाइल फ़ोन USB या Bluetooth के माध्यम से PC से कनेक्ट होता है, तो कनेक्टेड फ़ोन एक चिह्न में दिखाया जाता है. मोबाइल फ़ोन में मौजूद फ़ाइलों की जाँच करने के लिए मोबाइल फ़ोन एक्सप्लोरर चलाएँ.
मोबाइल फ़ोन को कनेक्ट करना
 मोबाइल फ़ोन में फ़ाइलों को देखना
3) विजेट डॉक
आप New PC Studio के भिन्न फ़ंक्शंस प्रदान करने वाले विजेट चला सकते हैं.
विजेट्स को विजेट डॉक में जोड़ा या उससे हटाया जा सकता है.
विजेट्स का उपयोग करना
4) मोबाइल फ़ोन अपग्रेड करें
अगर नवीनीकृत करने के लिए नए आइटम्स हैं, तो आप मोबाइल फ़ोन को आसानी से नवीनीकृत कर सकते हैं.
मोबाइल फ़ोन अपग्रेड करें
5) वेब पर
आप फ़ोटोज़ और वीडियो फ़ाइलों को किसी वेब सेवा पर स्थानांतरित कर सकते हैं. स्थानांतरित की जाने वाली फ़ाइल(फ़ाइलों) को वेब पर भेजने के लिए उन्हें Stage में ‘वेब पर’ चिह्न पर खींचें.
फ़ाइलों को वेब पर अपलोड करना
सेटिंग्स
New PC Studio पैरामीटर्स को कॉन्फ़िगर किया जा सकता है.
सेटिंग्स


विजेट्स का उपयोग करना

कोई विजेट एक छोटा प्रोग्राम होता है जो उपयोगकर्ताओं को New PC Studio के भिन्न फ़ंक्शंस चलाने की अनुमति देता है. जब आप Stage स्क्रीन के निचले भाग पर कोई विजेट क्लिक करते हैं, तो विजेट स्क्रीन के मध्य में प्रदर्शित होता है. विजेट का उपयोग करते हुए, आप अपने मोबाइल फ़ोन या PC में मौजूद सामग्रियों को प्रबंधित कर सकते हैं. 
※ यह विजेट सुविधा स्थापना के दौरान चयनित देश और कनेक्टेड मोबाइल फ़ोन के आधार पर सीमित हो सकती है.

<New PC Studio Stage>
1) विजेट डॉक
आसान और त्वरित उपयोग के लिए अक्सर चलाए जाने वाले विजेट्स को विजेट डॉक पर जोड़ा जा सकता है. कम-उपयोग किए जाने वाले या अनावश्यक विजेट्स को विजेट डॉक से हटाया जा सकता है. New PC Studio के भिन्न फ़ंक्शन को विजेट डॉक का उपयोग करते हुए आसानी से चलाया जा सकता है.
2) विजेट सेटिंग्स
विजेट डॉक में दिखाए जाने वाले विजेट्स को जोड़ा या हटाया जा सकता है.
विजेट्स चलाना
Stage स्क्रीन के निचले भाग पर विजेट डॉक से चलाने के लिए कोई विजेट क्लिक करें. विजेट चलाएँ.
विजेट डॉक से, आप वर्तमान में चल रहे विजेट की जाँच और किसी भी सक्रिय विजेट को छोटा कर सकते हैं.
जब आप विजेट स्क्रीन के ऊपरी दाएँ अनुभाग पर बंद करें बटन क्लिक करते हैं तो विजेट बंद हो जाता है.
कोई विजेट जोड़ना
  1. Stage स्क्रीन के निचले भाग पर विजेट सेटिंग्स चिह्न क्लिक करें.
  2. विजेट डॉक में जोड़ने के लिए किसी विजेट का चयन करें. चयनित विजेट को विजेट डॉक पर जोड़ा जाता है.
  3. विजेट जोड़ने के लिए ठीक क्लिक करें.
कोई विजेट हटाना
हटाया गया विजेट केवल विजेट डॉक से निकाला जाता है. विजेट को New PC Studio से नहीं हटाया जाता. किसी हटाए गए विजेट को विजेट जोड़ें चिह्न से विजेट डॉक में वापस जोड़ा जा सकता है.
वे विजेट्स जिन्हें हटाया नहीं जा सकता है
फ़ोनबुक और शेड्यूलर जैसे विजेट्स को विजेट डॉक से हटाया नहीं जा सकता है.


विजेट वर्णन
मोबाइल फ़ोन और PC में मौजूद डेटा को New PC Studio में मौजूद भिन्न विजेट्स के साथ आसानी से प्रबंधित किया जा सकता है. New PC Studio में मौजूद विजेट्स को कार्यक्षमता के अनुसार व्यक्तिगत जानकारी विजेट्स, मीडिया प्रबंधक विजेट्स और उपयोगिता विजेट्स में श्रेणीबद्ध किया जा सकता है.
व्यक्तिगत जानकारी विजेट
ये विजेट मोबाइल फ़ोन के डेटा को प्रबंधित करते हैं.
विजेट | वर्णन
 | फ़ोनबुक फ़ोनबुक विजेट का उपयोग करते हुए, आप अपने मोबाइल फ़ोन और PC में संग्रहीत फ़ोनबुक को प्रबंधित कर सकते हैं. आप संपर्कों को MS Outlook के साथ प्रबंधित और सिंक्रनाइज़ कर सकते हैं.
 | शेड्यूल आप अपने मोबाइल फ़ोन और PC में संग्रहीत शेड्यूल को प्रबंधित कर सकते हैं. आप शेड्यूल को MS Outlook के साथ सिंक्रनाइज़ कर सकते हैं.
 | करना है आप मोबाइल फ़ोन में मौजूद टू डू को अपने PC पर स्थानांतरित कर सकते हैं.
 | मेमो आप एक नया मेमो लिख, उसे संपादित या उसे मोबाइल फ़ोन पर भेज सकते हैं. मोबाइल फ़ोन में संग्रहीत मेमोज़ को आपके PC पर स्थानांतरित किया जा सकता है.
 | D-day आप एक नया D-Day बना, उसे संपादित या उसे मोबाइल फ़ोन पर भेज सकते हैं. मोबाइल फ़ोन में संग्रहीत D-Day को आपके PC पर स्थानांतरित किया जा सकता है.
 | SIM फ़ोनबुक आप अपने मोबाइल फ़ोन के SIM में संग्रहीत फ़ोनबुक को प्रबंधित कर सकते हैं.
 | संदेश प्रबंधक आप मोबाइल फ़ोन में मौजूद संदेशों को अपने PC पर स्थानांतरित कर सकते हैं. संदेशों को श्रेणीबद्ध और इन-बॉक्स और आउट-बॉक्स में अलग से प्रबंधित किया जा सकता है.
 | SMS प्रेषक आप SMS को किसी अन्य मोबाइल फ़ोन पर भेज सकते हैं. आप इस विजेट को केवल तभी उपयोग कर सकते हैं जब मोबाइल फ़ोन कनेक्टेड होता है.
 | MMS प्रेषक आप MMS को किसी अन्य मोबाइल फ़ोन पर भेज सकते हैं. आप इस विजेट को केवल तभी उपयोग कर सकते हैं जब मोबाइल फ़ोन कनेक्टेड होता है.
मीडिया प्रबंधक विजेट
यह विजेट फ़ोटो, संगीत और वीडियो फ़ाइलों को प्रबंधित करता है.

विजेट | वर्णन
 | मीडिया प्रबंधक का उपयोग करना आपके PC में मौजूद संगीत, फ़ोटो और वीडियो फ़ाइलों को केंद्रीय रूप से प्रबंधित किया जाता है. आप संगीत या वीडियोज़ चला सकते हैं. आप फ़ाइलों के साथ से बेपरवाह कोई संगीत प्लेलिस्ट या एल्बम भी बना सकते हैं. आप फ़ोटो या वीडियोज़ को संपादित कर सकते हैं. आप CD संगीत को अपने PC में रूपांतरित और/या सहेज भी सकते हैं.
उपयोगिता विजेट
ये विजेट्स CD बर्न करने और वीडियो रूपांतरण जैसे भिन्न सुविधाजनक फ़ंक्शंस चलाते हैं.

विजेट | वर्णन
 | किसी संगीत किसी संगीत CD से ध्वनि स्रोतों को आपके PC पर MP3 जैसे संगीत फ़ाइल स्वरूप में उद्धृत करता और सहेजता है.
 | डिस्क बर्निंग आपके PC से संगीत, फ़ोटो और वीडियो डेटा को किसी डिस्क मीडियम पर रिकॉर्ड करता है.
 | बैकअप लें और पुनर्स्थापित करें बैकअप आपको अपने मोबाइल फ़ोन में संग्रहीत सभी डेटा को अपने PC पर स्थानांतरित करने और उसका बैक अप लेने की अनुमति देता है. संग्रहीत मोबाइल फ़ोन डेटा को फिर पुनर्स्थापित करें सुविधा के साथ आपके मोबाइल फ़ोन पर पुनः भेजा जा सकता है.
 | वीडियो कनवर्टर भिन्न वीडियो फ़ाइल स्वरूपों को आपके मोबाइल फ़ोन के लिए उचित स्वरूप में आसानी से रूपांतरित करता है.
 | इंटरनेट कनेक्टर आपके मोबाइल फ़ोन की संचार सुविधा का उपयोग करते हुए इंटरनेट से कनेक्ट करता है.
 | मोबाइल फ़ोन प्रोग्राम स्थापना और निष्कासन अपने मोबाइल फ़ोन के लिए कोई अनुप्रयोग स्थापित करें या उसकी स्थापना रद्द करें.
 | Outlook सिंक आपके कंप्यूटर से Outlook संपर्क, शेड्यूल, टू डू और मेमो को आपके मोबाइल फ़ोन के साथ सिंक करता है.


मेरे कंप्यूटर का उपयोग करना
आप Stage में मेरे कंप्यूटर का उपयोग करते हुए अपने PC में फ़ाइलों की जाँच कर सकते हैं. आप अपने PC में मौजूद फ़ाइलों को ले जा, उनकी प्रतिलिपि कर या उनके नाम परिवर्तित कर सकते हैं. आप मोबाइल फ़ोन एक्सप्लोरर में मेरा कंप्यूटर चिह्न के साथ फ़ाइलों को खींच और छोड़कर किसी मोबाइल फ़ोन में मौजूद फ़ाइलों को किसी PC में स्थानांतरित कर सकते हैं.
<मेरा कंप्यूटर एक्सप्लोरर स्क्रीन>
1) मेरे कंप्यूटर में संग्रहण क्षेत्र की जाँच करें.
2) पिछले, अगले या उच्चतर स्तर के फ़ोल्डर पर जाएँ.
3) फ़ाइल सूची देखने की पद्धति परिवर्तित करें.
[सूची देखें] फ़ोल्डर में मौजूद फ़ाइलों की सूची प्रदर्शित होती है.
[पूर्वावलोकन] [फ़ोटो दृश्य] आप फ़ोल्डर में मौजूद किसी फ़ाइल का पूर्वावलोकन कर सकते हैं.
4) फ़ाइल को मोबाइल फ़ोन पर भेजें.
[PC डेटा को मोबाइल फ़ोन पर भेजें] –[मोबाइल फ़ोन पर भेजें] – चयनित फ़ाइल को किसी मोबाइल फ़ोन पर भेजें.
5) मेरे कंप्यूटर में मौजूद फ़ोल्डर्स की एक सूची प्रदर्शित है. किसी फ़ोल्डर में मौजूद फ़ाइलों की जाँच करने के लिए उसका चयन करें.
6) फ़ाइलों को सॉर्ट करें.
फ़ाइलों को नाम क्रम या क्षमता द्वारा सॉर्ट किया जा सकता है.
फ़ाइलों को प्रकार द्वारा सॉर्ट किया जा सकता है.
फ़ाइलों को उनके बनाए जाने के दिनांक और समय द्वारा सॉर्ट किया जा सकता है.
मोबाइल फ़ोन पर फ़ाइलें भेजना
  1. मेरा कंप्यूटर एक्सप्लोरर से फ़ाइलों का चयन करें. एक या अधिक फ़ाइलों का चयन किया जा सकता है.
  2. निम्न पद्धतियों में से एक का उपयोग करते हुए किसी मोबाइल फ़ोन पर फ़ाइलें भेजें.
    एक्सप्लोरर के ऊपर दाएँ कोने पर मोबाइल पर भेजें क्लिक करें.
    दायाँ माउस बटन क्लिक करें और [मोबाइल फ़ोन पर भेजें] का चयन करें.
  3. फ़ाइलें भेजी जाएँगी. एक बार स्थानांतरण पूर्ण हो जाने के बाद आप मोबाइल फ़ोन एक्प्लोरर का उपयोग कर फ़ाइलों की जाँच कर सकते हैं.
स्वचालित फ़ाइल रूपांतरण
अगर मोबाइल फ़ोन भेजे जाने वाली फ़ाइल को संग्रहीत नहीं कर सकता है, तो फ़ाइल को स्वचालित रूप से रूपांतरित कर दिया जाता है ताकि इसे मोबाइल फ़ोन में चलाया जा सके.
अगर मोबाइल फ़ोन फ़ाइल संग्रहीत कर सकता है, तो आप मूल फ़ाइल को भेजने या उसे पहले मोबाइल फ़ोन में चलाने के लिए किसी स्वरूप में रूपांतरित और फिर उसे भेज सकते हैं.
संबंधित विषय
फ़ाइलों को वेब पर अपलोड करना


मोबाइल फ़ोन को कनेक्ट करना
किसी मोबाइल फ़ोन को New PC Studio से कनेक्ट किया जा सकता है. एक बार मोबाइल फ़ोन कनेक्ट हो जाने पर, डेटा को PC और मोबाइल फ़ोन के बीच स्थानांतरित किया जा सकता है.
※ कनेक्शन स्थापना के दौरान चयनित देश और कनेक्टेड मोबाइल फ़ोन के अनुसार भिन्न हो सकता है.
<New PC Studio Stage स्क्रीन>
1) मोबाइल फ़ोन कनेक्ट करें
कनेक्ट किए जा रहे मोबाइल फ़ोन के बारे में जानकारी दिखाता है.
अगर मोबाइल फ़ोन स्वचालित रूप से कनेक्टेड नहीं होता है, तो उसे कनेक्ट करने के लिए यह चिह्न क्लिक करें.
वर्तमान कनेक्शन स्थिति दिखाता है और मोबाइल फ़ोन को New PC Studio के साथ कनेक्ट करता है.
2) कनेक्टेड मोबाइल फ़ोन
जब मोबाइल फ़ोन कनेक्टेड होता है, तो मोबाइल फ़ोन चिह्न प्रदर्शित होता है.
मोबाइल फ़ोन एक्सप्लोरर चलाने और मोबाइल फ़ोन में फ़ाइलों को प्रबंधित करने के लिए मोबाइल फ़ोन चिह्न क्लिक करें.
किसी मोबाइल फ़ोन कनेक्शन को प्रबंधित करें

यह बटन मोबाइल फ़ोन कनेक्शन को प्रबंधित करने के लिए एक मेनू दिखाता है.
मेनू का उपयोग करते हुए, आप मोबाइल फ़ोन एक्सप्लोरर खोल या Easy Start चला सकते हैं.
मोबाइल फ़ोन डिसकनेक्ट करें

यह बटन मोबाइल फ़ोन कनेक्शन को बंद कर देता है.


मोबाइल फ़ोन को कनेक्ट करना
किसी मोबाइल फ़ोन को New PC Studio से कनेक्ट किया जा सकता है. एक बार मोबाइल फ़ोन कनेक्ट हो जाने पर, डेटा को PC और मोबाइल फ़ोन के बीच स्थानांतरित किया जा सकता है.
※ कनेक्शन स्थापना के दौरान चयनित देश और कनेक्टेड मोबाइल फ़ोन के अनुसार भिन्न हो सकता है.
USB केबल के माध्यम से कनेक्ट करना
  1. मोबाइल फ़ोन और PC को एक USB केबल से कनेक्ट करें.
  2. मोबाइल फ़ोन में कनेक्शन मोड के रूप में PC Studio (या PC प्रबंधक) का चयन करें. New PC Studio मोबाइल फ़ोन को स्वचालित रूप से पहचानता और उससे कनेक्ट करता है.
  3. एक बार कनेक्शन बन जाने पर, मोबाइल फ़ोन चिह्न कनेक्शन के क्रम में Stage स्क्रीन के ऊपर दाएँ कोने पर प्रदर्शित होते हैं.
  4. जब कनेक्शन पूर्ण हो जाता है, तो Easy Start स्क्रीन प्रदर्शित होती है. फ़ाइल को किसी PC पर भेजें.
    विवरण Easy Start पर देखें
Bluetooth के माध्यम से कनेक्ट करना
  1. मोबाइल फ़ोन में मौजूद Bluetooth सक्रिय करें.
  2. Stage स्क्रीन के ऊपरी दाएँ कोने पर मोबाइल फ़ोन कनेक्ट करें क्लिक करें. New PC Studio आसपास के Bluetooth डिवाइसेज़ का पता लगाएगा.
    Bluetooth डिवाइसेज़ का पता लगाने में कुछ समय लग सकता है.
    अगर आपके मोबाइल फ़ोन का पता नहीं लगाया जाता है, तो ‘दोबारा खोज करें’ क्लिक करें.
  3. सूची से कनेक्ट करने के लिए किसी मोबाइल फ़ोन का चयन करें और ‘कनेक्ट करें’ क्लिक करें.
  4. अस्थायी नंबर के लिए कोई भी नंबर दर्ज करें और ‘अगला’ क्लिक करें.
  5. मोबाइल फ़ोन में समान संख्या दर्ज करें. अगर मोबाइल फ़ोन को पहले कनेक्ट किया गया है, तो वह किसी पासवर्ड का उपयोग किए बिना प्रत्यक्ष रूप से कनेक्ट किया जा सकता है.
  6. एक बार कनेक्शन बन जाने पर, मोबाइल फ़ोन चिह्न कनेक्शन के क्रम में Stage स्क्रीन के ऊपर दाएँ कोने पर प्रदर्शित होते हैं.
  7. जब कनेक्शन पूर्ण हो जाता है, तो Easy Start स्क्रीन प्रदर्शित होती है. फ़ाइल को किसी PC पर भेजें.
    विवरण Easy Start पर देखें
संबंधित विषय
Easy Start का इस्तेमाल करना


मोबाइल फ़ोन कनेक्शन मोड
आप मोबाइल फ़ोन को New PC Studio से कनेक्ट करने के लिए मोड का चयन कर सकते हैं. वास्तविक फ़ंक्शंस मोबाइल फ़ोन में चयनित कनेक्शन मोड के अनुसार भिन्न हो सकते हैं.
※ New PC Studio के सभी फ़ंक्शंस का उपयोग करने के लिए PC Studio (PC प्रबंधक) का चयन करें.
मोबाइल फ़ोन कनेक्शन मोड
कनेक्शन मोड | वर्णन
PC Studio (PC Manager) Mode | आप New PC Studio के सभी फ़ंक्शंस का उपयोग कर सकते हैं. आप फ़ोनबुक और शेड्यूल और साथ ही मोबाइल फ़ोन में फ़ोटो और वीडियो फ़ाइलों जैसी व्यक्तिगत जानकारी को प्रबंधित कर सकते हैं. यह New PC Studio के लिए अनुशंसित कनेक्शन मोड है.
मीडिया प्लेयर मोड | आप संगीत, फ़ोटो और वीडियो फ़ाइलों को मोबाइल फ़ोन में त्वरित रूप से और आसानी से प्रबंधित कर सकते हैं. संपर्क और पता पुस्तिका जैसी व्यक्तिगत जानकारी के लिए फंक्शन सीमित होगा.
मोबाइल स्मृति मोड | मोबाइल फ़ोन को एक मोबाइल स्मृति के रूप में उपयोग किया जाता है. मोबाइल फ़ोन में मौजूद फ़ाइलों को खोजने और प्रबंधित करने के लिए मोबाइल फ़ोन एक्सप्लोरर चलाएँ. पता पुस्तिका और शेड्यूल जैसी व्यक्तिगत जानकारी के लिए फंक्शन सीमित होगा.
मॉडम / नवीनीकरण मोड | इंटरनेट कनेक्श विजेट का उपयोग करते हुए, मोबाइल फ़ोन को एक मॉडम के रूप में उपयोग किया जा सकता है या नवीनतम संस्करण में नवीनीकृत किया जा सकता है. मोबाइल फ़ोन में मौजूद व्यक्तिगत जानकारी या फ़ाइलों को प्रबंधित करने का फ़ंक्शन सीमित होगा.


Easy Start का इस्तेमाल करना
Easy Start का उपयोग करते हुए, आप मोबाइल फ़ोन डेटा को अपने PC में आसानी से सहेज सकते हैं. Easy Start स्वचालित रूप से चलता है जब मोबाइल फ़ोन कनेक्टेड होता है. अगर आवश्यक हो, Easy Start चलाने के लिए [कनेक्टेड मोबाइल फ़ोन] चिह्न क्लिक करें.
<Easy Start स्क्रीन>
1) कनेक्टेड मोबाइल फ़ोन्स दिखाता है.
2) Easy Start फ़ंक्शंस
मोबाइल डेटा को PC में सहेजें.
मोबाइल फ़ोन फ़ोटो को पीसीPC में सहेजें
यह फ़ंक्शन मोबाइल फ़ोन में सहेजे गए फ़ोटो को किसी PC पर भेजता है.
1. Easy Start से [मोबाइल फ़ोन फ़ोटो को पीसी में सहेजें] क्लिक करें.
2. मोबाइल फ़ोन में मौजूद फ़ोटो के पथ का चयन करें.
3. फ़ोटो को सहेजने के लिए पथ का चयन करें और सहेजें क्लिक करें.

मोबाइल फ़ोन वीडियो को PC में सहेजें.
यह फ़ंक्शन मोबाइल फ़ोन में सहेजी गई वीडियो फ़ाइलों को किसी PC पर भेजता है.
1. Easy Start से [मोबाइल फ़ोन से वीडियो पीसी पर आयात करें] क्लिक करें.
2. मोबाइल फ़ोन में मौजूद वीडियो फ़ाइलों के पथ का चयन करें.
3. वीडियो फ़ाइलों को सहेजने के लिए पथ का चयन करें और आयात करें क्लिक करें.
पीसी से संगीत फ़ाइलें मोबाइल फ़ोन पर निर्यात करें
यह फ़ंक्शन एक PC में मौजूद संगीत फ़ाइलों को किसी मोबाइल फ़ोन पर भेजता है.
1. [Easy Start] से [PC से संगीत फ़ाइलें मोबाइल फ़ोन पर निर्यात करें] क्लिक करें.
2. मोबाइल फ़ोन में संग्रहीत संगीत फ़ाइलों के लिए पथ का चयन करें.
3. PC में संगीत फ़ाइलों के पथ का चयन करें और अगला क्लिक करें.
अगर फ़ाइल का आकार मोबाइल फ़ोन में उपलब्ध स्थान से बड़ा है तो वह नहीं भेजी जाएगी.
मोबाइल फ़ोन की फ़ोनबुक सिंक करें
मोबाइल फ़ोन में मौजूद फ़ोनबुक और PC या MS Outlook में मौजूद फ़ोनबुक को सिंक्रनाइज़ किया जाता है.
1. [Easy Start] में [मोबाइल फ़ोन की फ़ोनबुक सिंक करें] क्लिक करें.
2. सिंक्रनाइज़ करने के लिए लक्ष्य का चयन करें.
3. PC को मोबाइल फ़ोन के साथ; या MS Outlook और PC को मोबाइल फ़ोन के साथ सिंक्रनाइज़ करें.
Outlook सिंकें
आपके मोबाइल फ़ोन पर मौजूद आइटम्स के साथ Outlook संपर्क, शेड्यूल, टू डू और मेमो की तुलना करता है और उन्हें सिंक्रनाइज़ करता है.
1. से [फ़ोन और Outlook सिंक] क्लिक करें.
2. सिंक करने के लिए एक आइटम चुनें.
आप Outlook संपर्क, शेड्यूल, टू डू और मेमो आइटम्स को चुन सकते हैं और सिंक कर सकते हैं.

अगर Easy Start की आवश्यकता है, तो Stage स्क्रीन के दाएँ अनुभाग में मोबाइल फ़ोन चिह्न में [image] क्लिक करें और मेनू से Easy Start चलाएँ.
Easy Start का उपयोग करने के लिए मोबाइल फ़ोन कनेक्टेड होना चाहिए.

संबंधित विषय
मोबाइल फ़ोन को कनेक्ट करना
फ़ोनबुक को सिंक्रनाइज़ करना
मीडिया प्रबंधक का उपयोग करना


मोबाइल फ़ोन में फ़ाइलों को देखना

मोबाइल फ़ोन एक्सप्लोरर का उपयोग करते हुए, आप New PC Studio से कनेक्टेड किसी मोबाइल फ़ोन में संग्रहीत फ़ाइलें जाँच सकते हैं. आप मोबाइल फ़ोन एक्सप्लोरर में मेरा कंप्यूटर चिह्न के साथ फ़ाइलों को खींच और छोड़कर किसी मोबाइल फ़ोन में मौजूद फ़ाइलों को किसी PC में स्थानांतरित कर सकते हैं.
※ आप इस फ़ंक्शन को केवल मोबाइल फ़ोन कनेक्ट करने के बाद उपयोग कर सकते हैं.

<मोबाइल फ़ोन एक्सप्लोरर – New PC Studio (PC प्रबंधक मोड) स्क्रीन>
1) मोबाइल फ़ोन में संग्रहण क्षेत्र की जाँच करें.
2) पिछले, अगले या उच्चतर स्तर के फ़ोल्डर पर जाएँ.
3) फ़ाइल सूची देखने की पद्धति परिवर्तित करें.
[सूची देखें] फ़ोल्डर में मौजूद फ़ाइलों की सूची प्रदर्शित होती है.
[पूर्वावलोकन] आप फ़ोल्डर में मौजूद किसी फ़ाइल का पूर्वावलोकन कर सकते हैं.
हो सकता है कि पूर्वावलोकन फ़ंक्शन कुछ मोबाइल फ़ोन्स में समर्थित न हो.
4) फ़ाइलों को किसी PC पर भेजें
[मोबाइल फ़ोन फ़ाइल को किसी PC पर भेजें] – आप चयनित फ़ाइल(फ़ाइलों) को किसी PC पर भेज सकते हैं.
5) यह मोबाइल फ़ोन में मौजूद फ़ोल्डर्स दिखाता है. किसी फ़ोल्डर में मौजूद फ़ाइलों की जाँच करने के लिए उसका चयन करें.
6) फ़ाइलों को सॉर्ट करें.
फ़ाइलों को नाम क्रम या क्षमता द्वारा सॉर्ट किया जा सकता है.
फ़ाइलों को प्रकार द्वारा सॉर्ट किया जा सकता है.
फ़ाइलों को उनके बनाए जाने के दिनांक और समय द्वारा सॉर्ट किया जा सकता है.
मोबाइल फ़ोन कनेक्शन मोड पर निर्भर करते हुए, एक भिन्न स्क्रीन प्रदर्शित हो सकती है.
फ़ाइलों को किसी PC पर भेजें
  1. मोबाइल फ़ोन एक्सप्लोरर से फ़ाइलों का चयन करें. एक या अधिक फ़ाइलों का चयन किया जा सकता है.
  2. मोबाइल फ़ोन फ़ाइल को किसी PC पर भेजें
    एक्सप्लोरर स्क्रीन के ऊपर दाएँ कोने पर [image] [मोबाइल फ़ोन फ़ाइल को PC पर भेजें] क्लिक करें.
    दायाँ माउस बटन क्लिक करें और [मोबाइल फ़ोन पर भेजें] का चयन करें.
  3. फ़ाइलें भेजी जाएँगी. एक बार स्थानांतरण पूर्ण हो जाने के बाद आप मोबाइल फ़ोन एक्प्लोरर का उपयोग कर फ़ाइलों की जाँच कर सकते हैं.
संबंधित विषय
मोबाइल फ़ोन को कनेक्ट करना
फ़ाइलों को वेब पर अपलोड करना


मोबाइल फ़ोन अपग्रेड करें
आप किसी सेवा केंद्र में जाए बिना अपने उस PC से जिसपर New PC Studio स्थापित हो जाँच सकते हैं कि क्या मोबाइल फ़ोन सॉफ़्टवेयर नवीनतम संस्करण का है और उसका नवीनीकरण कर सकते हैं.
※ नवीनीकरण के दौरान कुछ डेटा गुम सकता है.
※ चूँकि डेटा और प्रोग्राम्स दोनों को हटाया जा सकता है, इसलिए आपको मोबाइल फ़ोन स्मृति में मौजूद फ़ाइलों का बैकअप लेना चाहिए.
<मोबाइल फ़ोन नवीनीकरण स्क्रीन>
1) कनेक्टेड मोबाइल फ़ोन का चयन करें.
2) यह मोबाइल फ़ोन का वर्तमान संस्करण और वह नया संस्करण दिखाता है जिसमें नवीनीकरण किया जाना है.
3) आप नवीनीकृत संस्करण का विवरण देख सकते हैं.
4) नवीनीकरण चलाएँ.


मोबाइल फ़ोन अपग्रेड करें

आप मोबाइल फ़ोन सॉफ़्टवेयर को नवीनतम संस्करण में नवीनीकृत कर सकते हैं.
मोबाइल फ़ोन नवीनीकृत करने से पहले निम्न सावधानियों को ध्यानपूर्वक पढ़ें.

सावधानियाँ
नवीनीकरण के दौरान कुछ डेटा गुम सकता है.
चूँकि डेटा और प्रोग्राम्स दोनों को हटाया जा सकता है, इसलिए आपको मोबाइल फ़ोन स्मृति में मौजूद फ़ाइलों का बैकअप लेना चाहिए.
नवीनीकरण से पहले मोबाइल फ़ोन की बैटरी पर्याप्त रूप से चार्ज होनी चाहिए.
जब नवीनीकरण प्रगति में हो तब मोबाइल फ़ोन पर कोई भी बटंस न दबाएँ या USB केबल को अनप्लग न करें.
जब नवीनीकरण प्रगति में हो तो मोबाइल फ़ोन के कवर को खुला छोड़ दें.
जब कॉपीराइट का कोई बैकअप नहीं होता तो कॉपीराइट सुरक्षित फ़ाइलें (DRM) हटा दी जाती हैं.
जब नवीनीकरण प्रगति में हो तो आप फ़ोन का उत्तर नहीं दे सकते.
नवीनीकरण में सामान्य रूप से 10~30 मिनट लगते हैं. अगर नेटवर्क धीमा हो तो इसमें देरी हो सकती है.
मोबाइल फ़ोन नवीनीकृत करना
  1. आप निम्न पद्धति का उपयोग करते हुए मोबाइल फ़ोन को नवीनीकृत कर सकते हैं.
    New PC Studio स्क्रीन के निचले दाएँ कोने पर [मोबाइल फ़ोन नवीनीकृत करें] क्लिक करें.
    New PC Studio स्क्रीन के शीर्ष दाएँ कोने पर [मेनू > मोबाइल फ़ोन नवीनीकृत करें] क्लिक करें.
  2. मोबाइल फ़ोन मॉडल नाम चेक करें और [नवीनीकृत करें] क्लिक करें.
  3. सावधानियाँ आइटम्स चेक करें और फिर [अगला] क्लिक करें.
    चरण 1. सावधानियाँ आइटम्स चेक करें और फिर [अगला] क्लिक करें.
    चरण 2. फर्मवेयर वेब से स्वत: डाउनलोड हो जाता है.
    चरण 3. मोबाइल फ़ोन स्वत: नवीनीकृत हो जाता है.
    चरण 4. नवीनीकरण पूरा हो गया.
  4. जब मोबाइल फ़ोन नवीनीकरण पूर्ण हो जाता है तो [पूर्ण] क्लिक करें.
प्रक्रिया और चरण मोबाइल फ़ोन पर निर्भर करते हुए भिन्न हो सकते हैं.
बैकअप और पुनर्स्थापन
New PC Studio के बैकअप फ़ंक्शन का उपयोग करते हुए, आप मोबाइल फ़ोन में संग्रहीत डेटा का सुरक्षित रूप से बैकअप ले सकते हैं. बैक अप लिए गए डेटा को मोबाइल फ़ोन में वापस पुनर्स्थापित किया जा सकता है.
कुछ मोबाइल फ़ोनों में बैकअप उपलब्ध होता है.
विवरण देखें >>


आपातकालीन पुनर्प्राप्ति
अगर मोबाइल फ़ोन USB केबल को अनप्लग किए जाने के बाद सामान्य रूप से संचालित नहीं होता है या जब मोबाइल फ़ोन नवीनीकरण प्रगति में था तब कोई त्रुति उत्पन्न हुई थी, तो इसे आपातकालीन पुनर्प्राप्ति फ़ंक्शन का उपयोग करते हुए पुनर्स्थापित किया जा सकता है.
आपातकालीन पुनर्प्राप्ति चलाना
  1. आप निम्न पद्धति का उपयोग करते हुए मोबाइल फ़ोन आपातकाल पुनर्प्राप्ति चला सकते हैं.
    New PC Studio स्क्रीन के निचले दाएँ कोने पर [मोबाइल फ़ोन नवीनीकृत करें] क्लिक करें.
    New PC Studio स्क्रीन के शीर्ष बाएँ कोने पर [मेनू > मोबाइल फ़ोन नवीनीकृत करें] क्लिक करें.
  2. [विवरण] क्लिक करें.
  3. मोबाइल फ़ोन मॉडल नाम चेक करें और [पुनर्स्थापित करें] क्लिक करें.
  4. मोबाइल फ़ोन निम्न चरणों में पुनर्स्थापित होता है.
    चरण 1. मोबाइल फ़ोन में मोड परिवर्तन के दिशा निर्देशों के अनुरूप पैरामीटर सेट करें.
    चरण 2. सावधानियाँ आइटम्स चेक करें और फिर [अगला] क्लिक करें.
    चरण 3. फर्मवेयर वेब से स्वत: डाउनलोड हो जाता है.
    चरण 4. मोबाइल फ़ोन आपातकाल पुनर्प्राप्ति स्वत: चालू हो जाती है.
    चरण 5. आपातकाल पुनर्प्राप्ति पूर्ण हो गई.
  5. जब मोबाइल फ़ोन आपातकाल पुनर्प्राप्ति पूर्ण हो जाए तो [पूर्ण] क्लिक करें.
प्रक्रिया और मोड परिवर्तन सेटिंग विधि मोबाइल फ़ोन पर निर्भर करते हुए भिन्न हो सकते हैं.
यदि आपातकालीन पुनर्प्राप्ति के बाद भी मोबाइल फ़ोन काम नहीं करता, तो आपको किसी अधिकृत Samsung Electronics सेवा केंद्र में जाना चाहिए.


फ़ाइलों को वेब पर अपलोड करना

चित्र और वीडियो जैसी मल्टीमीडिया फ़ाइलों को मेरा कंप्यूटर एक्सप्लोरर या मोबाइल फ़ोन एक्सप्लोरर का उपयोग करते हुए किसी वेब साइट पर अपलोड किया जा सकता है. मीडिया प्रबंधक द्वारा प्रबंधित फ़ाइलों को खींचें और छोड़ें का उपयोग करते हुए सुविधाजनक रूप से स्थानांतरित भी किया जा सकता है.

※ फ़ाइलों को flickr.com, youtube.com और पर भेजा जा सकता है.

<New PC Studio Stage>
1) वेब पर (फ़ाइलों को वेब पर भेजना)
आप फ़ाइलों को वेब पर भेजने के लिए फ़ाइलों को मेरा कंप्यूटर एक्सप्लोरर या मोबाइल फ़ोन एक्सप्लोरर से वेब पर चिह्न पर खींच और छोड़ सकते हैं.
2) सेटिंग्स
फ़ोटो और वीडियो फ़ाइलों को भेजने के लिए वेब सेवा निर्दिष्ट करने हेतु वेब पर चिह्न क्लिक करें.
फ़ाइलों को वेब पर अपलोड करना
  1. मेरा कंप्यूटर एक्सप्लोरर या मोबाइल फ़ोन एक्सप्लोरर से भेजने के लिए फ़ाइल(फ़ाइलों) का चयन करें.
  2. चयनित फ़ाइलों को स्क्रीन के निचले दाएँ कोने पर वेब पर चिह्न पर खींचें और छोड़ें.
  3. फ़ाइल भेजने के लिए सेवा का चयन करें.
    अगर कोई स्थानांतरणीय सेवा न हो, तो आप सेटिंग्स से एक का चयन कर सकते हैं.
  4. फ़ाइलें भेजें.
    यदि अपलोड के बाद वेब ब्राउज़र स्वचालित रूप से लौंच करें चेकबॉक्स चुना हुआ है, तो एक वेब ब्राउज़र चलाया जाता है ताकि आप फ़ाइल स्थानांतरण की जाँच कर सकें
समर्थित फ़ाइल प्रारूप
New PC Studio can send files to flickr.com, youtube.com .
निम्न तालिका फ़ाइल का वह प्रकार दिखाता है जिसे प्रत्येक वेब सेवा पर भेजा जा सकता है.
वेब सेवा | समर्थित फ़ाइल प्रारूप
Flickr.com | Jpg, gif, png और TIF
Youtube.com | वीडियो फ़ाइलें ASF, AVI, DIVX, MOV, MPEG, MP$, SKM, WMV, 3GP
उपयोगकर्ता अनुबंध
जब आप किसी वेब सेवा पर फ़ाइलें भेजते हैं, तो निवास का क्षेत्र और टर्मिनल जैसी आपकी व्यक्तिगत जानकारी को सेवा प्रदाता को प्रकट किया जा सकता है. जब वेब पर स्थानांतरित की जाने वाली फ़ाइल पहली बार उपयोग की जाती है तो उपयोगकर्ता अनुबंध. पहली बार के बाद सहमति का दोबारा अनुरोध नहीं किया जाता.
कनेक्ट करने की सेवाएँ
फ़ोटो और वीडियो फ़ाइलों को भेजने के लिए वेब सेवा लॉगिन की आवश्यकता होती है.
 सेवा पर निर्भर करते हुए, New PC Studio में लॉग इन करें या लॉगिन के लिए चयनित वेब सेवा पर जाएँ.
New PC Studio लॉगिन
सेटिंग से भेजने के लिए सेवा का लॉगिन बटन क्लिक करें.
 लॉगिन स्क्रीन में ID और पासवर्ड दर्ज करें.
यह Daum.net में लॉगिन करने की पद्धति है.
यह Flickr.com में लॉग इन करने की पद्धति है.
खाता
परिवर्तन लॉगिन के बाद किसी अन्य खाते का उपयोग करते हुए कनेक्ट करने के लिए, लॉगआउट करें और किसी अन्य खाते के साथ पुनः लॉग इन करें.
फ़ाइल स्थानांतरण के बाद वेब सेवा खोलें
अगर यह चुना गया है, तो जब फ़ाइलें स्थानांतरित हो जाती हैं, तो वेब ब्राउज़र चलता है और वह वेब सेवा खुलती है जिसपर फ़ाइलें भेजी जाती हैं.


सेटिंग्स
आप New PC Studio के पैरामीटर्स कॉन्फ़िगर कर सकते हैं. Stage और अन्यों के लिए प्रोग्राम भाषा, पृष्ठभूमि छवि निर्दिष्ट करें.
<नई PC Studio सेटिंग्स>
1) सामान्य, Stage और वैकल्पिक पैरामीटर्स निर्दिष्ट करते हैं. समरूप स्क्रीन पर स्विच करने के लिए प्रत्येक क्लिक करें.
2) प्रत्येक प्रकार के लिए सेटिंग पैरामीटर्स प्रदर्शित होते हैं.
3) [ठीक] – कॉन्फ़िगरेशन पूर्ण करता है और सेटिंग सहेजता है.


सेटिंग्स
आप New PC Studio के सामान्य, Stage, और वैकल्पिक सेटिंग्स कॉन्फ़िगर कर सकते हैं. आप प्रत्येक सेटिंग्स द्वारा प्रोग्राम भाषा, Stage पृष्ठभूमि छवि और बहुत कुछ परिवर्तित कर सकते हैं. Stage स्क्रीन के शीर्ष दाएँ कोने पर मेनू क्लिक करें और सेटिंग्स का चयन करें.
सामान्य सेटिंग्स कॉन्फ़िगर करना
सामान्य सेटिंग्स में, आप भाषा, ध्वनि प्रभाव और मोबाइल फ़ोन निर्दिष्ट कर सकते हैं.
भाषा चुनें
आप New PC Studio के लिए भाषा परिवर्तित कर सकते हैं.
आपको भाषा परिवर्तित करने के बाद New PC Studio को पुनः चलाना होगा.
ध्वनि प्रभाव चालू/बंद करना
आप New PC Studio के लिए ध्वनि प्रभाव को चालू या बंद कर सकते हैं.
मोबाइल फ़ोन प्रबंधित करें
आप New PC Studio का मोबाइल कनेक्शन डेटा हटा सकते हैं.[!]
केवल मोबाइल फ़ोन कनेक्शन डेटा हटाया जाता है. फ़ोनबुक और फ़ोटो जैसे डेटा को हटाया नहीं जा सकता.

आप देश को परिवर्तित नहीं कर सकते. (स्थापना के दौरान निर्दिष्ट किया गया देश प्रदर्शित होता है).

Stage सेटिंग्स को कॉन्फ़िगर करना
आप Stage के स्क्रीन पैरामीटर्स निर्दिष्ट कर सकते हैं.
पाठ रंग / पृष्ठभूमि रंग
Stage का पाठ और पृष्ठभूमि रंग को परिवर्तित करें.
रंग को परिवर्तित करने के लिए [image] क्लिक करें.
पृष्ठभूमि छवि
Stage की पृष्ठभूमि छवि परिवर्तित करें. आप अपनी स्वयं की पृष्ठभूमि छवि को डिफ़ॉल्ट छवियों में जोड़ सकते हैं.
जबकि जोड़ी गई पृष्ठभूमि छवि को संपादित किया या हटाया जा सकता है, वहीं डिफ़ॉल्ट के साथ ऐसा नहीं किया जा सकता है.
टूलटिप चालू या बंद करें जो तब प्रकट होती है जब माउस कर्सर मेरे कंप्यूटर और मोबाइल फ़ोन चिह्न जैसे किसी Stage चिह्न के ऊपर होता है.
वैकल्पिक सेटिंग्स को कॉन्फ़िगर करना
New PC Studio चलाने से संबंधित पैरामीटर्स को परिवर्तित करें.
Windows के आरंभ होने New PC Studio चलाएं
निर्दिष्ट करता है कि Windows के प्रारंभ होने पर क्या New PC Studio स्वचालित रूप से चलेगा.
Windows के आरंभ होने पर मोबाइल फ़ोन कनेक्शन मॉनिटर चलाएं
निर्दिष्ट करता है कि Windows के प्रारंभ होने पर क्या मोबाइल फ़ोन कनेक्शन खोज प्रोग्राम स्वचालित रूप से चलेगा.
जब कोई मोबाइल फ़ोन कनेक्टेड होता है तो New PC Studio चलाएँ
अगर यह पैरामीटर निर्दिष्ट होता है, तो कोई मोबाइल फ़ोन कनेक्टेड होने पर New PC Studio स्वचालित रूप से चलेगा.
प्रोग्राम आरंभ होने पर क्विक गाइड खोलें
निर्दिष्ट करता है कि क्या त्वरित मार्गदर्शिका, जो New PC Studio का एक वर्णन प्रदान करता है, चलेगा.
कोई मोबाइल फ़ोन कनेक्ट किए जाने पर चलाएं
निर्दिष्ट करता है कि जब मोबाइल फ़ोन कनेक्टेड होता है तो क्या Easy Start चलेगा.


New PC Studio चेतावनी

New PC Studio की सूचना
New PC Studio अपने सूचना फ़ंक्शन के द्वारा जानकारी प्रस्तुत करता है. यह शेड्यूल-संबंधित सूचनाएँ या मोबाइल फ़ोन नवीनीकरण-संबंधित सूचनाएँ प्रदान करता है.
सूचना संदेश
अगर यहाँ उपयोगकर्ताओं को वितरित की जाने वाली जानकारी है, तो एक सूचना संदेश नए PC स्क्रीन के निचली दाईं ओर प्रदर्शित होता है.
शेड्यूल, करना है, D-Day सूचना उपयोगकर्ताओं द्वारा दर्ज की गई शेड्यूल, करना है और
D-Day पर आधारित कोई सूचना संदेश प्रदर्शित होता है.
प्रोग्राम अद्यतन और मोबाइल फ़ोन नवीनीकरण सूचनाएँ अगर यहाँ कनेक्टेड मोबाइल फ़ोन के लिए
New PC Studio प्रोग्राम या नवीनीकरण जानकारी का और नया संस्करण होता है तो एक सूचना संदेश प्रदर्शित होता है.
पूर्व सूचनाएँ पढ़ना
आप पूर्व सूचनाएँ पढ़ या हटा सकते हैं.
New PC Studio स्क्रीन के शीर्ष दाएँ भाग पर मेनू क्लिक करें और सूचना का चयन करें.
सूचना सूची और सामग्री जाँचें. किसी सूचना को हटाएँ से हटाया जा सकता है.


व्यक्तिगत जानकारी विजेट का उपयोग करना
आप New PC Studio के व्यक्तिगत जानकारी विजेट का उपयोग करते हुए फ़ोनबुक, शेड्यूल और पाठ संदेशों जैसी व्यक्तिगत जानकारी को सुविधाजनक रूप से प्रबंधित कर सकते हैं. डेटा को PC और मोबाइल फ़ोन के बीच स्थानांतरित किया जा सकता है.
व्यक्तिगत जानकारी विजेट
विजेट | वर्णन
 | फ़ोनबुक फ़ोनबुक विजेट का उपयोग करते हुए, आप अपने मोबाइल फ़ोन और PC में फ़ोनबुक को प्रबंधित कर सकते हैं. संपर्कों को MS Outlook के साथ प्रबंधित और सिंक्रनाइज़ किया जा सकता है.
 | शेड्यूल आप अपने मोबाइल फ़ोन और PC में संग्रहीत शेड्यूल को प्रबंधित कर सकते हैं. आप शेड्यूल को MS Outlook के साथ सिंक्रनाइज़ कर सकते हैं.
 | करना है आप मोबाइल फ़ोन में मौजूद टू डू को अपने PC पर स्थानांतरित कर सकते हैं.
 | मेमो आप एक नया मेमो लिख, उसे संपादित या उसे मोबाइल फ़ोन पर भेज सकते हैं. मोबाइल फ़ोन में संग्रहीत मेमोज़ को आपके PC पर स्थानांतरित किया जा सकता है.
 | D-day आप एक नया D-Day बना, उसे संपादित या उसे मोबाइल फ़ोन पर भेज सकते हैं. मोबाइल फ़ोन में संग्रहीत D-Day को आपके PC पर स्थानांतरित किया जा सकता है.
 | SIM फ़ोनबुक आप अपने मोबाइल फ़ोन के SIM में संग्रहीत फ़ोनबुक को प्रबंधित कर सकते हैं.
 | समय-सारणी आप मोबाइल फ़ोन में मौजूद संदेशों को अपने PC पर स्थानांतरित कर सकते हैं. संदेशों को श्रेणीबद्ध और इन-बॉक्स और आउट-बॉक्स में अलग से प्रबंधित किया जा सकता है.
 | मेरी डायरी आप SMS को किसी अन्य मोबाइल फ़ोन पर भेज सकते हैं. आप इस विजेट को केवल तभी उपयोग कर सकते हैं जब मोबाइल फ़ोन कनेक्टेड होता है.
 | संदेश प्रबंधक आप MMS को किसी अन्य मोबाइल फ़ोन पर भेज सकते हैं. आप इस विजेट को केवल तभी उपयोग कर सकते हैं जब मोबाइल फ़ोन कनेक्टेड होता है.


फ़ोनबुक
फ़ोनबुक विजेट का उपयोग करते हुए, आप अपने मोबाइल फ़ोन और New PC Studio में संग्रहीत संपर्कों और संपर्क समूहों को प्रबंधित कर सकते हैं.
आप मोबाइल फ़ोन में संग्रहीत फ़ोनबुक को आयात, संपादित और अपने PC में सहेज सकते हैं. फ़ोनबुक्स को MS Outlook के साथ सिंक्रनाइज़ किया जा सकता है.
<फ़ोनबुक विजेट स्क्रीन>
1) आप नए PC Studio, मोबाइल फ़ोन औरMS Outlook में मौजूद फ़ोनबुक्स को लिंक कर सकते हैं.
PC और मोबाइल फ़ोन में मौजूद फ़ोनबुक को सिंक्रनाइज़ करता है.
मोबाइल फ़ोन में मौजूद फ़ोनबुक को किसी PC पर भेजता है.
किसी PC में मौजूद फ़ोनबुक को किसी मोबाइल फ़ोन पर भेजता है.
2) आप संपर्क समूहों को प्रबंधित कर सकते हैं.
समूहों को जोड़ता या हटाता है.
3) आप संपर्कों को खोज, जोड़ या हटा सकते हैं.
संपर्कों को ब्राउज़ करता है.
संपर्कों को जोड़ता या हटाता है.
4) फ़ोनबुक विजेट की संपादन विंडो में नाम और टेलीफ़ोन नं. दर्ज करें और उसे संपर्क सूची में जोड़ें.
5) सभी संपर्क समूह या किसी चयनित समूह में मौजूद संपर्कों को चेक करें.


फ़ोनबुक प्रारंभ करना
यदि आप फ़ोनबुक विजेट पहली बार प्रारंभ कर रहे हैं, तो मोबाइल फ़ोन को कनेक्ट करें और PC पर भेजें का उपयोग कर फ़ोनबुक का आयात करें.
फ़ोनबुक को किसी PC पर भेजना
यह फ़ंक्शन मोबाइल फ़ोन में सहेजे गए फ़ोनबुक को किसी PC पर भेजता है.
  1. मोबाइल फ़ोन को किसी PC से कनेक्ट करें.
  2. [डेटा को मोबाइल फ़ोन से PC पर आयात करें] चिह्न क्लिक करें.
    अगर एकाधिक मोबाइल फ़ोन्स कनेक्टेड हैं, तो फ़ोनबुक को PC पर भेजने के लिए एक का चयन करें.
  3. जब स्थानांतरण पूर्ण हो जाता है तो [ठीक] क्लिक करें.
    आप स्थानांतरण प्रगति में होने पर PC में जोड़े गए संपर्कों की संख्या को जाँच या संपादित कर सकते हैं.
संबंधित विषय
फ़ोनबुक को किसी PC पर सहेजना


संपर्क प्रबंधित करें
आप कोई नया संपर्क बना या किसी मौजूदा संपर्क के विवरण को संपादित/हटा सकते हैं.
संपर्कों को जोड़ना या हटाना
  1. निम्न पद्धतियों का उपयोग करते हुए संपर्कों को जोड़ें.
    स्क्रीन के शीर्ष दाईं ओर स्थित [संपर्क जोड़ें] क्लिक करें.
    पॉइंटर को टू-डू पर रखने के बाद दायाँ माउस बटन क्लिक करें और [टू-डू जोड़ें] का चयन करें.
    [मेनू > संपर्क > जोड़ें] क्लिक करें .
    शेड्यूल सूची में किसी रिक्त स्थान पर डबल-क्लिक करें.
  2. जब संपर्क जोड़ें विंडो प्रदर्शित होती है तो संपर्क जानकारी दर्ज करें.
  3. [ठीक] क्लिक करें.
त्वरित संपर्क जोड़ें
आप [कोई नया संपर्क जोड़ने के लिए यहाँ क्लिक करें.] क्लिक करके तुरंत कोई नया संपर्क जोड़ सकते हैं.
कोई त्वरित संपर्क जोड़ क्या है?
आप संपर्क जोड़ें विंडो को सक्रिय किए बिना फ़ोनबुक विजेट की संपर्क सूची में संपर्क जानकारी दर्ज करके कोई संपर्क जोड़ सकते हैं.
संपर्कों को हटाना आप सूची से किसी संपर्क का चयन करके और कीबोर्ड पर [हटाएँ] दबाकर या [संपर्क हटाएँ] बटन क्लिक करके संपर्कों को हटा सकते हैं.
संपर्क जानकारी संपादित करना
संपर्क जानकारी संपादित करना आप संपर्क जानकारी को सूची पर कोई संपर्क डबल-क्लिक करके या मेनू पर [संपर्क संपादित करें] क्लिक करने के बाद दायाँ माउस बटन क्लिक करके संपादित कर सकते हैं.
संपर्क के लिए कोई फ़ोटो जोड़ने के लिए,
मेरा कंप्यूटर या मोबाइल फ़ोन एक्लप्लोरर से फ़ोटो का चयन करें और उसे संपर्क फ़ोटो क्षेत्र पर खींच कर छोड़ दें.
संपर्क फ़ोटो के लिए समर्थित स्वरूप
*.BMP, *.JPG, *.JPEG, *.PNG, *.GIF, *.WBMP or *.TIF विस्तार वाली फ़ोटो फ़ाइलों को किसी संपर्क चित्र के रूप में जोड़ा जा सकता है.
संपर्क समूह ले जाना
किसी संपर्क को निम्न पद्धति का उपयोग करते हुए किसी अन्य समूह में ले जाया जा सकता है.
किसी संपर्क का चयन करें और दायाँ माउस बटन क्लिक करें, फिर मेनू से [समूह ले जाएँ > समूह का नाम] क्लिक करें.
किसी संपर्क का चयन करें और उसे समूह सूची में खींचें और छोड़ें.
संपर्क संपादन विंडो सक्रिय करें और समूह परिवर्तित करें.
संपर्क ले जाने की अनुमति नहीं है, के मामले
किसी संपर्क को [सभी संपर्क] समूह में नहीं ले जाया जा सकता.
[सभी संपर्क] समूह में मौजूद किसी संपर्क को खींचें और छोड़ें के द्वारा किसी अन्य समूह में नहीं ले जाता जा सकता.

संपर्क जानकारी प्रविष्टि पर नोट्स
केवल चयनित मोबाइल फ़ोन में संग्रहीत की जा सकने वाली आइटम्स को इनपुट किया जा सकता है.
अगर आपने [सभी फ़ील्ड्स] का चयन किया है तो आप सभी आइटम्स इनपुट कर सकते हैं.
संबंधित विषयों में ‘किसी फ़ील्ड मॉडल का चयन करें’ का संदर्भ लें.
संबंधित विषय
समूह प्रबंधित करें
शर्तें – किसी फ़ील्ड मॉडल का चयन करना


समूह प्रबंधित करें

समूह प्रबंधित करें समूह जोड़ें
आप संपर्कों को जोड़, संपादित कर या हटा सकते हैं.
समूहों को जोड़ना और हटाना
  1. निम्न पद्धतियों का उपयोग करते हुए संपर्कों को जोड़ें
    स्क्रीन के शीर्ष दाईं ओर स्थित [समूह जोड़ें] चिह्न क्लिक करें.
    पॉइंटर को टू-डू पर रखने के बाद दायाँ माउस बटन क्लिक करें और [टू-डू जोड़ें] का चयन करें.
    स्क्रीन के शीर्ष दाईं ओर स्थित [मेनू > समूहों को प्रबंधित करें] क्लिक करें.
  2. समूह का नाम दर्ज करें और [ठीक] क्लिक करें.
त्वरित समूह जोड़ें
तुरंत समूह जोड़ने के लिए [नया समूह जोड़ें] क्लिक करें.
समूहों को हटाना
चयनित समूह को हटाने के लिए किसी समूह का चयन करें और कीबोर्ड पर [हटाएँ] दबाएँ या स्क्रीन के शीर्ष दाईं ओर [समूह हटाएँ] बटन क्लिक करें.
वे समूह जिन्हें हटाया नहीं जा सकता
[अपरिभाषित] समूहों को हटाया नहीं जा सकता.
किसी समूह को संपादित करना
कोई समूह डबल-क्लिक करें या दायाँ माउस बटन क्लिक करें और मेनू से [समूह संपादित करें] का चयन करें.
Ø दो फ़ोन सेवा समूहों को प्रबंधित करना
अगर आपने दो फ़ोन सेवा से कनेक्ट करके सिंक्रनाइज़ किया है, तो समूहों को प्रबंधित करने की पद्धति भिन्न हो सकती है.
जब दो फ़ोन सेवा का समर्थन करने वाला कोई मोबाइल फ़ोन कनेक्टेड होता है, तो एक अपरिभाषित व्यावसायिक समूह स्वचालित रूप से बना दिया जाता है.
कोई व्यावसायिक समूह जोड़ने के लिए, कोई समूह जोड़ें और [व्यवसाय] का चयन करें.
जब किसी [अपरिभाषित व्यवसाय] समूह बनाए जाने से पहले कोई नया समूह बनाया जाता है, तो समान समय में एक [अपरिभाषित व्यवसाय] समूह बन जाता है
[अपरिभाषित] और [अपरिभाषित व्यवसाय] समूहों को साथ में हटाया नहीं जा सकता. अगर
आप अब दो फ़ोन सेवा वाले मोबाइल फ़ोन का उपयोग नहीं कर रहे हैं, तो कृपया Stage से मोबाइल फ़ोन को हटा दें [मेनू > सेटिंग्स > सामान्य > मोबाइल फ़ोन प्रबंधन].


फ़ोनबुक फ़ाइलें आयात / निर्यात करना
आप New PC Studio फ़ोनबुक में संग्रहीत संपर्कों को किसी PC फ़ाइल में सहेज सकते हैं. आप PC में संग्रहीत फ़ाइलों को या किसी बाह्य प्रोग्राम द्वारा बनाई गई फ़ाइलों को भी New PC Studio फ़ोनबुक में आयात कर सकते हैं.
PC से आयात करना
फ़ोनबुक फ़ाइलें आयात करना (*NPF)
NPF फ़ाइलें आयात करता है, जो New PC Studio में फ़ोनबुक स्वरूप है.
  1. [मेनू>PC से आयात करें] पर क्लिक करें.
  2. एक्सप्लोरर से किसी NPF फ़ाइल का चयन करें और [खोलें] क्लिक करें.
  3. डुप्लीकेट आइटमों को प्रबंधित करने का तरीका चुनें और [ठीक]पर क्लिक करें.
किसी CSV फ़ाइल (*.CSV) से आयात करना
  1. [मेनू>PC से आयात करें] पर क्लिक करें.
  2. एक्सप्लोरर से किसी CSV फ़ाइल का चयन करें और [खोलें]क्लिक करें.
  3. डुप्लीकेट आइटमों को प्रबंधित करने का तरीका चुनें और [ठीक]पर क्लिक करें.
  4. संपर्क आइटम्स मैप करें और [ठीक] क्लिक करें.
    डिफ़ॉल्ट एंकोडिंग पद्धति का उपयोग करने की अनुशंसा की जाती है.
    New PC Studio से निर्यात की गई CSV फ़ाइलों के लिए, फ़ील्ड मैपिंग आवश्यक नहीं है.
अन्य स्वरूपों को आयात करना
New PC Studio फ़ोनबुक को *.LEF, *.WAB, *.MDB या *.VCF स्वरूपों में सहेज सकता है.

*.LEF, *.WAB, *.MDB फ़ाइलें पुनर्प्राप्त करना
[मेनू > PC से आयात करें]क्लिक करें.
एक्सप्लोरर से आयात करने के लिए एक फ़ाइल का चयन करें और [आयात करें] क्लिक करें.
*.VCF(vCard) फ़ाइलें पुनर्प्राप्त करना
[मेनू > PC से आयात करें]क्लिक करें.
एक्सप्लोरर में सबसे नीचे से, फ़ाइल स्वरूप के रूप में [vCard फ़ाइल (*.vcf)] चुनें.
फ़ोनबुक में आयात करने के लिए एक फ़ाइल का चयन करें और [आयात करें]क्लिक करें. (आप एक से अधिक फ़ाइलें भी चुन सकते हैं.)
डुप्लिकेट आइटम मापदंड और उन्हें आयात कैसे करें
अगर फ़ोनबुक में किसी संपर्क का नाम, टेलीफ़ोन नं. और ई-मेल समान है, तो इसे समान संपर्क माना जाता है.
डुप्लिकेट आइटम्स को आयात करने के तीन तरीके हैं.
1. सभी आइटम्स को आयात करना: मौजूदा आइटम्स को रखा जाता है और आयातित फ़ाइल के सभी आइटम्स को जोड़ा जाता है.
 2. आइटम्स को मर्ज करना: डुप्लिकेट आइटम्स को आयातित फ़ाइल में मौजूद आइटम्स द्वारा अधिलेखित कर दिया जाता है और नए आइटम्स को जोड़ा जाता है.
 3. मौजूदा आइटम्स को प्रतिस्थापित करना: मौजूदा आइटम्स को हटा दिया जाता है और उन्हें आयातित फ़ाइल में मौजूद आइटम्स से प्रतिस्थापित किया जाता है.
PC पर निर्यात करना
किसी फ़ोनबुक फ़ाइल (*.NPF) पर निर्यात करना
NPF, New PC Studio का स्वयं का फ़ाइल स्वरूप है. इस स्वरूप का उपयोग करते हुए, New PC Studio बिना क्षति के सभी आइटम्स को पुनर्प्राप्त कर सकता है. (NPF फ़ाइल स्वरूप की अनुशंसा की जाती है.)
  1. [मेनू > PC पर निर्यात करें] क्लिक करें.
  2. एक्सप्लोरर में सबसे नीचे से, ‘New PC Studio फ़ोनबुक फ़ाइलें (*.npf)’ का चयन करें. (डिफ़ॉल्ट रूप से निर्यात स्वरूप के रूप में चयनित.)
  3. एक्सप्लोरर में निर्यात करने के लिए स्थान (फ़ोल्डर) चुनें और [सहेजें] पर क्लिक करें.
  4. फ़ाइल निर्यात स्वचालित रूप से चलता है.
किसी CSV [*.CSV] फ़ाइल पर निर्यात करना
डेटा को किसी पाठ फ़ाइल पर सहेजने के लिए इस स्वरूप का उपयोग करें. आप अन्य प्रोग्राम्स, जैसे MS Excel का उपयोग करते हुए फ़ाइल को पढ़ और संपादित कर सकते हैं.
  1. [मेनू > PC पर निर्यात करें] क्लिक करें.
  2. एक्सप्लोरर में सबसे नीचे फ़ाइल स्वरूप को ‘CSV फ़ाइल (*.csv)’ में परिवर्तित करें.
  3. उसके बाद फ़ाइल निर्यात करने के लिए एक पथ का चयन करें और [सहेजें] क्लिक करें.
  4. एंकोडिंग पद्धति और विभाजक का चयन करें. [ठीक]क्लिक करें.
    डिफ़ॉल्ट सेटिंग्स का उपयोग करने की अनुशंसा की जाती है.
अन्य स्वरूपों (*.LEF, *.VCF) पर निर्यात करना
New PC Studio फ़ोनबुक को *.LEF या *.VCF स्वरूप में निर्यात कर सकता है.
*.LEF फ़ाइलों में निर्यात करना
[मेनू > PC पर निर्यात करें] क्लिक करें और एक्सप्लोरर में, फ़ाइल स्वरूप को ‘PC Manager Plus फ़ोनबुक फ़ाइल (*.lef)’ में परिवर्तित करें.
एक्सप्लोरर में निर्यात करने के लिए स्थान (फ़ोल्डर) चुनें और [सहेजें]क्लिक करें.
*.VCF (vCard) फ़ाइलों में निर्यात करना
[मेनू > PC पर निर्यात करें] क्लिक करें और एक्सप्लोरर में, फ़ाइल स्वरूप को ‘vCard फ़ाइल (*.vcf)’ में परिवर्तित करें.
उसके बाद फ़ाइल निर्यात करने के लिए एक पथ का चयन करें और [सहेजें] क्लिक करें.
LEF स्वरूप पर निर्यात करने पर नोट
LEF फ़ाइलें PC Manager Plus के साथ संगतता के लिए प्रदान की जाती हैं. LEF फ़ाइलों पर निर्यात करते समय और फिर New PC Studio में वापस आयात करते समय कुछ डेटा खो सकता है.


नए PC Studio और मोबाइल फ़ोन के बीच फ़ाइल स्थानांतरण
फ़ोनबुक्स को किसी PC और किसी मोबाइल फ़ोन के बीच स्थानांतरित किया जा सकता है.
फ़ोनबुक को किसी PC पर भेजना
यह फ़ंक्शन मोबाइल फ़ोन में सहेजे गए फ़ोनबुक को किसी PC पर भेजता है. डुप्लिकेट समूहों या संपर्कों के अधिलेखित होने पर उन समूहों या संपर्कों को जोड़ दिया जाता है जो PC में नहीं हैं.
  1. मोबाइल फ़ोन को किसी PC से कनेक्ट करें.
  2. स्क्रीन के ऊपर दाएँ कोने पर [image] [मोबाइल फ़ोन डेटा को PC पर भेजें] क्लिक करें. अगर एकाधिक मोबाइल फ़ोन्स कनेक्टेड हैं, तो फ़ोनबुक को PC पर भेजने के लिए एक का चयन करें.
  3. जब स्थानांतरण पूर्ण हो जाता है तो [ठीक] क्लिक करें. आप स्थानांतरण प्रगति में होने पर PC में जोड़े गए संपर्कों की संख्या को जाँच या संपादित कर सकते हैं.
किसी PC में मौजूद फ़ोनबुक को किसी मोबाइल फ़ोन पर भेजना
आप अपने PC में मौजूद किसी फ़ोनबुक को किसी मोबाइल फ़ोन पर भेज सकते हैं. डुप्लिकेट समूहों या संपर्कों के अधिलेखित होने पर उन समूहों या संपर्कों को जोड़ दिया जाता है जो मोबाइल फ़ोन में नहीं हैं.
  1. मोबाइल फ़ोन को किसी PC से कनेक्ट करें.
  2. स्क्रीन के ऊपरी दाएँ कोने पर [image] [PC डेटा को मोबाइल फ़ोन पर भेजें] क्लिक करें. अगर एकाधिक मोबाइल फ़ोन्स कनेक्टेड हैं, तो फ़ोनबुक को PC पर भेजने के लिए एक का चयन करें.
  3. जब स्थानांतरण पूर्ण हो जाता है तो [ठीक] क्लिक करें. आप फ़ाइल स्थानांतरित किए जाते समय मोबाइल फ़ोन में जोड़े गए या अधिलेखित किए गए संपर्कों की संख्या जाँच सकते हैं.
समान संपर्क संसाधित करना
अगर PC और मोबाइल फ़ोन में किसी संपर्क का नाम, टेलीफ़ोन नं. और ई-मेल समान है, तो इसे समान संपर्क माना जाता है
डुप्लिकेट संपर्कों को अधिलेखित किया जाता है.
अगर नाम, टेलीफ़ोन नं. और ई-मेल का कोई भी भाग भिन्न होता है, तो संपर्क अधिलेखित नहीं होता और एक नया बनाया जाता है. (एक डुप्लिकेट संपर्क को अधिलेखित किया जा सकता है.)
PC फ़ोनबुक को किसी मोबाइल फ़ोन भेजते समय, संपर्कों को PC पर मौजूद जानकारी के साथ परिवर्तित किया जाता है.
मोबाइल फ़ोनबुक को किसी PC पर भेजते समय, संपर्कों को मोबाइल फ़ोन पर मौजूद जानकारी के साथ परिवर्तित किया जाता है.
संबंधित विषय
संपर्क प्रबंधित करें
समूह प्रबंधित करें


नए PC Studio और मोबाइल फ़ोन के बीच सिंक्रनाइज़ करना
नए PC Studio और मोबाइल फ़ोन में मौजूद फ़ोनबुक्स को समान बनाने के लिए उनकी तुलना की जाती है.
※ अगर एकाधिक मोबाइल फ़ोन्स कनेक्टेड होते हैं, तो उनमें से तीन तक सिंक्रनाइज़ किए जा सकते हैं.
पहली बार सिंक्रनाइज़ करना
  1. मोबाइल फ़ोन को किसी PC से कनेक्ट करें.
  2. स्क्रीन के ऊपरी दाएँ कोने पर [image] [PC को मोबाइल फ़ोन के साथ सिंक्र करें] क्लिक करें.
  3. [सिंक्र सेटअप] विंडो में सिंक्रनाइज़ किए जाने वाले मोबाइल फ़ोन्स का चयन करें और [ठीक] क्लिक करें.
  4. निम्न की जाँच करने के बाद [सिंक्रनाइज़ करें] क्लिक करें:
    मोबाइल फ़ोन में न समर्थित संपर्क जानकारी की जाँच करने के लिए [विवरण देखें >>] क्लिक करें.
    संपर्कों को किसी फ़ाइल में सहेजने के लिए [निर्यात करें >>] क्लिक करें.
    जब डेटा क्षति की कोई संभावना हो तो इस फ़ंक्शन का उपयोग करें.
  5. जब सिंक्रनाइज़ेशन पूर्ण हो जाए तो [ठीक] क्लिक करें.
    आप सिंक्रनाइज़ेशन के प्रगति में होने पर PC या मोबाइल फ़ोन में जोड़े गए डेटा की मात्रा की जाँच, उसे संपादित कर या हटा सकते हैं.

डुप्लिकेट आइटम्स संसाधित करना.
अगर नए PC Studio और मोबाइल फ़ोन में किसी संपर्क का नाम, टेलीफ़ोन नं. और ई-मेल समान है, तो उन्हें समान संपर्क माना जाता है.
इस स्थिति में, डुप्लिकेट आइटम का चयन करने के लिए एक विंडो प्रदर्शित होती है.
चयन करें कि PC या मोबाइल फ़ोन में कौन-सा आइटम सिंक्रनाइज़ किया जाए और [लागू करें] क्लिक करें.
अगर आप संपर्क को सिंक्रनाइज़ नहीं करना चाहते, तो [छोड़ें] क्लिक करें

सिंक्रनाइज़ करना
  1. मोबाइल फ़ोन को किसी PC से कनेक्ट करें.
  2. स्क्रीन के ऊपरी दाएँ कोने पर [image] [PC को मोबाइल फ़ोन के साथ सिंक्र करें] क्लिक करें.
  3. सभी आइटम्स की जाँच करने के बाद [सिंक्रनाइज़ करें] क्लिक करें.
  4. जब सिंक्रनाइज़ेशन पूर्ण हो जाए तो [ठीक] क्लिक करें.
    आप सिंक्रनाइज़ेशन के प्रगति में होने पर PC या मोबाइल फ़ोन में जोड़े गए डेटा की मात्रा की जाँच, उसे संपादित कर या हटा सकते हैं.

विरोध करने वाले आइटम्स को संसाधित करना.
अगर नए PC Studio और मोबाइल फ़ोन दोनों में समान सिंक्रनाइज़ किया गया संपर्क परिवर्तित हो जाता है, तो विरोध करने वाले आइटम को संसाधित करने के लिए एक विंडो प्रदर्शित होती है.

चयन करें कि PC या मोबाइल फ़ोन में कौन-सा आइटम सिंक्रनाइज़ किया जाए और [लागू करें] क्लिक करें.
अगर आप संपर्क को सिंक्रनाइज़ नहीं करना चाहते, तो [छोड़ें] क्लिक करें.

सिंक्रनाइज़ेशन के दौरान डेटा क्षति पर नोटसंपर्क जानकारी को निम्न स्थितियों में परिवर्तित किया या हटाया जा सकता है
किसी हटाए गए आइटम को पुनर्स्थापित नहीं किया जा सकता.

किसी हटाए गए आइटम को पुनर्स्थापित नहीं किया जा सकता. जब किसी संपर्क या समूह को PC या मोबाइल फ़ोन से हटा दिया जाता है और फिर उन्हें सिंक्रनाइज़ किया जाता है, तो उसे अन्य मीडियम से भी हटा दिया जाएगा.
आप फ़ोनबुक को डेटा क्षति की स्थिति में बैकअप के लिए किसी PC पर निर्यात और आवश्यकता होने पर बाद में जानकारी को पुनर्स्थापित कर सकते हैं.
अगर किसी ऐसे संपर्क को PC में जोड़ा जाता है जो सिंक्रनाइज़ किए जाने वाले मोबाइल फ़ोन में न हो, तो उसे सिंक्रनाइज़ेशन से निकाल दिया जाता है.

दो फ़ोन सेवा मोबाइल फ़ोन सिंक्रनाइज़ेशन
दो फ़ोन सेवा मोबाइल फ़ोन के साथ सिंक्रनाइज़ करते हुए, [व्यवसाय] समूह को कनेक्डेट मोबाइल फ़ोन के मोड से बेपरवाह व्यावसायिक फ़ोनबुक के साथ सिंक्रनाइज़ किए जाते समय [होम] समूह को मोबाइल फ़ोन के होम फ़ोनबुक के साथ सिंक्रनाइज़ किया जाता है.
सिंक सेटअप
आप सिंक्रनाइज़ करने के लिए मोबाइल फ़ोन को परिवर्तित कर सकते हैं. परिवर्तित जानकारी अगले परिवर्तन तक मान्य रहती है.
  1. [मेनू > सिंक सेटअप] क्लिक करें.
  2. सिंक्रनाइज़ करने के लिए मोबाइल फ़ोन को परिवर्तित करें और [ठीक] क्लिक करें.


शेड्यूल
शेड्यूल विजेट का उपयोग करते हुए, आप अपने मोबाइल फ़ोन और New PC Studio में शेड्यूल्स जोड़ और उन्हें प्रबंधित कर सकते हैं. आप अपने दैनिक, साप्ताहिक और मासिक या सभी शेड्यूल्स की जाँच कर सकते हैं. MS Outlook, PC और मोबाइल फ़ोन में मौजूद शेड्यूल्स को आपके व्यक्तिगत शेड्यूल प्रबंधन के लिए सिंक्रनाइज़ किया जा सकता है.
<शेड्यूल विजेट स्क्रीन>
1) आप अपने दैनिक, साप्ताहिक, मासिक और सभी शेड्यूल्स को प्रबंधित कर सकते हैं. विशिष्ट पृष्ठ पर जाने के लिए कोई टैब क्लिक करें.
2) New PC Studio और मोबाइल फ़ोन में डेटा सिंक्रनाइज़ करें
PC और मोबाइल फ़ोन में मौजूद शेड्यूल को सिंक्रनाइज़ करता है.
डेटा को किसी PC पर भेजें.
आप PC डेटा को किसी मोबाइल फ़ोन पर भेज सकते हैं.
3) आप शेड्यूल सूची को प्रबंधित कर सकते हैं.
किसी शेड्यूल को जोड़ता या हटाता है.
4) शेड्यूल का वर्ष, महीना और तिथि परिवर्तित करता है और उचित पृष्ठ पर जाता है.
पिछले या अगले पृष्ठ पर जाता है.
5) आज की शेड्यूल सूची पर जाता है.
6) आप अपने दैनिक, साप्ताहिक, मासिक और सभी शेड्यूल्स को देख सकते हैं.


शेड्यूल आरंभ करना
जब शेड्यूल विजेट प्रारंभ किया जाता है, तो आप अपने मोबाइल फ़ोन में कोई शेड्यूल आयात कर सकते हैं.
पहली बार सिंक्रनाइज़ करना
  1. मोबाइल फ़ोन को किसी PC से कनेक्ट करें.
  2. स्क्रीन के ऊपरी दाएँ कोने पर [image] [PC को मोबाइल फ़ोन के साथ सिंक्र करें] क्लिक करें.
  3. [सिंक्र सेटअप] विंडो में सिंक्रनाइज़ किए जाने वाले मोबाइल फ़ोन्स का चयन करें और [ठीक] क्लिक करें.
  4. [सिंक्रनाइज़ करें] क्लिक करें.
  5. जब सिंक्रनाइज़ेशन पूर्ण हो जाए तो [ठीक] क्लिक करें. आप सिंक्रनाइज़ेशन के प्रगति में होने पर PC या मोबाइल फ़ोन में जोड़े, संपादित या हटाए गए कई शेड्यूल्स की जाँच कर सकते हैं.


शेड्यूल प्रबंधित करना
आप कोई नया शेड्यूल जोड़ या किसी मौजूदा शेड्यूल को संपादित/हटा सकते हैं.
कोई शेड्यूल जोड़ना
  1. आप निम्न पद्धति का उपयोग करते हुए किसी शेड्यूल को जोड़ सकते हैं.
    स्क्रीन के शीर्ष दाईं ओर स्थित [शेड्यूल जोड़ें] क्लिक करें.
    पॉइंटर को किसी रिक्त स्थान पर रखने के बाद दायाँ माउस बटन क्लिक करें और [शेड्यूल जोड़ें] का चयन करें. स
    क्रीन के शीर्ष बाईं ओर [मेनू > शेड्यूल जोड़ें] क्लिक करें.
    शेड्यूल सूची में किसी रिक्त स्थान पर डबल-क्लिक करें.
  2. जब शेड्यूल जोड़ने वाली विंडो प्रदर्शित होती है तो शेड्यूल जानकारी दर्ज करें.
  3. [ठीक] क्लिक करें.
किसी शेड्यूल को संपादित करना और हटाना
किसी शेड्यूल को संपादित करना
कोई शेड्यूल डबल क्लिक करें या दायाँ माउस बटन क्लिक करें और मेनू से [शेड्यूल संपादित करें] का चयन करें.
किसी शेड्यूल को हटाना
चयनित शेड्यूल को हटाने के लिए किसी शेड्यूल का चयन करें और कीबोर्ड पर [हटाएँ] दबाएँ या [शेड्यूल हटाएँ] क्लिक करें.
कोई शेड्यूल ले जाना
ले जाने के लिए किसी शेड्यूल का चयन करें और उसे किसी अन्य तिथि में खींचें और छोड़ें.
बहुत अधिक शेड्यूल्स
अगर बहुत अधिक शेड्यूल्स हैं, तो , [image] प्रदर्शित होता है.
और शेड्यूल्य देखने के लिए [image] क्लिक करें.

शेड्यूल जानकारी प्रविष्टि पर नोट्स
केवल चयनित मोबाइल फ़ोन में संग्रहीत की जा सकने वाली आइटम्स को इनपुट किया जा सकता है.
अगर आपने [सभी फ़ील्ड्स] का चयन किया है तो आप सभी आइटम्स इनपुट कर सकते हैं.
संबंधित विषयों में ‘किसी फ़ील्ड मॉडल का चयन करें’ का संदर्भ लें.
संबंधित विषय
शर्तें – किसी फ़ील्ड मॉडल का चयन करना


शेड्यूल फ़ाइलें आयात / निर्यात करना
आप New PC Studio शेड्यूलर में संग्रहीत शेड्यूल्स को किसी PC फ़ाइल में सहेज सकते हैं. आप PC में संग्रहीत फ़ाइलों को या किसी बाह्य प्रोग्राम द्वारा बनाई गई फ़ाइलों को भी New PC Studio शेड्यूलर में आयात कर सकते हैं.
PC से आयात करना
शेड्यूल फ़ाइलें (*.NSF, *.DIF, *.MDB) आयात करना
  1. [मेनू>PC से आयात करें] पर क्लिक करें.
  2. एक्सप्लोरर से आयात करने के लिए एक फ़ाइल का चयन करें और [खोलें] क्लिक करें.
  3. आयात प्रक्रिया अपने आप चालू हो जाएगी. [पूर्ण] पर क्लिक करें.
vCalendar फ़ाइलें (*.VCS) आयात करना
  1. [मेनू>PC से आयात करें] पर क्लिक करें.
  2. एक्सप्लोरर में सबसे नीचे फ़ाइल स्वरूप को ‘vCalendar फ़ाइल (*.vcs)’ में परिवर्तित करें.
  3. एक्सप्लोरर से किसी VCS फ़ाइल का चयन करें और [खोलें] क्लिक करें.
  4. आयात प्रक्रिया अपने आप चालू हो जाएगी. [पूर्ण] पर क्लिक करें.
डुप्लिकेट आइटम मापदंड और उन्हें आयात कैसे करें
यदि शेड्यूल का शीर्षक (या सामग्री), प्रारंभ दिनांक और समाप्ति दिनांक समान हैं, तो इसे समान शेड्यूल माना जाता है.
डुप्लिकेट आइटम्स को आयात करने के तीन तरीके हैं.
1. सभी आइटम्स को आयात करना: मौजूदा आइटम्स को रखा जाता है और आयातित फ़ाइल के सभी आइटम्स को जोड़ा जाता है.
 2. आइटम्स को मर्ज करना: डुप्लिकेट आइटम्स को आयातित फ़ाइल में मौजूद आइटम्स द्वारा अधिलेखित कर दिया जाता है और नए आइटम्स को जोड़ा जाता है.
 3. मौजूदा आइटम्स को प्रतिस्थापित करना: मौजूदा आइटम्स को हटा दिया जाता है और उन्हें आयातित फ़ाइल में मौजूद आइटम्स से प्रतिस्थापित किया जाता है.
PC पर निर्यात करना
किसी शेड्यूल फ़ाइल (*.NSF) पर निर्यात करना
  1. [मेनू > PC पर निर्यात करें] क्लिक करें.
  2. एक्सप्लोरर में सबसे नीचे से, ‘New PC Studio शेड्यूल फ़ाइलें (*.nsf)’ का चयन करें. (डिफ़ॉल्ट रूप से निर्यात स्वरूप के रूप में चयनित.)
  3. उसके बाद फ़ाइल निर्यात करने के लिए एक पथ का चयन करें और [सहेजें] क्लिक करें.
  4. निर्यात प्रक्रिया पूरी हो जाने पर [पूर्ण] पर क्लिक करें.
किसी vCalendar फ़ाइल (*.VCS) पर निर्यात करना
  1. [मेनू > PC पर निर्यात करें] क्लिक करें.
  2. एक्सप्लोरर में सबसे नीचे से ‘vCalendar फ़ाइलें (*.vcs)’ का चयन करें.
  3. एक [vCalendar] फ़ाइल का चयन करें और [ठीक] क्लिक करें.
  4. उसके बाद फ़ाइल निर्यात करने के लिए एक पथ का चयन करें और [सहेजें] क्लिक करें.
  5. निर्यात प्रक्रिया पूरी हो जाने पर [पूर्ण] पर क्लिक करें.
आप फ़ाइल को DIF या MDB स्वरूप में भी निर्यात कर सकते हैं.


नए PC Studio और मोबाइल फ़ोन के बीच सिंक्रनाइज़ करना
New PC Studio और मोबाइल फ़ोन में मौजूद शेड्यूल्स को समान बनाने के लिए उनकी तुलना की जाती है.
※ अगर एकाधिक मोबाइल फ़ोन्स कनेक्टेड होते हैं, तो उनमें से तीन तक सिंक्रनाइज़ किए जा सकते हैं.
पहली बार सिंक्रनाइज़ करना
  1. मोबाइल फ़ोन को किसी PC से कनेक्ट करें.
  2. स्क्रीन के ऊपरी दाएँ कोने पर [image] [PC को मोबाइल फ़ोन के साथ सिंक्र करें] क्लिक करें.
  3. [सिंक्र सेटअप] विंडो में सिंक्रनाइज़ किए जाने वाले मोबाइल फ़ोन्स का चयन करें और [ठीक] क्लिक करें.
  4. निम्न की जाँच करने के बाद [सिंक्रनाइज़ करें] क्लिक करें:
    मोबाइल फ़ोन में न समर्थित शेड्यूल जानकारी की जाँच करने के लिए [विवरण देखें >>] क्लिक करें.
    शेड्यूल्स को किसी फ़ाइल में सहेजने के लिए [निर्यात करें >>] क्लिक करें.
    जब डेटा क्षति की कोई संभावना हो तो इस फ़ंक्शन का उपयोग करें.
  5. जब सिंक्रनाइज़ेशन पूर्ण हो जाए तो [ठीक] क्लिक करें. आप सिंक्रनाइज़ेशन के प्रगति में होने पर PC या मोबाइल फ़ोन में जोड़े गए डेटा की मात्रा की जाँच, उसे संपादित कर या हटा सकते हैं.
डुप्लिकेट आइटम्स संसाधित करना
अगर New PC Studio और मोबाइल फ़ोन में किसी शेड्यूल का शीर्षक (या सामग्री), प्रारंभ तिथि और अंत तिथि समान है, तो उन्हें समान आइटम माना जाता है.
इस स्थिति में, डुप्लिकेट आइटम का चयन करने के लिए एक विंडो प्रदर्शित होती है.
चयन करें कि PC या मोबाइल फ़ोन में कौन-सा आइटम सिंक्रनाइज़ किया जाए और [लागू करें] क्लिक करें.
अगर आप शेड्यूल को सिंक्रनाइज़ नहीं करना चाहते, तो [छोड़ें] क्लिक करें.
सिंक्रनाइज़ करना
  1. मोबाइल फ़ोन को किसी PC से कनेक्ट करें.
  2. स्क्रीन के ऊपरी दाएँ कोने पर [image] [PC को मोबाइल फ़ोन के साथ सिंक्र करें] क्लिक करें.
    आप शेड्यूल को सिंक्रनाइज़ करने के लिए कोई अवधि सेट कर सकते हैं या सभी शेड्यूल्स को सिंक्रनाइज़ करसकते हैं.
  3. जानकारी की जाँच करने के बाद [सिंक्रनाइज़ करें] क्लिक करें.
  4. जब सिंक्रनाइज़ेशन पूर्ण हो जाए तो [ठीक] क्लिक करें.
    आप सिंक्रनाइज़ेशन के प्रगति में होने पर PC या मोबाइल फ़ोन में जोड़े गए डेटा की मात्रा की जाँच, उसे संपादित कर या हटा सकते हैं.
विरोध करने वाले आइटम्स को संसाधित करना
अगर New PC Studio और मोबाइल फ़ोन दोनों में समान सिंक्रनाइज़ किया गया शेड्यूल परिवर्तित हो जाता है, तो विरोध करने वाले आइटम को संसाधित करने के लिए एक विंडो प्रदर्शित होती है.
चयन करें कि PC या मोबाइल फ़ोन में कौन-सा आइटम सिंक्रनाइज़ किया जाए और [लागू करें] क्लिक करें.
अगर आप शेड्यूल को सिंक्रनाइज़ नहीं करना चाहते, तो [छोड़ें] क्लिक करें.
सिंक्रनाइज़ेशन के दौरान डेटा क्षति पर नोट
शेड्यूल जानकारी को निम्न स्थितियों में परिवर्तित किया या हटाया जा सकता है. किसी हटाए गए आइटम को पुनर्स्थापित नहीं किया जा सकता
शेड्यूल में मौजूद आइटम्स को किसी PC या मोबाइल फ़ोन से हटा दिया जाता है और फिर उन्हें सिंक्रनाइज़ किया जाता है, तो उन्हें अन्य मीडियम से भी हटा दिया जाएगा.
किसी शेड्यूल फ़ाइल को डेटा क्षति के लिए तैयार करने के लिए किसी PC पर निर्यात और आवश्यकता होने पर बाद में पुनर्प्राप्त किया जा सकता है.
अगर किसी ऐसे शेड्यूल को PC में जोड़ा जाता है जो सिंक्रनाइज़ किए जाने वाले मोबाइल फ़ोन में न हो, तो उसे सिंक्रनाइज़ेशन से निकाल दिया जाता है.
सिंक सेटअप
आप सिंक्रनाइज़ करने के लिए मोबाइल फ़ोन को परिवर्तित कर सकते हैं.
परिवर्तित जानकारी अगले परिवर्तन तक मान्य रहती है.
  1. [मेनू > सिंक सेटअप] क्लिक करें.
  2. सिंक्रनाइज़ करने के लिए मोबाइल फ़ोन को परिवर्तित करें और [ठीक] क्लिक करें.


करना है
करना है विजेट का उपयोग करते हुए, आप अपने मोबाइल फ़ोन और New PC Studio में संग्रहीत टू-डू आइटम्स को प्रबंधित कर सकते हैं.
※ विजेट फ़ंक्शन स्थापना के दौरान चयनित देश और कनेक्टेड मोबाइल फ़ोन के आधार पर सीमित हो सकता है.
<करना है विजेट स्क्रीन>
1) आप New PC Studio, किसी मोबाइल फ़ोन और MS Outlook में टू-डू को लिंक कर सकते हैं.
PC और मोबाइल फ़ोन को सिंक्रनाइज़ करता है.
डेटा को किसी PC पर भेजें.
आप PC डेटा को किसी मोबाइल फ़ोन पर भेज सकते हैं.
2) चयनित टू-डू सूची की प्रारंभ तिथि और अंत तिथि प्रदर्शित करता है.
3) [image] टू-डू को जोड़ता या हटाता है.
4) आप जोड़े गए टू-डू आइटम्स देख सकते हैं.


करना है चलाना
पहली बार करना है चलाने के बाद अपने मोबाइल फ़ोन से टू डू आयात करें.
पहली बार सिंक्रनाइज़ करना
  1. मोबाइल फ़ोन को किसी PC से कनेक्ट करें.
  2. स्क्रीन के ऊपरी दाएँ कोने पर [image] [PC को मोबाइल फ़ोन के साथ सिंक्र करें] क्लिक करें.
  3. [सिंक्र सेटअप] विंडो में सिंक्रनाइज़ किए जाने वाले मोबाइल फ़ोन्स का चयन करें और [ठीक] क्लिक करें.
  4. [सिंक्रनाइज़ करें] क्लिक करें.
  5. जब सिंक्रनाइज़ेशन पूर्ण हो जाए तो [ठीक] क्लिक करें.
    आप सिंक्रनाइज़ेशन के प्रगति में होने पर PC या मोबाइल फ़ोन में जोड़े, संपादित या हटाए गए कई टू-डू आइटम्स की जाँच कर सकते हैं.


टू डू का प्रबंधन करें
आप कोई नया टू-डू आइटम बना या किसी मौजूदा संपर्क के विवरण को संपादित/हटा सकते हैं.
टू-डू को जोड़ें और हटाएँ
  1. निम्न पद्धति का उपयोग करते हुए कोई टू-डू आइटम जोड़ें. स्क्री
    न के शीर्ष दाईं ओर स्थित [टू-डू जोड़ें] चिह्न क्लिक करें.
    पॉइंटर को टू-डू पर रखने के बाद दायाँ माउस बटन क्लिक करें और [टू-डू जोड़ें] का चयन करें.
    [मेनू > टू-डू जोड़ें] क्लिक करें.
    टू-डू सूची में कई रिक्त स्थान डबल-क्लिक करें.
  2. टू-डू जोड़ने वाली विंडो में विस्तृत जानकारी दर्ज करें.
  3. [ठीक] क्लिक करें.
टू-डू
टू-डू आप सूची से किसी आइटम का चयन करके और कीबोर्ड पर [हटाएँ] दबाकर या [टू-डू हटाएँ] बटन क्लिक करके किसी टू-डू आइटम को हटा सकते हैं.
टू डू संपादित करें
कोई टू-डू डबल-क्लिक करें या दायाँ माउस बटन क्लिक करें और मेनू से [टू-डू संपादित करें] का चयन करें.
किसी टू-डू को पूर्ण के रूप में चिह्नित करना
जब कोई टू-डू पूर्ण हो जाता है, तो आइटम के आगे ‘संपूर्ण' चेक करें. जब ‘संपूर्ण’ चेक होता है तो कोई आइटम पूर्ण के रूप में प्रदर्शित होता है.
टू डू जानकारी प्रविष्टि पर नोट्स
केवल चयनित मोबाइल फ़ोन में संग्रहीत की जा सकने वाली आइटम्स को इनपुट किया जा सकता है.
अगर आपने [सभी फ़ील्ड्स] का चयन किया है तो आप सभी आइटम्स इनपुट कर सकते हैं.
संबंधित विषयों में ‘किसी फ़ील्ड मॉडल का चयन करें’ का संदर्भ लें.
संबंधित विषय
संबंधित विषय
शर्तें – किसी फ़ील्ड मॉडल का चयन करना


PC से आयात करना / पर निर्यात करना
आप New PC Studio टू-डू में संग्रहीत आइटम्स को किसी PC फ़ाइल में सहेज या किसी संग्रहीत फ़ाइल या किसी बाह्य प्रोग्राम द्वारा बनाई गई टू-डू फ़ाइल को New PC Studio टू-डू में आयात कर सकते हैं.
पीसी से आयात करें
किसी टू-डू फ़ाइल (*.NTF) से आयात करना
  1. [मेनू > PC से आयात करें] क्लिक करें.
  2. [New PC Studio टू-डू] का चयन करें और [ठीक] क्लिक करें.
  3. एक्सप्लोरर से किसी NTF फ़ाइल का चयन करें और [खोलें] क्लिक करें.
  4. डुप्लिकेट किए गए आइटम्स को आयात करने के तरीके का चयन करें और [ठीक] क्लिक करें.
किसी vCalendar फ़ाइल (*.VCS) से आयात करना
  1. [मेनू > PC से आयात करें] क्लिक करें.
  2. [vCalendar फ़ाइल] का चयन करें और [ठीक] क्लिक करें.
  3. एक्सप्लोरर से किसी VCS फ़ाइल का चयन करें और [खोलें] क्लिक करें.
  4. डुप्लिकेट किए गए आइटम्स को आयात करने के तरीके का चयन करें और [ठीक] क्लिक करें.
डुप्लिकेट आइटम मापदंड और उन्हें आयात कैसे करें
टू-डू के शीर्षक (या सामग्री) और प्रारंभ तिथि की तुलना की जाती है. अगर दोनों आइटम्स समान हैं, तो इसे समान टू-डू आइटम माना जाता है. अगर दोनों आइटम्स समान हैं, तो इसे समान टू-डू आइटम माना जाता है.
डुप्लिकेट आइटम को आयात करने के तीन तरीके हैं.
1. सभी आइटम्स को आयात करना : सभी आइटम्स को आयात करना: मौजूदा आइटम्स को रखा जाता है और सभी आइटम्स को आयातित फ़ाइल में जोड़ा जाता है.
2. आइटम्स को मर्ज करना : आइटम्स को मर्ज करना: डुप्लिकेट आइटम्स को आयातित फ़ाइल में मौजूद आइटम्स को अधिलेखित कर दिया जाता है और नए आइटम्स को जोड़ा जाता है.
3. मौजूदा आइटम्स को प्रतिस्थापित करना : मौजूदा आइटम्स को प्रतिस्थापित करना: मौजूदा आइटम्स को हटा दिया जाता है और उन्हें आयातित फ़ाइल में मौजूद आइटम्स के साथ प्रतिस्थापित किया जाता है.
PC पर निर्यात करना
किसी टू-डू फ़ाइल (*.NTF) पर निर्यात करना
  1. [मेनू > PC पर निर्यात करें] क्लिक करें.
  2. [New PC Studio टू-डू] का चयन करें और [ठीक] क्लिक करें.
  3. एक्सप्लोरर से किसी पथ का चयन करें [सहेजें] क्लिक करें.
  4. निर्यात स्वचालित रूप से आगे बढ़ता है और फिर [पूर्ण] क्लिक करें.
किसी vCalendar फ़ाइल (*.VCS) पर निर्यात करना
  1. [मेनू > PC पर निर्यात करें] क्लिक करें.
  2. [vCalendar फ़ाइल] का चयन करें और [ठीक] क्लिक करें.
  3. एक्सप्लोरर से किसी पथ का चयन करें [सहेजें] क्लिक करें.
  4. निर्यात स्वचालित रूप से आगे बढ़ता है और फिर [पूर्ण] क्लिक करें.


नए PC Studio और मोबाइल फ़ोन के बीच सिंक्रनाइज़ करना
New PC Studio और मोबाइल फ़ोन में मौजूद टू-डू आइटम्स को समान बनाने के लिए उनकी तुलना की जाती है.
※ अगर एकाधिक मोबाइल फ़ोन्स कनेक्टेड होते हैं, तो उनमें से तीन तक सिंक्रनाइज़ किए जा सकते हैं.
पहली बार सिंक्रनाइज़ करना
  1. मोबाइल फ़ोन को किसी PC से कनेक्ट करें.
  2. स्क्रीन के ऊपरी दाएँ कोने पर [image] [PC को मोबाइल फ़ोन के साथ सिंक्र करें] क्लिक करें.
  3. [सिंक्र सेटअप] विंडो में सिंक्रनाइज़ किए जाने वाले मोबाइल फ़ोन्स का चयन करें और [ठीक] क्लिक करें.
  4. निम्न की जाँच करने के बाद [सिंक्रनाइज़ करें] क्लिक करें:
    मोबाइल फ़ोन में असमर्थित टू-डू आइटम्स की जाँच करने के लिए [विवरण देखें >>] क्लिक करें.
    टू-डू को किसी फ़ाइल में सहेजने के लिए [निर्यात करें >>] क्लिक करें..
    जब डेटा क्षति की कोई संभावना हो तो इस फ़ंक्शन का उपयोग करें.
  5. जब सिंक्रनाइज़ेशन पूर्ण हो जाए तो [ठीक] क्लिक करें.
    आप सिंक्रनाइज़ेशन के प्रगति में होने पर PC या मोबाइल फ़ोन में जोड़े गए डेटा की मात्रा की जाँच, उसे संपादित कर या हटा सकते हैं.
डुप्लिकेट आइटम्स संसाधित करना
अगर New PC Studio और मोबाइल फ़ोन में किसी टू-डू आइटम का शीर्षक (या सामग्री) और प्रारंभ तिथि समान है, तो उन्हें समान टू-डू माना जाता है. इस स्थिति में, डुप्लिकेट आइटम का चयन करने के लिए एक विंडो प्रदर्शित होती है.
चयन करें कि PC या मोबाइल फ़ोन में कौन-सा आइटम सिंक्रनाइज़ किया जाए और [लागू करें] क्लिक करें.
अगर आप टू डू सूची को सिंक्रनाइज़ नहीं करना चाहते, तो [छोड़ें] क्लिक करें.
सिंक्रनाइज़ करना
  1. मोबाइल फ़ोन को किसी PC से कनेक्ट करें.
  2. स्क्रीन के ऊपरी दाएँ कोने पर [image] [PC को मोबाइल फ़ोन के साथ सिंक्र करें] क्लिक करें.
  3. जानकारी की जाँच करने के बाद [सिंक्रनाइज़ करें] क्लिक करें.
  4. जब सिंक्रनाइज़ेशन पूर्ण हो जाए तो [ठीक] क्लिक करें.
    आप सिंक्रनाइज़ेशन के प्रगति में होने पर PC या मोबाइल फ़ोन में जोड़े गए डेटा की मात्रा की जाँच, उसे संपादित कर या हटा सकते हैं.
सिंक सेटअप
आप सिंक्रनाइज़ करने के लिए मोबाइल फ़ोन को परिवर्तित कर सकते हैं.
परिवर्तित जानकारी अगले परिवर्तन तक मान्य रहती है.
  1. [मेनू > सिंक सेटअप] क्लिक करें.
  2. सिंक्रनाइज़ करने के लिए मोबाइल फ़ोन को परिवर्तित करें और [ठीक] क्लिक करें.
विरोध करने वाले आइटम्स को संसाधित करना
अगर New PC Studio और मोबाइल फ़ोन दोनों में समान सिंक्रनाइज़ किया गया टू-डू परिवर्तित हो जाता है, तो विरोध करने वाले आइटम को संसाधित करने के लिए एक विंडो प्रदर्शित होती है.
चयन करें कि PC या मोबाइल फ़ोन में कौन-सा आइटम सिंक्रनाइज़ किया जाए और [लागू करें] क्लिक करें.
अगर आप टू डू सूची को सिंक्रनाइज़ नहीं करना चाहते, तो [छोड़ें] क्लिक करें.

सिंक्रनाइज़ेशन के दौरान डेटा क्षति पर नोट
मौजूदा टू-डू आइटम्स को निम्न स्थितियों में परिवर्तित किया या हटाया जा सकता है. किसी हटाए गए आइटम को पुनर्स्थापित नहीं किया जा सकता
जब टू-डू में मौजूद आइटम्स को किसी PC या मोबाइल फ़ोन से हटा दिया जाता है और फिर उन्हें सिंक्रनाइज़ किया जाता है, तो उन्हें अन्य मीडियम से भी हटा दिया जाएगा.
किसी टू-डू फ़ाइल को डेटा क्षति के लिए तैयार करने के लिए किसी PC पर निर्यात और आवश्यकता होने पर बाद में पुनर्प्राप्त किया जा सकता है.
अगर किसी ऐसे टू-डू को PC में जोड़ा जाता है जो सिंक्रनाइज़ किए जाने वाले मोबाइल फ़ोन में न हो, तो उसे सिंक्रनाइज़ेशन से निकाल दिया जाता है.
सिंक सेटअप
आप सिंक्रनाइज़ करने के लिए मोबाइल फ़ोन को परिवर्तित कर सकते हैं.
परिवर्तित जानकारी अगले परिवर्तन तक मान्य रहती है.
  1. [मेनू > सिंक सेटअप] क्लिक करें.
  2. सिंक्रनाइज़ करने के लिए मोबाइल फ़ोन को परिवर्तित करें और [ठीक] क्लिक करें.


मेमो
मेमो विजेट का उपयोग करते हुए, आप अपने मोबाइल फ़ोन और New PC Studio में संग्रहीत मेमोज़ को प्रबंधित कर सकते हैं.
<मेमो विजेट स्क्रीन>
1) आप New PC Studio, मोबाइल फ़ोन और MS Outlook में मेमोज़ को लिंक कर सकते हैं.
PC और मोबाइल फ़ोन को सिंक्रनाइज़ करता है.
डेटा को किसी PC पर भेजें.
आप PC डेटा को किसी मोबाइल फ़ोन पर भेज सकते हैं.
2) [image] Adds or deletes memo.
3) आप जोड़े गए मेमोज़ देख सकते हैं.


मेमो चलाना
पहली बार मेमो चलाने के बाद अपने मोबाइल फ़ोन से मेमोज़ आयात करें.
पहली बार सिंक्रनाइज़ करना
  1. मोबाइल फ़ोन को किसी PC से कनेक्ट करें.
  2. स्क्रीन के ऊपरी दाएँ कोने पर [image] [PC को मोबाइल फ़ोन के साथ सिंक्र करें] क्लिक करें.
  3. [सिंक्र सेटअप] विंडो में सिंक्रनाइज़ किए जाने वाले मोबाइल फ़ोन्स का चयन करें और [ठीक] क्लिक करें.
  4. [सिंक्रनाइज़ करें] क्लिक करें.
  5. जब सिंक्रनाइज़ेशन पूर्ण हो जाए तो [ठीक] क्लिक करें.
    आप सिंक्रनाइज़ेशन के प्रगति में होने पर PC या मोबाइल फ़ोन में जोड़े, संपादित या हटाए गए कई मेमोज़ की जाँच कर सकते हैं.


मेमो को प्रबंधित करना
आप कोई नया मेमो बना या किसी मौजूदा मेमो को संपादित/हटा सकते हैं.
कोई मेमो जोड़ना और हटाना
  1. निम्न पद्धति का उपयोग करते हुए मेमोज़ को जोड़ें.
    [मेमो जोड़ें] क्लिक करें.
    पॉइंटर को मेमो सूची पर रखने के बाद दायाँ माउस बटन क्लिक करें और [मेमो जोड़ें] का चयन करें.
    [मेनू > मेमो जोड़ें] क्लिक करें.
    मेमो सूची में कई रिक्त स्थान डबल क्लिक करें.
  2. जब मेमो जोड़ें विंडो प्रदर्शित होती है तो मेमो जानकारी दर्ज करें.
  3. [ठीक] क्लिक करें.
मेमोज़ को हटाना
आप सूची से किसी मेमो का चयन करके और कीबोर्ड पर [हटाएँ] दबाकर या [मेमो हटाएँ] बटन क्लिक करके मेमोज़ को हटा सकते हैं.
मेमो संपादित करें
कोई मेमो डबल क्लिक करें या दायाँ माउस बटन क्लिक करें और मेनू से [मेमो संपादित करें] का चयन करें.
मेमो जानकारी प्रविष्टि पर नोट्स
केवल चयनित मोबाइल फ़ोन में संग्रहीत की जा सकने वाली आइटम्स को इनपुट किया जा सकता है.
अगर आपने [सभी फ़ील्ड्स] का चयन किया है तो आप सभी आइटम्स इनपुट कर सकते हैं.
संबंधित विषयों में ‘किसी फ़ील्ड मॉडल का चयन करें’ का संदर्भ लें.
संबंधित विषय
शर्तें – किसी फ़ील्ड मॉडल का चयन करना


PC से आयात करना / पर निर्यात करना
आप New PC Studio की फ़ोनबुक में संग्रहीत मेमोज़ को किसी PC फ़ाइल में संग्रहीत कर सकते हैं. New PC Studio किसी बाह्य प्रोग्राम द्वारा बनाई गई PC फ़ाइलों या मेमो फ़ाइलों को आयात कर सकता है.
पीसी से आयात करें
कोई मेमो फ़ाइल (*.NMF *.DIF या *.MDB) आयात करना
  1. [मेनू > PC से आयात करें] क्लिक करें.
  2. [New PC Studio मेमो] या [अन्य मेमो] का चयन करें और [ठीक] क्लिक करें.
  3. एक्सप्लोरर से किसी NMF फ़ाइल का चयन करें और [खोलें] क्लिक करें.
  4. आयात स्वचालित रूप से आगे बढ़ता है और फिर [पूर्ण] क्लिक करें.
डुप्लिकेट आइटम मापदंड और उन्हें आयात कैसे करें
अगर मेमोज़ की सामग्रियाँ समान हैं, तो उन्हें समान मेमो माना जाता है.
डुप्लिकेट आइटम्स को आयात करने के तीन तरीके हैं.
1. सभी आइटम्स को आयात करना : मौजूदा आइटम्स को रखा जाता है और सभी आइटम्स को आयातित फ़ाइल में जोड़ा जाता है.
2. आइटम्स को मर्ज करना : डुप्लिकेट आइटम्स को आयातित फ़ाइल में मौजूद आइटम्स को अधिलेखित कर दिया जाता है और नए आइटम्स को जोड़ा जाता है.
3. मौजूदा आइटम्स को प्रतिस्थापित करना : मौजूदा आइटम्स को हटा दिया जाता है और उन्हें आयातित फ़ाइल में मौजूद आइटम्स के साथ प्रतिस्थापित किया जाता है.
PC पर निर्यात करना
किसी मेमो फ़ाइल (*.NMF) पर निर्यात करना
  1. [मेनू > PC पर निर्यात करें] क्लिक करें.
  2. एक्सप्लोरर से किसी पथ का चयन करें [सहेजें] क्लिक करें.
  3. निर्यात स्वचालित रूप से आगे बढ़ता है और फिर [पूर्ण] क्लिक करें.


नए PC Studio और मोबाइल फ़ोन के बीच सिंक्रनाइज़ करना
New PC Studio और मोबाइल फ़ोन में मौजूद मेमोज़ को समान बनाने के लिए उनकी तुलना की जाती है.
※ अगर एकाधिक मोबाइल फ़ोन्स कनेक्टेड होते हैं, तो उनमें से तीन तक सिंक्रनाइज़ किए जा सकते हैं.
पहली बार सिंक्रनाइज़ करना
  1. मोबाइल फ़ोन को किसी PC से कनेक्ट करें.
  2. स्क्रीन के ऊपरी दाएँ कोने पर [image] [PC को मोबाइल फ़ोन के साथ सिंक्र करें] क्लिक करें.
  3. [सिंक्र सेटअप] विंडो में सिंक्रनाइज़ किए जाने वाले मोबाइल फ़ोन्स का चयन करें और [ठीक] क्लिक करें.
  4. निम्न की जाँच करने के बाद [सिंक्रनाइज़ करें] क्लिक करें:
    मोबाइल फ़ोन में असमर्थित मेमो जानकारी की जाँच करने के लिए [विवरण देखें >>] क्लिक करें.
    मेमोज़ को किसी फ़ाइल में सहेजने के लिए [निर्यात करें >>] क्लिक करें.
    जब डेटा क्षति की कोई संभावना हो तो इस फ़ंक्शन का उपयोग करें..
  5. जब सिंक्रनाइज़ेशन पूर्ण हो जाए तो [ठीक] क्लिक करें.
    आप सिंक्रनाइज़ेशन के प्रगति में होने पर PC या मोबाइल फ़ोन में जोड़े गए डेटा की मात्रा की जाँच, उसे संपादित कर या हटा सकते हैं.
डुप्लिकेट आइटम्स संसाधित करना
अगर New PC Studio और मोबाइल फ़ोन में मेमोज़ की सामग्रियाँ समान है, तो उन्हें समान मेमो माना जाता है. इस स्थिति में, डुप्लिकेट आइटम का चयन करने के लिए एक विंडो प्रदर्शित होती है.
चयन करें कि PC या मोबाइल फ़ोन में कौन-सा मेमो सिंक्रनाइज़ किया जाए और [लागू करें] क्लिक करें.
अगर आप मेमो सूची को सिंक्रनाइज़ नहीं करना चाहते, तो [छोड़ें] क्लिक करें.
सिंक्रनाइज़ करना
  1. मोबाइल फ़ोन को किसी PC से कनेक्ट करें.
  2. स्क्रीन के ऊपरी दाएँ कोने पर [image] [PC को मोबाइल फ़ोन के साथ सिंक्र करें] क्लिक करें.
  3. जानकारी की जाँच करने के बाद [सिंक्रनाइज़ करें] क्लिक करें.
  4. जब सिंक्रनाइज़ेशन पूर्ण हो जाए तो [ठीक] क्लिक करें.
    आप सिंक्रनाइज़ेशन के प्रगति में होने पर PC या मोबाइल फ़ोन में जोड़े गए डेटा की मात्रा की जाँच, उसे संपादित कर या हटा सकते हैं.
विरोध करने वाले आइटम्स को संसाधित करना
अगर New PC Studio और मोबाइल फ़ोन दोनों में समान सिंक्रनाइज़ किया गया मेमो परिवर्तित हो जाता है, तो विरोध करने वाले आइटम को संसाधित करने के लिए एक विंडो प्रदर्शित होती है.
चयन करें कि PC या मोबाइल फ़ोन में कौन-सा मेमो सिंक्रनाइज़ किया जाए और [लागू करें] क्लिक करें.
अगर आप मेमो सूची को सिंक्रनाइज़ नहीं करना चाहते, तो [छोड़ें] क्लिक करें.

सिंक्रनाइज़ेशन के दौरान डेटा क्षति पर नोट
जब मेमो में मौजूद आइटम्स को किसी PC या मोबाइल फ़ोन से हटा दिया जाता है और फिर उन्हें सिंक्रनाइज़ किया जाता है, तो उसे अन्य मीडियम से भी हटा दिया जाएगा.
मेमो फ़ाइल को डेटा क्षति के लिए तैयार करने के लिए PC पर निर्यात और आवश्यकता होने पर बाद में पुनर्प्राप्त किया जा सकता है.
अगर किसी ऐसे मेमो को PC में जोड़ा जाता है जो सिंक्रनाइज़ किए जाने वाले मोबाइल फ़ोन में न हो, तो उसे सिंक्रनाइज़ेशन से निकाल दिया जाता है.
सिंक सेटअप
आप सिंक्रनाइज़ करने के लिए मोबाइल फ़ोन को परिवर्तित कर सकते हैं.
परिवर्तित जानकारी अगले परिवर्तन तक मान्य रहती है.
  1. [मेनू > सिंक सेटअप] क्लिक करें.
  2. सिंक्रनाइज़ करने के लिए मोबाइल फ़ोन को परिवर्तित करें और [ठीक] क्लिक करें.


D-Day
आप D-Day विजेट की सहायता से अपने मोबाइल फ़ोन और New PC Studio में सहेजे गए D-Days प्रबंधित कर सकते हैं.
1) [image] D-Days को New PC Studio और आपके मोबाइल फ़ोन में सिंक्रोनाइज़ करता है.
डेटा को किसी PC पर भेजें.
आप PC डेटा को किसी मोबाइल फ़ोन पर भेज सकते हैं.
2) आपको चयनित D-Day में शेष दिन दिखाता है.
3) [image] कोई D-Day जोड़ता या हटाता है.
4) आपके द्वारा जोड़े गए D-Days की सूची दिखाता है.
5) आपको संदेश सूची दिखाता है.


D-Day प्रारंभ करना
यदि आप पहली बार D-Day प्रारंभ कर रहे हैं, तो कृपया अपने मोबाइल फ़ोन से D-Day आयात करें.
पहली बार सिंक्रोनाइज़ करना
  1. मोबाइल फ़ोन को PC से कनेक्ट करें.
  2. स्क्रीन के ऊपरी दाएँ कोने पर स्थित [image] [PC को मोबाइल फ़ोन के साथ सिंक करें] पर क्लिक करें.
  3. [सिंक सेटिंग] विंडो में, वह मोबाइल फ़ोन चुनें जिसे आप सिंक लक्ष्य के रूप में चाहते हैं और [ठीक] पर क्लिक करें.
  4. [सिंक करें] पर क्लिक करें.
  5. जब सिंक-प्रक्रिया पूरी हो जाए तो [ठीक] पर क्लिक करें.
    जब सिंक-प्रक्रिया प्रगति पर हो, तो आप PC और मोबाइल फ़ोन में जोड़े, बदले या उनसे हटाए जा रहे D-Days की संख्या देख सकते हैं.


D-Day प्रबंधित करना
एक नया D-Day बनाएँ, या कोई मौजूदा D-Day संपादित करें/हटाएँ.
कोई D-Day जोड़ना या हटाना
  1. D-days निम्न विधि से जोड़े जा सकते हैं.
    स्क्रीन के ऊपरी दाएँ कोने में स्थित [image] [जोड़ें] पर क्लिक करें.
    D-Day सूची पर राइट-क्लिक करें और मेनू में [D-Day जोड़ें] पर क्लिक करें.
    [मेनू>D-Day जोड़ें] पर क्लिक करें.
    D-Day सूची में किसी रिक्त स्थान पर डबल-क्लिक करें.
  2. D-Day जोड़ें विंडो के खुलने पर सामग्री दर्ज करें.
  3. [ठीक] पर क्लिक करें.
कोई D-Day हटाना
सूची से एक D-Day चुनें और अपने कीबोर्ड पर या तो [Delete] कुंजी दबाएँ या फिर चयनित D-Day को हटाने के लिए [D-Day हटाएँ] दबाएँ.
D-Day संपादन
सूची में किसी D-Day पर डबल-क्लिक करें या उस पर माउस से राइट-क्लिक करें और फिर चयनित D-Day को संपादित करने के लिए मेनू में [D-Day संपादित करें] पर क्लिक करें.
D-Day सामग्री दर्ज करने पर चेतावनी
आप केवल वे आइटम दर्ज कर सकते हैं, जिन्हें चयनित मोबाइल फ़ोन पर सहेजा जा सकता है.
यदि आप [सभी फ़ील्ड] चुनते हैं, तो आप सभी आइटम दर्ज कर सकते हैं.
संबंधित विषय
शब्दावली – कोई फ़ील्ड मॉडल चुनना


कोई D-Day फ़ाइल आयात करना / किसी D-Day को एक फ़ाइल के रूप में निर्यात करना
आप New PC Studio D-Day के रूप में संगृहीत आइटमों को अपने PC पर एक फ़ाइल के रूप में सहेज सकते हैं और किसी सहेजी गई फ़ाइल या किसी अन्य प्रोग्राम द्वारा बनाई गई D-Day फ़ाइल को New PC Studio D-Day के रूप में आयात कर सकते हैं.
PC से आयात करना
कोई D-Day फ़ाइल आयात करना (*.NAF, *.DIF, *.MDB)
  1. [मेनू>PC से आयात करें] पर क्लिक करें.
  2. कोई New PC Studio D-Day फ़ाइल या कोई अन्य D-Day प्रारूप वाली फ़ाइल चुनें और [ठीक] पर क्लिक करें.
  3. फ़ाइल ब्राउज़र से कोई फ़ाइल चुनें और [खोलें] पर क्लिक करें.
  4. डुप्लीकेट आइटमों को प्रबंधित करने का तरीका चुनें और [ठीक] पर क्लिक करें.
PC पर निर्यात करना
किसी D-Day को एक फ़ाइल के रूप में निर्यात करना (*.NAF)
  1. [मेनू>PC पर निर्यात करें] पर क्लिक करें.
  2. फ़ोल्डर ब्राउज़र में निर्यात करने के लिए स्थान (फ़ोल्डर) चुनें और [सहेजें] पर क्लिक करें.
  3. निर्यात प्रक्रिया पूरी हो जाने पर [संपन्न] पर क्लिक करें.


अपने PC और मोबाइल फ़ोन को सिंक्रोनाइज़ करना
New PC Studio और आपके मोबाइल फ़ोन में सहेजे गए D-Days की तुलना करता है और सभी D-Days को एक जैसा बनाता है.
※ यदि अनेक मोबाइल फ़ोन कनेक्ट किए गए हैं, तो उनमें से अधिकतम तीन सिंक्रोनाइज़ किए जा सकते हैं.
पहली बार सिंक्रोनाइज़ करना
  1. मोबाइल फ़ोन को अपने PC से कनेक्ट करें.
  2. स्क्रीन के ऊपरी दाएँ कोने में स्थित [image] [PC को मोबाइल फ़ोन के साथ सिंक करें] पर क्लिक करें.
  3. [सिंक सेटिंग] विंडो में, वह मोबाइल फ़ोन चुनें, जिसे आप सिंक लक्ष्य के रूप में चाहते हैं और [ठीक] पर क्लिक करें.
  4. निम्न जानकारी की समीक्षा करने के बाद [सिंक करें] पर क्लिक करें:
    आपके मोबाइल फ़ोन द्वारा असमर्थित D-Day आइटम देखने के लिए [image] [विवरण देखें >>] पर क्लिक करें.
    किसी D-Day को फ़ाइल के रूप में सहेजने के लिए [निर्यात करें >>] पर क्लिक करें.
  5. जब सिंक-प्रक्रिया पूरी हो जाए तो [ठीक] पर क्लिक करें.
    आप सिंक्रोनाइज़ेशन के प्रगति पर होने के दौरान भी PC या मोबाइल फ़ोन में जोड़े, संपादित किए या हटाए गए डेटा की मात्रा जाँच सकते हैं.
डुप्लीकेट आइटमों का प्रबंधन
यदि New PC Studio द्वारा बनाए गए किसी D-Day और आपके मोबाइल फ़ोन पर बनाए गए D-Day में एक जैसी सामग्री और लक्षित तिथियाँ हैं, तो उन्हें डुप्लीकेट आइटम माना जाता है. ऐसी स्थिति में विंडो खुलेगी, ताकि आप उन आइटमों को प्रबंधित करने के तरीके पर निर्णय ले सकें.
सिंक करने के लिए PC या फिर मोबाइल फ़ोन चुनें और [लागू करें] पर क्लिक करें.
यदि आप किसी विशेष D-Day को सिंक नहीं करना चाहते तो [छोड़ें] पर क्लिक करें.
सिंक्रोनाइज़ करना
  1. मोबाइल फ़ोन को अपने PC से कनेक्ट करें.
  2. स्क्रीन के ऊपरी दाएँ कोने में स्थित [image] [PC को मोबाइल फ़ोन के साथ सिंक करें] पर क्लिक करें.
  3. सभी उपयुक्त जानकारी की समीक्षा करें और [सिंक करें] पर क्लिक करें.
  4. जब सिंक-प्रक्रिया पूरी हो जाए तो [ठीक] पर क्लिक करें.
    आप सिंक्रोनाइज़ेशन के प्रगति पर होने के दौरान भी PC या मोबाइल फ़ोन पर जोड़े, संपादित किए या हटाए गए डेटा की मात्रा जाँच सकते हैं.
विरोधी आइटमों को सुलझाना
यदि आपने New PC Studio और मोबाइल फ़ोन दोनों में किसी एक जैसे D-Day (सिंक्रोनाइज़ेशन द्वारा बनाया गया) को संपादित किया है, तो ऐसी स्थिति में विंडो खुलेगी, ताकि आप विरोधी आइटम को प्रबंधित करने के तरीके के बारे में निर्णय ले सकें.
सिंक करने के लिए PC या फिर मोबाइल फ़ोन चुनें और [लागू करें] पर क्लिक करें.
यदि आप किसी विशेष D-Day को सिंक नहीं करना चाहते तो [छोड़ें] पर क्लिक करें.
सिंक से होने वाली डेटा हानि पर चेतावनी
निम्न स्थितियों में, मौजूदा D-Days की सामग्री को परिवर्तित किया या हटाया जा सकता है. किसी हटाए गए आइटम को रीस्टोर नहीं किया जा सकता.
यदि आप किसी D-Day को PC या मोबाइल फ़ोन से हटा देते हैं तो सिंक किए जाने पर D-Day दूसरे स्थान से भी हटा दिया जाएगा.
D-Day फ़ाइलों को क्षति से बचाने के लिए, उन्हें सुरक्षित रखने और ज़रूरत पड़ने पर रीस्टोर करने के लिए PC पर सहेजा जा सकता है.
यदि आप PC पर कोई ऐसा D-Day आइटम दर्ज करते हैं, जो सिंक लक्ष्य के रूप में आपके द्वारा चयनित मोबाइल फ़ोन द्वारा समर्थित नहीं है, तो आपके द्वारा सिंक्रोनाइज़ेशन निष्पादित करने पर वह आइटम सिंक नहीं किया जाएगा.
सिंक सेटिंग
आप सिंक लक्ष्य मोबाइल फ़ोन को बदल सकते हैं.
जब तक बदली न जाएं, सेटिंग प्रभावी रहती हैं.
  1. [मेनू>सिंक सेटिंग] पर क्लिक करें.
  2. सिंक किया जाने वाला मोबाइल फ़ोन परिवर्तित करें और [ठीक] पर क्लिक करें.


SIM फ़ोनबुक
SIM फ़ोनबुक विजेट का उपयोग करते हुए, आप अपने SIM कार्ड में मौजूद फ़ोनबुक को रीयल-टाइम में प्रबंधित कर सकते हैं.
※ विजेट फ़ंक्शन स्थापना के दौरान चयनित देश और कनेक्टेड मोबाइल फ़ोन के आधार पर सीमित हो सकता है.
※ अगर आपने स्थापना के दौरान कोरिया का चयन किया था तो इस विजेट का उपयोग नहीं किया जा सकता.
<SIM फ़ोनबुक विजेट स्क्रीन>
1) उस मोबाइल फ़ोन का चयन करें जिसके लिए SIM कार्ड में मौजूद फ़ोनबुक को प्रबंधित करना है.
2) आप संपर्कों को खोज, जोड़ या हटा और यह जाँच सकते हैं कि क्या संपर्कों को मोबाइल फ़ोन में उचित तरीके से संग्रहीत किया गया है.
संपर्कों को ब्राउज़ करता है.
अगर मोबाइल फ़ोन के कनेक्टेड होने पर मोबाइल फ़ोन में जानकारी में परिवर्तन हुए हों, तो सूची को ताज़ा करने के लिए यह बटन क्लिक करें.
संपर्कों को जोड़ता या हटाता है.
3) आप SIM कार्ड में संग्रहीत संपर्कों की सूची को जाँच सकते हैं.


संपर्क प्रबंधित करें
आप अपने मोबाइल फ़ोन के SIM में संग्रहीत संपर्कों को प्रबंधित कर सकते हैं. आप कोई नया संपर्क बना या किसी मौजूदा संपर्क के विवरण को संपादित/हटा सकते हैं.
संपर्कों को जोड़ना या हटाना
  1. निम्न पद्धतियों का उपयोग करते हुए संपर्कों को जोड़ें.
    स्क्रीन के शीर्ष दाईं ओर स्थित [संपर्क जोड़ें] क्लिक करें.
    पॉइंटर को संपर्क सूची पर रखने के बाद दायाँ माउस बटन क्लिक करें और [संपर्क जोड़ें] का चयन करें.
    [मेनू > संपर्क जोड़ें] क्लिक करें.
    संपर्क सूची में कई रिक्त स्थान डबल क्लिक करें.
  2. जब संपर्क जोड़ें विंडो प्रदर्शित होती है तो संपर्क जानकारी दर्ज करें.
  3. [ठीक] क्लिक करें.
संपर्कों
आप सूची से किसी संपर्क का चयन करके और कीबोर्ड पर [हटाएँ] दबाकर या [संपर्क हटाएँ] बटन क्लिक करके संपर्कों को हटा सकते हैं.
संपर्क जानकारी संपादित करना
कोई संपर्क डबल क्लिक करें या दायाँ माउस बटन क्लिक करें और मेनू से [संपर्क संपादित करें] का चयन करें.


संदेश प्रबंधक
संदेश प्रबंधक विजेट का उपयोग करते हुए, आप किसी PC में किसी मोबाइल फ़ोन में SMS और MMS संदेशों को आयात कर और उन्हें New PC Studio में प्रबंधित कर सकते हैं.
यह मोबाइल फ़ोन में उपलब्ध स्थान समाप्त हो जाने पर या महत्वपूर्ण संदेशों को लंबे समय तक सहेजने के लिए उपयोगी होता है.
※ यह विजेट सुविधा स्थापना के दौरान चयनित देश और कनेक्टेड मोबाइल फ़ोन के आधार पर सीमित हो सकती है.
※ आप मोबाइल में मौजूद डेटा को आयात या MMS भेजें और SMS भेजें विजेट्स में अस्थायी रूप से संग्रहीत संदेशों को लिंक कर सकते हैं. आप मोबाइल फ़ोन पर संदेशों को नहीं भेज सकते.
<संदेश प्रबंधक विजेट स्क्रीन>
1) SMS संदेशों और MMS संदेशों को अलग से प्रबंधित किया जाता है. समरूप स्क्रीन पर स्विच करने के लिए प्रत्येक क्लिक करें.
2) [image] मोबाइल फ़ोन संदेश (SMS या MMS) डेटा को किसी PC पर भेजता है.
3) SMS संदेशों और MMS संदेशों को संग्रहीत और प्रबंधित किया जा सकता है.
इनबॉक्स: : आप प्राप्त किए गए संदेशों को पढ़ और प्रबंधित कर सकते हैं.
आउटबॉक्स: आप कोई विशिष्ठ संदेश भेजने के लिए कोई विशिष्ट तिथि और समय सेट कर सकते हैं.
प्रेषित: आप भेजे जाने वाले संदेशों को प्रबंधित कर सकते हैं.
प्रारूप: आप लिखते समय संदेश को अस्थायी रूप से सहेज सकते हैं. SMS और MMS भेजें में अस्थायी संग्रहीत संदेश किसी अस्थायी संदेश बॉक्स में सहेजे जाते हैं.
मेरा फ़ोल्डर: प्राप्त किए गए और भेजे गए संदेश मेरे संदेश बॉक्स में भेजे जाते हैं.
4) [image] संदेशों को हटाता है.
5) आप संदेश सूची देख सकते हैं.


संदेशों का प्रबंधन करें
मोबाइल फ़ोन में मौजूद SMS और MMS संदेशों को संदेश प्रबंधक में भेजा जा सकता है.
※ यह फ़ंक्शन केवल मोबाइल फ़ोन्स के लिए उपलब्ध है जिनसे संदेशों को आयात किया जा सकता है.
संदेशों को किसी PC पर भेजना
आप कनेक्टेड मोबाइल फ़ोन में मौजूद SMS और MMS संदेशों को संदेश प्रबंधक में भेज सकते हैं.
  1. स्क्रीन के ऊपर दाएँ कोने पर [image] [मोबाइल फ़ोन डेटा को PC पर भेजें] क्लिक करें.
  2. जब डेटा स्थानांतरण पूर्ण हो जाए तो [ठीक] क्लिक करें.
संदेशों को प्रबंधित करना
SMS संदेशों और MMS संदेशों को इन संदेश बॉक्स, शेड्यूल किए गए संदेश बॉक्स, ऑउट संदेश बॉक्स, अस्थायी संदेश बॉक्स और मेरा संदेश बॉक्स में अलग से प्रबंधित किया जाता है.
संदेश बॉक्सेज़ स्थापित देश या कनेक्टेड मोबाइल फ़ोन के आधार पर भिन्न हो सकते हैं.
संदेशों को पढ़ना
संदेश का विवरण देखने के लिए कोई संदेश डबल-क्लिक करें या दायाँ माउस बटन क्लिक करें और मेनू में [संदेश खोलें] का चयन करें.
संदेशों को हटाना
किसी संदेश का चयन करें और कीबोर्ड पर [हटाएँ] कुंजी दबाएँ.


मेरा संदेश बॉक्स प्रबंधित करना
आप संदेश प्रबंधक में मौजूद SMS और MMS संदेशों को मेरे संदेश बॉक्स में स्थानांतरित कर सकते हैं. मेरे संदेश बॉक्स में फ़ोल्डर्स बनाएँ और संदेशों को उचित फ़ोल्डर में सहेजें.
मेरे संदेश बॉक्स में फ़ोल्डर्स को प्रबंधित करना
कोई फ़ोल्डर जोड़ना
दायाँ माउस बटन क्लिक करें और मेनू में [मेरे संदेश बॉक्स में जोड़ें] का चयन करें.
आप फ़ोल्डर का नाम परिवर्तित कर सकते हैं.
कोई फ़ोल्डर हटाना
दायाँ माउस बटन क्लिक करें और मेनू में [मेरे संदेश बॉक्स से हटाएँ] का चयन करें.
मेरे संदेश बॉक्स में संदेशों को सहेजना
  1. मेरे संदेश बॉक्स में सहेजने के लिए किसी संदेश का चयन करें.
  2. दायाँ माउस बटन क्लिक करें और मेनू में [प्रतिलिपि करें] का चयन करें.
  3. मेरा संदेश बॉक्स क्लिक करें.
  4. संदेश सहेजने के लिए फ़ोल्डर क्लिक करें.
  5. दायाँ माउस बटन क्लिक करें और मेनू में [चिपकाएँ] का चयन करें.
आप मेरे संदेश बॉक्स में संदेश को खींच और छोड़ भी सकते हैं.


PC से आयात करना / पर निर्यात करना
आप संदेश प्रबंधक में संग्रहीत संदेशों को किसी PC फ़ाइल में सहेज सकते हैं. New PC Studio कोई PC फ़ाइल या किसी बाह्य प्रोग्राम द्वारा बनाई गई संदेश फ़ाइल आयात कर सकता है.
किसी संदेश फ़ाइल (*.NEF या *.SMF) से आयात करना
  1. [मेनू > PC से आयात करें] क्लिक करें.
  2. एक्सप्लोरर से आयात करने के लिए किसी NEF फ़ाइल का चयन करें और [आयात करें] क्लिक करें.
  3. किसी फ़ाइल का चयन करें और [खोलें] क्लिक करें.
किसी संदेश फ़ाइल (*.NEF) पर निर्यात करना
  1. [मेनू > PC पर निर्यात करना] क्लिक करें.
  2. एक्सप्लोरर से किसी पथ (फ़ोल्डर) का चयन करें [सहेजें] क्लिक करें.
  3. संदेश फ़ाइल निर्यात करें और [पूर्ण] क्लिक करें.


SMS भेजना
SMS भेजना विजेट का उपयोग करते हुए, आप आसानी से कोई संदेश लिख और उसे भेज सकते हैं. आप नाम के पहले वर्णों द्वारा संपर्कों को खोजने के लिए इस फ़ंक्शन को फ़ोनबुक विजेट में मौजूद संपर्कों के साथ लिंक कर सकते हैं और संदेश को 20 लोगों तक को भेज सकते हैं.
※ विजेट फ़ंक्शन स्थापना के दौरान चयनित देश और कनेक्टेड मोबाइल फ़ोन के आधार पर सीमित हो सकता है.
※ अगर आपने स्थापना के दौरान कोरिया का चयन किया था तो इस विजेट का उपयोग नहीं किया जा सकता.
<SMS भेजें विजेट स्क्रीन>
1) किसी मोबाइल फ़ोन का चयन करें.
2) [image] लिखे जा रहे संदेश को संदेश प्रबंध के अस्थायी संदेश बॉक्स में अस्थायी रूप से सहेजता है.
3) भेजे जाने वाले संदेश का पाठ दर्ज करें.
4) प्रेषक का टेलीफ़ोन नं. दर्ज करें.
5) प्राप्तकर्ता का टेलीफ़ोन नं. दर्ज करें.
6) SMS संदेश भेजें.


SMS भेजना
इश विजेट का उपयोग करते हुए, आप आसानी से 160 वर्णों तक का एक साधारण संदेश लिखते हैं और उसे एक बार में 20 लोगों तक को भेजते हैं. अस्थायी सहेजने के फंक्शन का उपयोग करते हुए, आप मेरे संदेश बॉक्स में वर्तमान में लिखे जा रहे संदेश को सहेज सकते हैं.
SMS भेजना
  1. स्क्रीन के शीर्ष पर मोबाइल फ़ोन चयन विंडो से SMS भेजने का समर्थन करने वाले किसी मोबाइल फ़ोन का चयन करें.
  2. संदेश इनपुट विंडो में संदेश का पाठ दर्ज करें.
  3. प्रेषक का टेलीफ़ोन नं. दर्ज करें.
    मोबाइल फ़ोन कनेक्ट किए जाने पर प्रेषक का टेलीफ़ोन नं. स्वचालित रूप से निर्दिष्ट हो जाता है. आप नंबर को परिवर्तित कर सकते हैं.
  4. प्राप्तकर्ता(प्राप्तकर्ताओं) का(के) टेलीफ़ोन नंबर निम्न तरीकों से दर्ज करें:
    प्राप्तकर्ता इनपुट बॉक्स में टेलीफ़ोन नंबर दर्ज करें.
    फ़ोनबुक विजेट से प्राप्तकर्ता इनपुट बॉक्स में संपर्क खींचें और छोड़ें.
    अगर फ़ोनबुक विजेट में कोई संपर्क है, तो आप पहले वर्णों द्वारा टेलीफ़ोन नंबर खोज सकते हैं.
  5. [भेजें].क्लिक करें.
अस्थायी सहेजना
वर्तमान में लिखे जा रहे संदेश को संदेश प्रबंधक विजेट के अस्थायी संदेश बॉक्स में सहेजने के लिए स्क्रीन के शीर्ष बाईं ओर [अस्थायी सहेजना] क्लिक करें.
संबंधित विषय
संदेश प्रबंधक


MMS भेजना
MMS भेजें विजेट का उपयोग करते हुए, आप किसी अन्य मोबाइल फ़ोन पर भेजने के लिए एक लंबा संदेश लिख और मल्टीमीडिया फ़ाइलों को अनुलग्नित कर सकते हैं. आप फ़ोनबुक विजेट में संपर्कों को आयात कर और 20 लोगों तक को संदेश भेज सकते हैं.
※ विजेट फ़ंक्शन स्थापना के दौरान चयनित देश और कनेक्टेड मोबाइल फ़ोन के आधार पर सीमित हो सकता है.
※ अगर आपने स्थापना के दौरान कोरिया का चयन किया था तो इस विजेट का उपयोग नहीं किया जा सकता.
<MMS भेजें विजेट स्क्रीन>
1) कनेक्ट करने के लिए किसी मोबाइल फ़ोन का चयन करें.
2) [image] लिखे जा रहे संदेश को संदेश प्रबंध के अस्थायी संदेश बॉक्स में अस्थायी रूप से सहेजता है.
3) [image] अनुलग्नित की जाने वाली किसी फ़ाइल को जोड़ता है.
4) [image] 20KB से कम की कोई संगीत, फ़ोटो या वीडियो फ़ाइल को जोड़ता है. जब संदेश भेज दिया जाता है, तो अनुलग्नित फ़ाइल को प्राप्तकर्ता के मोबाइल फ़ोन पर संदेश पाठ के साथ पुनः चलाया जाएगा.
5) [image] अनुलग्नित फ़ाइल को हटाता है.
6) भेजे जाने वाले संदेश का पाठ दर्ज करें.
7) [image] संदेश पाठ का स्वरूप परिवर्तित करता है.
8) [image] पृष्ठ परिवर्तन अंतराल निर्दिष्ट करता है.
9) MMS पृष्ठों को प्रबंधित करता है.
पृष्ठों को जोड़ता या हटाता है.
10) प्रेषक का टेलीफ़ोन नं. दर्ज करें.
11) प्राप्तकर्ता का टेलीफ़ोन नं. दर्ज करें.
12) लिखे गए MMS संदेश का पूर्वावलोकन करें.
13) MMS संदेश भेजें.


MMS भेजना
आप कोई संदेश लिख और संदेश में संगीत, फ़ोटो या वीडियो फ़ाइलों को अनुलग्नित कर सकते हैं. अस्थायी सहेजने के फंक्शन का उपयोग करते हुए, आप मेरे संदेश बॉक्स में वर्तमान में लिखे जा रहे संदेश को सहेज सकते हैं.
MMS भेजना
  1. स्क्रीन के शीर्ष पर मोबाइल फ़ोन चयन विंडो से MMS भेजने का समर्थन करने वाले किसी मोबाइल फ़ोन का चयन करें.
  2. शीर्षक इनपुट बॉक्स में संदेश का शीर्षक दर्ज करें.
  3. संदेश इनपुट बॉक्स में संदेश का पाठ दर्ज करें.
  4. स्क्रीन के शीर्ष दाईं ओर [फ़ाइल अनुलग्नित करें] क्लिक करें और अनुलग्नित करने के लिए किसी फ़ाइल का चयन करें.
    क्षमता पर निर्भर करते हुए, आप एकाधिक फ़ाइलों को अनुलग्नित कर सकते हैं.
  5. मल्टीमीडिया फ़ाइल(फ़ाइलों) को जोड़ने के लिए स्क्रीन के शीर्ष दाईं ओर [मल्टीमीडिया फ़ाइल संलग्न करें] क्लिक करें.
    प्रत्येक पृष्ठ पर कोई संगीत, फ़ोटो या वीडियो फ़ाइल को अनुलग्नित करने के लिए पृष्ठ जोड़ें.
  6. प्रेषक का टेलीफ़ोन नं. दर्ज करें.
    मोबाइल फ़ोन कनेक्ट किए जाने पर प्रेषक का टेलीफ़ोन नं. स्वचालित रूप से निर्दिष्ट हो जाता है. आप नंबर को परिवर्तित कर सकते हैं.
  7. प्राप्तकर्ता(प्राप्तकर्ताओं) का(के) टेलीफ़ोन नंबर निम्न तरीकों से दर्ज करें:
    प्राप्तकर्ता इनपुट बॉक्स में टेलीफ़ोन नंबर दर्ज करें.
    फ़ोनबुक विजेट से प्राप्तकर्ता इनपुट बॉक्स में संपर्क खींचें और छोड़ें.
    अगर फ़ोनबुक विजेट में कोई संपर्क है, तो आप पहले वर्णों द्वारा टेलीफ़ोन नंबर खोज सकते हैं.
    आप cc और ब्लाइंड cc का उपयोग करते हुए प्राप्तकर्ताओं को जोड़ सकते हैं.
  8. [भेजें] क्लिक करें.
मल्टीमीडिया फ़ाइलों को अनुलग्नित करना
  1. अनुलग्नित करने के लिए किसी पृष्ठ का चयन करें और [मल्टीमीडिया फ़ाइल संलग्न करें] क्लिक करें.
  2. एक्सप्लोरर से किसी संगीत, फ़ोटो या वीडियो फ़ाइल का चयन करें.
    हालाँकि एक पृष्ठ में केवल एक फ़ाइल अनुलग्नित की जा सकती है और समान समय में एक फ़ोटो फ़ाइल और एक संगीत फ़ाइल अनुलग्नित की जा सकती है.
  3. फ़ाइल अनुलग्नित है और पृष्ठ अनुलग्नित फ़ाइल का नाम दिखाता है.
    आप फ़ाइल नाम के दाईं ओर [image] क्लिक करके अनुलग्नित फ़ाइल को हटा सकते हैं.
पृष्ठों को प्रबंधित करना
आप कोई पृष्ठ जोड़ सकते हैं और प्रत्येक पृष्ठ पर कोई मल्टीमीडिया फ़ाइल अनुलग्नित कर सकते हैं.
कोई पृष्ठ जोड़ने के लिए संदेश इनपुट बॉक्स के निचले भाग पर [पृष्ठ जोड़ें] क्लिक करें. चयनित पृष्ठ को हटाने के लिए [हटाएँ] क्लिक करें.
10 स्क्रीन्स तक बनाई जा सकती हैं.
पृष्ठ संक्रमण हेतु अंतराल निर्दिष्ट करने के लिए [संक्रमण अंतराल सेट करें] क्लिक करें.
चयनित पृष्ठ का फ़ॉन्ट रंग, फॉन्ट आकार, शैली और पृष्ठभूमि रंग निर्दिष्ट करने के लिए [पाठ प्रभाव] क्लिक करें.
अस्थायी सहेजना
वर्तमान में लिखे जा रहे संदेश को संदेश प्रबंधक विजेट के अस्थायी संदेश बॉक्स में सहेजने के लिए स्क्रीन के शीर्ष बाईं ओर [अस्थायी सहेजना] क्लिक करें.
संबंधित विषय
संदेश प्रबंधक


मीडिया प्रबंधक का उपयोग करना
New PC Studio का मीडिया प्रबंधक आपको अपने PC पर संग्रहीत संगीत, फ़ोटोज़ और वीडियो फ़ाइलों को एक अनुप्रयोग में प्रबंधित करने की अनुमति देता है. इस बात से बेपरवाह कि आपकी फ़ाइलें कहाँ संग्रहीत हैं, आप संगीत सुन सकते हैं और वीडियोज़ चला सकते हैं और संगीत प्लेलिस्ट्स और फ़ोटो एल्बम्स भी बना सकते हैं. फ़ोटोज़ और वीडियोज़ को संपादित करना या CD से अपने PC पर संगीत रिपिंग इतनी आसान नहीं हो सकती.
मीडिया प्रबंधक विजेट
विजेट वर्णन


मीडिया प्रबंधक को प्रारंभ करना
मीडिया प्रबंधक विजेट्स आपको संगीत, फ़ोटोज़ और वीडियो फ़ाइलों को चलाने, व्यवस्थित और संपादित करने देते हैं. विजेट्स संगीत, फ़ोटोज़, वीडियो और ऑडियो CD में श्रेणीबद्ध हैं. प्रत्येक चिह्न कई मीडिया प्रबंधक सुविधाएँ प्रदान करता है जो बस एक क्लिक दूर हैं.
<मीडिया प्रबंधक विजेट स्क्रीन>
1) [image] संगीत स्क्रीन पर ले जाता है. फ़ोल्डर द्वारा संगीत प्रबंधित करें और उसे चलाएँ.
2) [image] फ़ोटो स्क्रीन पर ले जाता है. एल्बम द्वारा फ़ोटोज़ प्रबंधित करें. इसमें फ़ोटो संपादक और स्लाइड बनाएं जैसे विजेट्स भी शामिल हैं.
3) [image] वीडियो स्क्रीन पर ले जाता है. फ़ोल्डर द्वारा वीडियोज़ प्रबंधित करें. इसमें वीडियो संपादक विजेट भी शामिल है.
4) [image] ऑडियो CD ट्रैकसूची पर ले जाता है. ऑडियो CD चलाएँ और संगीत जानकारी प्रबंधित करें. ऑडियो CD संगीत को अपने फ़ाइलों में रूपांतरित करें और उन्हें अपने PC पर संग्रहीत करें.


फ़ाइल स्कैन करें
स्कैन फ़ाइल विंडो मीडिया प्रबंधक शुरुआती स्टार्टअप पर स्वचालित रूप से प्रकट होती है. आपके PC में संग्रहीत संगीत, फ़ोटो और वीडियो फ़ाइलें स्वचालित रूप से स्कैन की जाती हैं और उन्हें मीडिया प्रबंधक में जोड़ना आसान होता है.
कोई फ़ाइल स्कैन करें
  1. स्कैन करने के लिए कोई फ़ाइल स्वरूप चयनित करें.
  2. लक्षित फ़ोल्डर निर्दिष्ट करें.
    जब सबफ़ोल्डर शामिल चेक किया गया होता है, तो चयनित फ़ोल्डर में सभी फ़ोल्डर स्कैन किए जाते हैं.
    अगर सबफ़ोल्डर शामिल चेक नहीं किया गया होता, तो सबफ़ोल्डर्स स्कैन नहीं किए जाते.
  3. प्रत्येक फ़ाइल की स्कैन सेटिंग्स परिवर्तित करने के लिए संगीत, फ़ोटो और वीडियो टैब्स का उपयोग करें.
  4. [स्कैन प्रारंभ करें] क्लिक करें.
फ़ाइल स्कैन पुनः प्रारंभ करें
जब आप फ़ाइल स्कैन को अक्षम करना चाहें, तो फ़ाइल स्कैन रद्द करने के लिए [रद्द करें] क्लिक करें. आवश्यकता होने पर बाद में फ़ाइल स्कैन पुनः प्रारंभ करने के लिए [मेनू > फ़ाइल स्कैन] क्लिक करें.
संबंधित विषय
संगीत प्रबंधक में संगीत जोड़ना
फ़ोटो प्रबंधक में फ़ोटोज़ जोड़ना
वीडियो प्रबंधक में वीडियोज़ जोड़ना


मीडिया प्रबंधक > संगीत
आपके PC और मोबाइल फ़ोन पर संग्रहीत संगीत फ़ाइलों को प्रबंधित और स्थानांतरित करने के लिए मीडिया प्रबंधक विजेट पर संगीत चिह्न क्लिक करें. इस सुविधा में संगीत प्लेबैक भी शामिल है.
※ यह विजेट सुविधा स्थापना के दौरान चयनित देश और कनेक्टेड मोबाइल फ़ोन के आधार पर सीमित हो सकती है.
<मीडिया प्रबंधक> संगीत विजेट स्क्रीन>
1) New PC Studio और अपने मोबाइल फ़ोन के बीच संगीत फ़ाइलों को स्थानांतरित करें.
संगीत फ़ाइलों को अपने अपने मोबाइल फ़ोन से PC पर आयात करें.
संगीत फ़ाइलों को अपने PC से अपने मोबाइल फ़ोन पर स्थानांतरित करें.
2) श्रेणियों में संगीत फ़ाइलों को जोड़ें और प्रबंधित करें.
अपने PC पर संग्रहीत संगीत फ़ाइलों को मीडिया प्रबंधक > संगीत में जोड़ें.
संगीत शीर्षकों को तीन तरीकों से देखा जा सकता है; सूची देखें, एल्बम आर्ट देखें, और क्रॉस एल्बम देखें.
संगीत फ़ाइल स्वरूप मीडिया प्रबंधक में समर्थित नहीं हैं.
3) संगीत श्रेणियाँ और प्लेलिस्ट्स प्रबंधित करें.
मीडिया प्रबंधक में प्रबंधित संगीत की पूर्ण सूची देखें.
अपनी स्वयं की प्लेलिस्ट को अनुकूलित करने के लिए गीत जोड़ें और निकालें.
रिलीज़ तिथि, शैली और कलाकार द्वारा समूहीकृत गीतों को देखें.
4) सभी संगीत या किसी निर्दिष्ट किए गए फ़ोल्डर में मौजूद संगीत देखें. चयनित देखने की पद्धति पर निर्भर करते हुए संगीत की एक सूची दिखाता है.
5) वर्तमान में चलाए गए गीत के लिए एल्बम, कलाकार और समान एल्बम्स जैसी विस्तृत संगीत जानकारी प्रदान करता है.
6) संगीत प्लेबैक नियंत्रित करें.
पिछले और अगले आइटम्स के बीच जाएँ और प्लेबैक चलाएँ और रोकें. वॉल्यूम नियंत्रित करें और चयनित गीतों के लिए दोहराएँ सेटिंग्स सेट करें.
समर्थित स्वरूप :
*.MP3, *.OGG, *.WMA, *.ASF (केवल ध्वनि), *.3GP (केवल ध्वनि), *.WAV, *.AMR, *.AAC, *.M4A, *.MMF, *.MID (MIDI), *.QCP, *.PMD, *.MP4 (केवल ध्वनि)


संगीत प्रबंधक में संगीत जोड़ना
अपने PC पर संग्रहीत संगीत फ़ाइलों को शुरुआती स्टार्टअप पर संगीत प्रबंधक में जोड़ें.
कोई संगीत फ़ाइल जोड़ें
चयनित संगीत फ़ाइलें जोड़ें.
  1. इनके द्वारा संगीत फ़ाइलें जोड़ें:
    स्क्रीन के शीर्ष बाईं ओर [PC फ़ाइल जोड़ें] क्लिक करना.
    [मेनू> PC फ़ाइल जोड़ें] क्लिक करना.
  2. ब्राउज़र से किसी फ़ाइल का चयन करें और [खोलें] क्लिक करें.
  3. एक बार फ़ाइल जुड़ जाने पर [ठीक] क्लिक करें.
कोई संगीत फ़ोल्डर जोड़ें
किसी निर्दिष्ट किए गए फ़ोल्डर में मौजूद सभी संगीत फ़ाइलों को जोड़ें.
  1. [मेनू >PC फ़ोल्डर जोड़ें] क्लिक करें.
  2. ब्राउज़र से किसी फ़ोल्डर का चयन करें और [खोलें] क्लिक करें.
  3. एक बार फ़ाइलें जुड़ जाने पर [ठीक] क्लिक करें.
कोई संगीत फ़ाइल स्कैन करें
आपके PC पर किसी निर्दिष्ट किए गए फ़ोल्डर या चयनित हार्ड ड्राइव में संग्रहीत संगीत फ़ाइलों को स्वचालित रूप से मीडिया प्रबंधक में जोड़ता है.
फ़ाइल स्कैन करने पर विवरण देखें>>
असमर्थित फ़ाइलें
निम्न फ़ाइलों को संगीत प्रबंधक सूची में नहीं जोड़ा जा सकता है.
संगीत फ़ाइल स्वरूप मीडिया प्रबंधक में समर्थित नहीं हैं:
समर्थित स्वरूप: *.MP3, *.OGG, *.WMA, *.ASF (केवल ध्वनि), *.3GP (केवल ध्वनि), *.WAV, *.AMR, *.AAC, *.M4A, *.MMF, *.MID (MIDI), *.QCP, *.PMD, *.MP4 (केवल ध्वनि)
संगीत-संबंधित से अतिरिक्त फ़ाइल स्वरूप; फ़ोटोज़, वीडियोज़, दस्तावेज़, आदि.


संगीत प्लेलिस्ट्स प्रबंधित करें और चलाएँ.
देखें, खोजें, क्रमित करें, आदि जैसी संगीत प्रबंधक सुविधाओं के साथ संगीत प्लेलिस्ट्स को आसानी से प्रबंधित करें. और प्लेलिस्ट्स बनाकर समान संगीत को भी किसी समूह के रूप में प्रबंधित करें.
देखने की विभिन्न पद्धतियाँ
प्लेलिस्ट्स देखने के 3 तरीके हैं.
सूची देखें : किसी सूची में संगीत देखें.
एल्बम कला देखें : प्लेलिस्ट्स प्रति एल्बम देखें.
क्रॉस एल्बम देखें : प्रति रिलीज़ तिथि, शैली और कलाकार समूहीकृत एल्बम सूचियाँ देखें.
क्रॉस एल्बम पर विवरण देखें>>
मूल फ़ाइल के बिना सूचियाँ हटाएँ
मीडिया प्रबंधक या तो मूल फ़ाइल को हटा दिए जाने या फिर उसका स्थान परिवर्तित कर दिए जाने के कारण टूटे लिंक्स वाले आइटम्स को स्वचालित रूप से हटा और साफ़ कर देता है.
स्क्रीन के शीर्ष बाईं ओर [मेनू > बिना मूल फ़ाइलों वाली सूची हटाएँ] क्लिक करें.
प्लेलिस्ट क्रमित करें
चयनित क्रमित मापदंड पर निर्भर करते हुए सूची को अवरोही या आरोही क्रम में क्रमित करने के लिए शीर्ष लेख क्लिक करें.
[मेनू > सेटिंग्स > श्रेणी टैब] से सूची में प्रदर्शित करने के लिए जानकारी जोड़ें या हटाएँ.
संगीत विस्तृत जानकारी देखें और संपादित करें.
प्रत्येक संगीत फ़ाइल में सहेजी गई संगीत जानकारी (ID3Tag) संपादित करें.
  1. सूची राइट-क्लिक करें और मेनू से [गुण] क्लिक करें.
  2. [जानकारी] टैब में जानकारी भरें.
  3. संपादित या अद्यतित संगीत जानकारी को सहेजने के लिए [ठीक] क्लिक करें.
    [रद्द करें] क्लिक करें और जानकारी सहेजी नहीं जाएगी.
एक ID3Tag क्या होता है?
यह MP3 फ़ाइलों की अतिरिक्त जानकारी प्रदान करने के लिए एक मानक स्वरूप है जिसमें शीर्षक, कलाकार, शैली, आधि शामिल हैं.
एल्बम कला जोड़ना
मेरा कंप्यूटर या अपने मोबाइल फ़ोन ब्राउज़र से किसी फ़ाइल का चयन करें और उसे फ़ोटो चिह्न पर खींचें और छोड़ें.
फ़ोटो चिह्न पर राइट-क्लिक करें और मेनू से [एल्बम कला जोड़ें] क्लिक करें.
समर्थित एल्बम कला स्वरूप
निम्न विस्तारों वाली छवि फ़ाइलों को एल्बम कला के रूप में जोड़ा जा सकता है: *.BMP, *.JPG, *.JPEG, *.PNG, *.GIF, *.WBMP, *.TIF
गुण देखें
किसी संगीत फ़ाइल के गुणों की जाँच करने के लिए [गुण] क्लिक करें. to check the properties of a music file.
संगीत जानकारी अद्यतित करें
AMG डेटाबेस से प्रदान की गई सटीक संगीत जानकारी प्राप्त करें.
संगीत जानकारी सेवा का उपयोग करने पर विवरण देखें>>
संगीत चलाएँ
  1. इनके द्वारा संगीत फ़ाइलें चलाएँ:
    कोई आइटम डबल-क्लिक करना.
    कोई आइटम राइट-क्लिक करना और फिर [चलाएँ] क्लिक करना.
    किसी आइटम का चयन करना और [चलाएँ] नियंत्रण क्लिक करना.
    किसी आइटम का चयन करना और अपने कीबोर्ड से [Enter] दबाना.
केवल वे आइटम जिनका चेकबॉक्स चेक किया हुआ है बार-बार बजाए जाएँगे.
पिछली/अगली आइटम्स चलाएँ
पिछला आइटम चलाने के लिए प्लेबैक के दौरान [पिछला] नियंत्रण क्लिक करें. अगला आइटम चलाने के लिए [अगला] नियंत्रण क्लिक करें.
रोकें/बंद करें
वर्तमान में चल रहे संगीत को रोकने/बंद करने के लिए प्लेबैक के दौरान [रोकें] या [बंद करें] नियंत्रण क्लिक करें.
बोल देखें
अगर संगीत फ़ाइल बोल प्रदान करती है, तो चलाए जा रहे गीत के लिए बोल दिखाने के लिए [बोल देखें] क्लिक करें.
खोज
मीडिया प्रबंधक में जोड़े गए संगीत में खोजने के लिए गीत का शीर्षक दर्ज करें.
और विस्तृत खोज के लिए सभी, कलाकार और शीर्षक जैसी खोज स्थितियों का चयन करने के लिए खोज विंडो में [खोज फ़िल्टर] क्लिक करें.
संबंधित विषय
क्रॉस एल्बम देखें
संगीत जानकारी सेवा का उपयोग करना


क्रॉस एल्बम देखें
रिलीज़ तिथि, शैली और कलाकार द्वारा कोई एल्बम खोजें और एल्बम में ट्रैक सूचियों की जाँच करें.
※ क्रॉस एल्बम देखें सभी संगीत या प्लेसूची श्रेणी में समर्थित नहीं है.
क्रॉस एल्बम देखें
  1. 3 देखें बटंस में से [क्रॉस एल्बम देखें] क्लिक करें.
  2. दाईं ओर से एक श्रेणी का चयन करें; कलाकार, रिलीज़ तिथि और शैली.
    कलाकार: एल्बम्स कलाकार द्वारा अक्षरीय क्रम में दिखाई जाती हैं.
    रिलीज़ तिथि: एल्बम्स रिलीज़ के वर्ष द्वारा समूहों में दिखाई जाती हैं.
    शैली: एल्बम्स शैली द्वारा अक्षरीय क्रम में दिखाई जाती हैं.
  3. देखने की पसंदीदा पद्धति पर जाएँ और एल्बम्स के लिए खोजें.
  4. निचले भाग पर चयनित एल्बम के गीतों की ट्रैक सूची की जाँच करें.
चयनित एल्बम पर आधारित क्षैतिजीय सूची देखें
निम्न पद्धतियों का उपयोग करते हुए अन्य कलाकारों, रिलीज़ तिथियों और शैलियों पर आधारित एल्बम्स की जाँच करें:
बाएँ या दाएँ तीर क्लिक करें.
बाएँ या दाएँ स्थान क्लिक करें.
चयनित एल्बम के अतिरिक्त अन्य पर माउस व्हील का उपयोग करें.
चयनित एल्बम पर आधारित अनुलंब सूची देखें
निम्न पद्धतियों का उपयोग करते हुए समान कलाकार, रिलीज़ तिथि और शैली पर आधारित एल्बम्स की जाँच करें:
शीर्ष या निचला तीर क्लिक करें.
शीर्ष या निचले एल्बम नाम क्लिक करें.
किसी चयनित एल्बम पर माउस व्हील का उपयोग करें.


प्लेलिस्ट्स प्रबंधित करें
प्लेलिस्ट्स बनाकर संगीत को किसी समूह के रूप में प्रबंधित करें.
मूलभूत प्लेलिस्ट
मीडिया प्रबंधक द्वारा प्रदान की गई मूलभूत प्लेलिस्ट आपको मीडिया प्रबंधक में प्रबंधित संगीत फ़ाइलों को स्वचालित रूप से फ़िल्टर करने की अनुमति देती है. मूलभूत प्लेलिस्ट क नाम परिवर्तित या हटाया नहीं जा सकता.
हाल में चलाया गया और हाल में जोड़ा गया
[हाल में चलाया गया] पिछले 2 सप्ताह में चलाए गए संगीत की सूची दिखाता है. [हाल में जोड़ा गया] पिछले 2 सप्ताह में जोड़े गए संगीत की सूची दिखाता है.
मेरी रिंगटोन
डाउनलोड की गई या बनाई गई रिंगटोन्स की सूची दिखाई जाती है.
फ़ाइल स्वरूपों द्वारा फ़िल्टर की गई संगीत फ़ाइलों की एक सूची: *.MMF, *.MA2, *.MA3, *.MA4, *.MA5, *.MA7
ख़रीदे गए गीत
Samsung वेब स्टोर से ख़रीदे गए गीतों को स्वचालित रूप से जोड़ता और सूचीबद्ध करता है और सूची दिखाता है.
कनेक्टेड होम साझा करें
किसी समर्थित वायरलेस नेटवर्क डिवाइस के साथ साझा करने के लिए आइटम्स की एक सूची बनाएँ.
कनेक्टेड होम पर विवरण देखें>>
प्लेलिस्ट बनाएँ
  1. इनके द्वारा कोई प्लेलिस्ट बनाएँ:
    प्लेलिस्ट श्रेणी से [प्लेलिस्ट जोड़ें] क्लिक करना.
    प्लेलिस्ट श्रेणी पर राइट-क्लिक करना और मेनू से [प्लेलिस्ट जोड़ें] क्लिक करना.
  2. इनपुट विंडो में प्लेलिस्ट का नाम दर्ज करें और अपने कीबोर्ड से [ Enter] दबाएँ.
कोई स्मार्ट प्लेलिस्ट बनाएँ
प्लेलिस्ट श्रेणी पर राइट-क्लिक करें और चयनित स्थितियों के अनुरूप स्वचालित रूप से गीतों की एक प्लेलिस्ट बनाने के लिए मेनू से [कोई स्मार्ट प्लेलिस्ट बनाएँ] क्लिक करें.
किसी प्लेलिस्ट में कोई फ़ाइल जोड़ें
किसी प्लेलिस्ट में फ़ाइलें जोड़ें.
किसी प्लेलिस्ट में कोई आइटम जोड़ें
ककोई फ़ाइल राइट-क्लिक करें और मेनू से [प्लेलिस्ट में जोड़ें > प्लेलिस्ट नाम] क्लिक करें या फ़ाइल का चयन करें और उसे दाईं ओर प्लेलिस्ट श्रेणी में प्लेलिस्ट पर खींचें और छोड़ें.
प्लेलिस्ट में कोई आइटम हटाएँ
फ़ाइल को हटाने के लिए किसी फ़ाइल का चयन करें और [हटाए] कुंजी दबाएँ या फ़ाइल पर राइट-क्लिक करें और मेनू से [हटाएँ] क्लिक करें.
किसी प्लेलिस्ट को पुनर्नामित करें और हटाएँ
किसी प्लेलिस्ट को पुनर्नामित करें
कोई प्लेलिस्ट डबल-क्लिक करें या उसे राइट-क्लिक करें और फिर चयनित प्लेलिस्ट का नाम परिवर्तित करने के लिए मेनू से [प्लेलिस्ट पुनर्नामित करें] क्लिक करें.
कोई प्लेलिस्ट हटाएँ
प्लेलिस्ट हटाने के लिए किसी प्लेलिस्ट का चयन करें और [ हटाएँ] दबाएँ या फ़ाइल राइट-क्लिक करें और मेनू से [प्लेलिस्ट हटाएँ] क्लिक करें.
किसी प्लेलिस्ट या प्लेलिस्ट पर किसी आइटम को हटाने से वास्तविक फ़ाइलें नहीं हटाई जाती.
प्लेलिस्ट फ़ाइलों (*.PSL) को आयात करना और निर्यात करना
New PC Studio के मीडिया प्रबंधक द्वारा प्रबंधित प्लेलिस्ट्स को अपने PC पर फ़ाइलों के रूप में सहेजें और संग्रहीत प्लेलिस्ट्स को मीडिया प्रबंधक में आयात करें.
प्लेलिस्ट फ़ाइल आयात करें
  1. इनके द्वारा कोई प्लेलिस्ट आयात करें: [मेनू > प्लेलिस्ट आयात करें] क्लिक करना. प्लेलिस्ट्स की सूची राइट-क्लिक करना और मेनू से [प्लेलिस्ट आयात करें] क्लिक करना.
  2. किसी फ़ाइल का चयन करें और [आयात करें] क्लिक करें.
प्लेलिस्ट फ़ाइल निर्यात करें
  1. प्लेलिस्ट फ़ाइल निर्यात करें किसी प्लेलिस्ट का चयन करना और [मेनू > प्लेलिस्ट निर्यात करें] क्लिक करना. प्लेलिस्ट्स की सूची राइट-क्लिक करना और मेनू से [प्लेलिस्ट निर्यात करें] क्लिक करना.
  2. निर्यात करने के लिए किसी फ़ोल्डर का चयन करें और [निर्यात करें] क्लिक करें.


संगीत जानकारी सेवा का उपयोग करना
संगीत फ़ाइलों के ID3Tag को अद्यतित करने के लिए सभी मीडिया मार्गदर्शिका (AMG) द्वारा प्रदान की गई संगीत जानकारी सेवाओं का उपयोग करें, वर्तमान में चलाए गए संगीत पर विस्तृत जानकारी देखें, आदि.
विस्तृत संगीत जानकारी सेवा का उपयोग करना
मीडिया प्रबंधक से किसी आइटम का चयन करें और चलाएँ और संगीत पर विस्तृत जानकारी दाईं ओर दिखाई जाती है.
एल्बम
गीत की एल्बम से संबंधित सभी जानकारी और एल्बम से संबंधित सभी ट्रैक सूचियाँ दिखाई जाती हैं.
कलाकार
कलाकार, बैंड, समूह, आदि सहित कलाकार जानकारी और समान कलाकार द्वारा रिलीज़ की गई एल्बम्स की पूर्ण सूची दिखाई जाती है.
समान एल्बम
गीत की एल्बम और समान एल्बम्स की एक सूची दिखाता है.
खरीदें
वेब स्टोर पर जाने के लिए [ख़रीदें] क्लिक करें जहाँ अन्य ट्रैक्स या एल्बम्स ख़रीदे जा सकते हैं.
प्रोग्राम को स्थापित करने पर सेट की गई देश सेटिंग्स पर निर्भर करते हुए हो सकता है कि कुछ आइटम्स उपलब्ध न हों.
संगीत जानकारी (ID3Tag) अद्यतित करना
प्रत्येक संगीत फ़ाइल में सहेजी गई संगीत जानकारी (ID3Tag) अद्यतित करें.
  1. सूची राइट-क्लिक करें और मेनू से [गुण] क्लिक करें.
  2. [जानकारी] टैब से [संगीत जानकारी आयात करें] क्लिक करें.
  3. अद्यतित जानकारी जाँचें और आवश्यकता होने पर सहेजने के लिए [ठीक] क्लिक करें.
    [रद्द करें] क्लिक करें और जानकारी सहेजी नहीं जाएगी.
राइट-क्लिक करें और मेनू से अद्यतित करें
सूची से अद्यतित करने के लिए किसी आइटम का चयन करें और स्वचालित रूप से अद्यतित करने के लिए [संगीत जानकारी अद्यतित करें] क्लिक करें.
संगीत जानकारी अद्यतित करने में सावधानी
संगीत जानकारी अद्यतित करने में सावधानी.
अद्यतित जानकारी सहेजने से पहले [गुण] से [संगीत जानकारी प्राप्त करें] चेक करें.


मीडिया प्रबंधक और मोबाइल फ़ोन के बीच फ़ाइलों को स्थानांतरित करें
New PC Studio के मीडिया प्रबंधक द्वारा प्रबंधित संगीत फ़ाइलों को स्थानांतरित करें या अपने मोबाइल फ़ोन से अपने PC पर संगीत फ़ाइलों को आयात करके मीडिया प्रबंधक संगीत सूची में जोड़ें.
मोबाइल फ़ोन पर फ़ाइलें भेजना
मीडिया प्रबंधक में प्रबंधित संगीत फ़ाइलें New PC Studio से कनेक्टेड मोबाइल फ़ोन पर स्थानांतरित की जाती है.
  1. मोबाइल फ़ोन को किसी PC से कनेक्ट करें.
  2. स्थानांतरित करने के लिए किसी फ़ाइल का चयन करें और उसे इनके द्वारा अपने मोबाइल फ़ोन पर स्थानांतरित करें: स्क्रीन के शीर्ष दाईं ओर
    [मोबाइल फ़ोन पर निर्यात करें] क्लिक करना.
    [मेनू > मोबाइल फ़ोन पर निर्यात करें] क्लिक करना.
    सूची राइट-क्लिक करना और मेनू से [मोबाइल फ़ोन पर निर्यात करें] क्लिक करना.
  3. स्थानांतरण पद्धति का चयन करें.
    फ़ाइल को स्वचालित रूप से रूपांतरित और स्थानांतरित करने के लिए [मोबाइल फ़ोन के परिवेश से मेल खाने के लिए स्वतः-रूपांतरित करें] का चयन करें.
    मूल फ़ाइल को अपने मोबाइल फ़ोन पर स्थानांतरित करने के लिए [फ़ाइल जैसी है निर्यात करें] का चयन करें.
  4. एक बार स्थानांतरण पूर्ण हो जाने के बाद मोबाइल फ़ोन ब्राउज़र में स्थानांतरित फ़ाइल की जाँच करें.
    स्थानांतरित की गई फ़ाइलों में से एक मोबाइल फ़ोन ब्राउज़र में चयनित की तरह दिखाई जाएगी.
मेरी रिंगटोन भेजें
[मेरी रिंगटोन] सूची राइट-क्लिक करें और रिंगटोन्स को मोबाइल फ़ोन के रिंगटोन फ़ोल्डर में स्थानांतरित करने के लिए मेनू से [मोबाइल फ़ोन पर भेजें] क्लिक करें.
रिंगटोन फ़ाइल स्वरूप:
समर्थित संगीत फ़ाइल स्वरूप ये हैं: *.MMF, *.MA2, *.MA3, *.MA4, *.MA5, *.MA7
पॉडकास्ट पर भेजें
सूची राइट-क्लिक करें और पॉडकास्ट्स को समर्थित मोबाइल फ़ोन्स पर स्थानांतरित करने के लिए मेनू से [मोबाइल फ़ोन पॉडकास्ट पर भेजें] क्लिक करें.
जब फ़ाइलें स्थानांतरित नहीं की जा सकती
जब फ़ाइलें स्थानांतरित नहीं की जा सकती
या तो मूल फ़ाइल हटा दी गई थी या आपके PC में किसी अन्य फ़ोल्डर में ले जाई गई थी.
मूल फ़ाइल के बिना सूचियाँ हटाएँ पर विवरण देखें>>/a>
प्रोग्राम स्थापना के दौरान सेट किया गया देश संगीत फ़ाइल स्थानांतरण का समर्थन नहीं करता है
कनेक्टेड मोबाइल फ़ोन संगीत फ़ाइल स्थानांतरण का समर्थन नहीं करता.
फ़ाइलें DRM द्वारा सुरक्षित हैं
जब आपके मोबाइल फ़ोन पर स्थानांतरित की गई फ़ाइलें नहीं चलती
जो फ़ाइल स्वरूप मोबाइल फ़ोन परिवेश में समर्थित नहीं हैं, हो सकता है कि वे आपके मोबाइल फ़ोन में न चलें. (यह तब उत्पन्न हो सकता है जब फ़ाइल स्वचालित रूप से रूपांतरित नहीं की जाती.)
मोबाइल फ़ोन से फ़ाइल आयात करें
अपने मोबाइल फ़ोन से अपने PC पर संगीत फ़ाइलों को आयात करें और उन्हें मीडिया प्रबंधक संगीत सूची में जोड़ें.
  1. मोबाइल फ़ोन को किसी PC से कनेक्ट करें.
  2. इनके द्वारा फ़ाइलें आयात करें: स्क्रीन के शीर्ष दाईं ओर
    [फ़ाइल को मोबाइल फ़ोन से आयात करें] क्लिक करना.
    [मेनू > फ़ाइल को मोबाइल फ़ोन से आयात करें] क्लिक करना.
  3. मोबाइल फ़ोन ब्राउज़र से किसी फ़ाइल का चयन करें और [खोलें] क्लिक करें.
  4. एक बार स्थानांतरण पूर्ण हो जाने पर, मीडिया प्रबंधक संगीत सूची से जोड़ी गई आइटम की जाँच करें.
जब फ़ाइलें आयात नहीं की जा सकती
फ़ाइलों को आपके मोबाइल फ़ोन से आयात नहीं किया जा सकता क्योंकि:
प्रोग्राम स्थापना के दौरान सेट किया गया देश संगीत फ़ाइल स्थानांतरण का समर्थन नहीं करता है
कनेक्टेड मोबाइल फ़ोन संगीत फ़ाइल स्थानांतरण का समर्थन नहीं करता.


अतिरिक्त सुविधाओं का उपयोग करना
अपनी संगीत सूची को आसानी से प्रबंधित करने के लिए विभिन्न सुविधाएँ प्रदान की गई हैं.
मिजाज की जानकारी प्राप्त करें
सूची राइट-क्लिक करें और वर्तमान आइटम के मूड पर जानकारी के लिए मेनू से [मिजाज की जानकारी प्राप्त करें] क्लिक करें.
स्रोत फ़ोल्डर खोलें
सूची राइट-क्लिक करें और उस आइटम की मूल फ़ाइल के स्थान की जाँच करने के लिए मेनू से [मूल फ़ोल्डर खोलें] का चयन करें.
कनेक्टेड होम साझा करें
New PC Studio वाले PC जैसे समान वायरलेस नेटवर्क से कनेक्ट किए गए किसी कनेक्टेड होम डिवाइस में संग्रहीत संगीत, फ़ोटो और वीडियो फ़ाइलें स्थानांतरण के बिना अन्य डिवाइस से खोजी या चलाई जा सकती हैं.
कनेक्टेड होम पर विवरण देखें>>


मीडिया प्रबंधक > ऑडियो CD
मीडिया प्रबंधक विजेट से कोई ऑडियो CD चलाएँ या डिस्क रिपिंग विजेट के साथ लिंक करें.
<मीडिया प्रबंधक> ऑडियो CD विजेट स्क्रीन>
1) [image] डिस्क रिपिंग चलाएँ या [image] CD को बाहर निकालें.
2) CD जानकारी प्रदर्शित करें.
3) सम्मिलित की गई ऑडियो CD के लिए कोई ट्रैकसूची दिखाएँ.
4) संगीत प्लेबैक नियंत्रित करें.


CD चलाएँ
अपने PC में सम्मिलित की गई कोई CD चलाएँ.
CD चलाएँ
  1. अपने PC में कोई ऑडियो CD डालें.
    अगर एक से अधिक CD सम्मिलित की जाती है, तो सूची से चलाने के लिए ऑडियो CD वाले ड्राइव का चयन करें.
  2. इनके द्वारा कोई ऑडियो CD चलाएँ:
    ट्रैक डबल-क्लिक करना.
    ट्रैक राइट-क्लिक करना और [चलाएँ] क्लिक करना.
    [चलाएँ] नियंत्रण क्लिक करना.
    किसी ट्रैक का चयन करना और अपने कीबोर्ड से [Enter] दबाना.
    एल्बम के सभी ट्रैकों को चलाने पर केवल वे आइटम जिनका चेकबॉक्स चेक किया हुआ है निरंतर रूप से चलते रहेंगे.
कोई CD रिप करें
संगीत को डिस्क रिपिंग विजेट से फ़ाइलों के रूप में सहेजें.
डिस्क रिपिंग पर विवरण देखें>>


CD जानकारी प्राप्त करें
एक बार ऑडियो CD सम्मिलित किए जाने के बाद ऑडियो CD और इसके ट्रैक्स पर मौजूद जानकारी रीयल-टाइम में सभी मीडिया मार्गदर्शिका द्वारा प्रदान की जाती है.
CD जानकारी प्राप्त करना.
अगर सभी मीडिया मार्गदर्शिका डेटाबेस में CD पर जानकारी मौजूद है, तो फिर CD सम्मिलित किए जाते ही जानकारी स्वचालित रूप से प्रदान की जाती है. यह जानकारी प्राप्त करने के लिए एक इंटरनेट कनेक्शन की आवश्यकता है.
CD जानकारी भेजना
अगर सभी मीडिया मार्गदर्शिका डेटाबेस में कोई भी CD जानकारी मौजूद नहीं है, तो फिर आप भी प्रत्यक्ष रूप से जानकारी इनपुट कर और उसे डेटाबेस में भेज सकते हैं. भेजी गई जानकारी को सभी मीडिया मार्गदर्शिका द्वारा प्रदान की गई सेवा को एन्हांस करने के लिए उपयोग किया जाता है.
  1. [CD जानकारी भेजें] क्लिक करें.
  2. CD जानकारी संपादित करें विंडो में एल्बम और ट्रैक जानकारी इनपुट करें.
  3. [भेजें].क्लिक करें.


मीडिया प्रबंधक > फ़ोटो
आपके PC और मोबाइल फ़ोन पर संग्रहीत फ़ोटो फ़ाइलों को प्रबंधित और आयात/निर्यात या भेजने के लिए मीडिया प्रबंधक विजेट पर फ़ोटो चिह्न क्लिक करें. फ़ोटोज़ को संपादित करने के लिए फ़ोटो संपादित करें विजेट भी चलाएँ.
<मीडिया प्रबंधक> फ़ोटो विजेट स्क्रीन>
1) New PC Studio और अपने मोबाइल फ़ोन के बीच फ़ोटो फ़ाइलों को स्थानांतरित करें.
फ़ोटो फ़ाइलों को अपने अपने मोबाइल फ़ोन से PC पर आयात करें.
फ़ोटो फ़ाइलों को अपने PC से अपने मोबाइल फ़ोन पर स्थानांतरित करें.
2) श्रेणियों में फ़ोटो फ़ाइलों को जोड़ें और प्रबंधित करें.
अपने PC पर संग्रहीत फ़ोटो फ़ाइलों को मीडिया प्रबंधक > फ़ोटो में जोड़ें.
फोटो को तीन तरीकों से देखा जा सकता है; पूर्वावलोकन, विवरण देखें, और घूमने वाले स्लाइड देखें.
मीडिया प्रबंधक में प्रबंधित फ़ोटो फ़ाइलें खोजें.
3) फ़ोटो श्रेणियाँ और समूहों को प्रबंधित करें.
मीडिया प्रबंधक में प्रबंधित सभी फ़ोटो फ़ाइलें देखें.
अपनी स्वयं की सूची को अनुकूलित करने के लिए एल्बम्स जोड़ें और निकालें.
समय, टैग और प्राथमिकता द्वारा समूहीकृत वीडियोज़ देखें.
4) सभी फ़ोटोज़ या किसी निर्दिष्ट किए गए फ़ोल्डर में मौजूद फ़ोटोज़ देखें. चयनित देखने की पद्धति पर निर्भर करते हुए फ़ोटोज़ की एक सूची दिखाता है.
5) विजेट चलाएँ.
फो़टो संपादन विजेट चलाएँ.
स्लाइडशो बनाएं विजेट चलाएँ.
सूची में सूचीबद्ध फ़ोटो के लिए स्लाइड देखें चलाएँ.
6) सूची में सूचीबद्ध फ़ोटोज़ के थंबनेल आकार को समायोजित करें और घुमाएँ.
समर्थित फ़ोटो फ़ाइल स्वरूप : BMP, JPG (JPEG), GIF, A-GIF, PNG, WBMP, TIF


फ़ोटो प्रबंधक में फ़ोटोज़ जोड़ना
अपने PC पर संग्रहीत फ़ोटो फ़ाइलों को शुरुआती स्टार्टअप पर फ़ोटो प्रबंधक में जोड़ें.
कोई फ़ोटो फ़ाइल जोड़ना
चयनित फ़ोटो फ़ाइलें जोड़ें.
  1. इनके द्वारा फ़ोटो फ़ाइलें जोड़ें:
    स्क्रीन के शीर्ष बाईं ओर [PC फ़ाइल जोड़ें] क्लिक करना.
    [मेनू> PC फ़ाइल जोड़ें] क्लिक करना.
  2. जोड़न के लिए किसी फ़ोटो का चयन करें और [खोलें] क्लिक करें.
  3. एक बार फ़ाइलें जुड़ जाने पर [ठीक] क्लिक करें.
कोई फ़ोटो फ़ोल्डर जोड़ना
किसी निर्दिष्ट किए गए फ़ोल्डर में मौजूद सभी फ़ोटो फ़ाइलों को जोड़ें.
  1. [मेनू >PC फ़ोल्डर जोड़ें] क्लिक करें.
  2. ब्राउज़र से किसी फ़ोल्डर का चयन करें और [खोलें] क्लिक करें.
  3. एक बार फ़ाइलें जुड़ जाने पर [ठीक] क्लिक करें.
कोई फ़ोटो फ़ाइल स्कैन करना
आपके PC पर किसी निर्दिष्ट किए गए फ़ोल्डर या चयनित हार्ड ड्राइव में संग्रहीत फ़ोटो फ़ाइलों को स्वचालित रूप से फ़ोटो प्रबंधक में जोड़ता है.
फ़ाइल स्कैन करने पर विवरण देखें>>


फ़ोटो का प्रबंध करना
विभिन्न देखें विधियाँ, खोजें, क्रमित करें, आदि जैसी फ़ोटो प्रबंधक सुविधाओं के साथ फ़ोटो फ़ाइलों को आसानी से प्रबंधित करें.
देखने की विभिन्न पद्धतियाँ
फ़ोटोज़ देखने के 3 तरीके हैं.
पूर्वावलोकन: किसी सूची में फ़ोटोज़ देखें.
विवरण देखें: किसी फ़ोटो की गुण जानकारी जाँचें.
घूमने वाले स्लाइडशो देखें: फ़ोटो फ़ाइलों को किसी घूमने वाले क्रम में दिखाता है.
देखने की पद्धतियाँ.
पूर्वावलोकन फ़ोटो फ़ाइलों को थंबनेल स्वरूप में प्रदर्शित करता है.
विवरण देखें थंबनेल्स और साथ ही विस्तृत फ़ाइल जानकारी दिखाता है.
पिछले व्यू में वापस आने के लिए स्क्रीन के शीर्ष दाईं ओर [बंद करें] क्लिक करें.

फ़ोटो सूची क्रमित करें
चयनित क्रमित मापदंड पर निर्भर करते हुए फ़ोटो फ़ाइलों का क्रम परिवर्तित हो जाएगा; फ़ाइल का नाम, तिथि और आकार.
थंबनेल आकार समायोजित करें
थंबनेल आकार को समायोजित करने के लिए पट्टी को निचले भाग पर ले जाएँ.
घुमाएँ
घुमाने के लिए फ़ोटो के निचले भाग पर [बाएँ घुमाएँ] या [दाएँ घुमाएँ] क्लिक करें.
खोज
मीडिया प्रबंधक में जोड़ी गई फ़ोटोज़ से कोई इच्छित फ़ोटो खोजने के लिए कोई कीवर्ड दर्ज करें. और विस्तृत खोज के लिए फ़ाइल का नाम, तिथि और टैग जैसी खोज स्थितियों का चयन करने के लिए खोज विंडो में खोज फ़िल्टर क्लिक करें.
फ़ाइल नाम और टैग से खोजने के लिए कोई खोजशब्द दर्ज करें और खोजें.
दिनांक द्वारा खोजने के लिए एक आरंभ और समाप्ति दिनांक चुनें.
फ़ोटो स्लाइडशो देखें
स्लाइड देखें चलाने के लिए स्क्रीन के निचले भाग पर [स्लाइड देखें] क्लिक करें.
स्लाइड देखें के दौरान माउस कर्सर ले जाएँ और स्लाइड देखें नियंत्रणों के साथ एक फ़ोटो सूची प्रदर्शित होती है.
स्लाइडशो देखने के दौरान पिछला, अगला. चलाएँ और बंद करें नियंत्रण उपलब्ध होते हैं.
फ़ोटोज़ की स्लाइड्स चलाते हुए संगीत प्रबंधक में पंजीकृत संगीत फ़ाइलें चलाएँ.
स्वतः-चलाएँ, संक्रमण प्रभाव, चलाने का क्रम, स्लाइड दोहराने से चयन करें और स्लाइडशो सेटिंग्स में चलाने के लिए संगीत का चयन करें.


एल्बम्स प्रबंधित करें
समूहों द्वारा श्रेणीबद्ध एल्बम्स में फ़ोटों फ़ाइलों को प्रबंधित करें.
मूलभूत फ़ोटो एल्बम
समूहों द्वारा श्रेणीबद्ध एल्बम्स में फ़ोटों फ़ाइलों को प्रबंधित करें.
मूलभूत फ़ोटो एल्बम
पिछले 2 सप्ताह में जोड़ी गई फ़ोटो फ़ाइलें दिखाता है.
कनेक्टेड होम साझा करें
किसी समर्थित वायरलेस नेटवर्क डिवाइस के साथ साझा करने के लिए आइटम्स की एक सूची बनाएँ.
कनेक्टेड होम पर विवरण देखें>>
एल्बम बनाएँ
  1. इनके द्वारा एल्बम्स बनाएँ:
    स्क्रीन के बाईं ओर से [एल्बम जोड़ें] क्लिक करना.
    एल्बम श्रेणी पर राइट-क्लिक करना और मेनू से [एल्बम जोड़ें] क्लिक करना.
  2. किसी एल्बम नाम का चयन करें और अपने कीबोर्ड से [Enter] दबाएँ.
कोई स्मार्ट एल्बम बनाएँ
एल्बम श्रेणी राइट-क्लिक करें और चयनित मापदंड के अनुरूप स्वचालित रूप से फ़ोटोज़ की एक सूची बनाने के लिए मेनू से [कोई स्मार्ट एल्बम बनाएँ] क्लिक करें.
किसी एल्बम में कोई फ़ाइल जोड़ें
किसी एल्बम में कोई फ़ाइल जोड़ें.
किसी एल्बम में कोई आइटम जोड़ें कोई फ़ाइल राइट-क्लिक करें और मेनू से [एल्बम में जोड़ें > एल्बम नाम] क्लिक करें या फ़ाइल का चयन करें और उसे दाईं ओर एल्बम श्रेणी में एल्बम पर खींचें और छोड़ें.
किसी एल्बम से कोई आइटम हटाएँ
फ़ाइल को हटाने के लिए किसी फ़ाइल का चयन करें और [Delete] कुंजी दबाएँ या फ़ाइल पर राइट-क्लिक करें और मेनू से [हटाएँ] क्लिक करें.
एल्बम नाम को पुनर्नामित करें और हटाएँ
एल्बम को पुनर्नामित करें
कोई एल्बम डबल-क्लिक करें या उसे राइट-क्लिक करें और फिर चयनित एल्बम का नाम परिवर्तित करने के लिए मेनू से [एल्बम पुनर्नामित करें] क्लिक करें.
एल्बम हटाएँ
एल्बम हटाने के लिए किसी एल्बम का चयन करें और अपने कीबोर्ड से [हटाएँ] दबाएँ या फ़ाइल राइट-क्लिक करें और मेनू से [एल्बम हटाएँ] क्लिक करें.
किसी एल्बम या एल्बम में किसी आइटम को हटाने से वास्तविक फ़ाइलें नहीं हटाई जाती.
कोई एल्बम संग्रहीत करें
फ़ोटो फ़ाइलों को किसी एल्बम से किसी निर्दिष्ट किए गए फ़ोल्डर में सहेजें.
  1. संग्रहीत करने के लिए किसी एल्बम का चयन करें.
  2. राइट-क्लिक करें और मेनू से [एल्बम सहेजें] का चयन करें.
  3. अपने PC पर संग्रहीत करने के लिए किसी स्थान का चयन करें और [ठीक] क्लिक करें.
  4. एक बार एल्बम के संग्रहीत हो जाने पर [ठीक] क्लिक करें.
एल्बम का संग्रहण हो जाने के बाद, जब मेरा कंप्यूटर चलाया जाता है और जब [फ़ोल्डर खोलें] क्लिक किया जाता है, तो एल्बम से फ़ोटो फ़ाइलें डिफ़ॉल्ट रूप से दिखाई जाती हैं.
संबंधित विषय
कोई स्मार्ट एल्बम बनाएँ


कोई स्मार्ट एल्बम बनाएँ
कोई समूह बनाएँ और किसी एल्बम में फ़ाइलों को मैन्युअल रूप से जोड़े बिना समान मापदंड वाली फ़ोटो फ़ाइलों को जोड़ने के लिए समान समय में स्वचालित रूप से एल्बम्स बनाएँ.
कोई स्मार्ट एल्बम बनाएँ
  1. एल्बम श्रेणी पर राइट-क्लिक करें और मेनू से [कोई स्मार्ट एल्बम बनाएँ] क्लिक करें.
  2. बनाने के लिए एल्बम नाम दर्ज करें.
  3. एल्बम में जोड़ने के लिए फ़ोटो फ़ाइलों के लिए मापदंड का चयन करें.
    तक मापदंड जोड़े जा सकते हैं.
    एल्बम. समय. और टैग चुनाव के आधार पर फ़िल्टर उपसमूहों को जोड़ या अनदेखा कर सकते हैं. [ठीक] क्लिक करें.


बास्केट को प्रबंधित करना
फ़ोटोज़ को फ़ोटो संपादक और स्लाइडशो मेकर में बाद में उपयोग करने के लिए किसी बास्केट में संग्रहीत करें.
बास्केट में जोड़ें
किसी फ़ोटो का चयन करें और उसे बास्केट में खींचें और छोड़ें या फ़ोटो राइट-क्लिक करें और मेनू से [बास्केट में रखें] क्लिक करें.
बास्केट से निकालें
किसी फ़ोटो का चयन करें और उसे बास्केट से बाहर खींचें और छोड़ें या फ़ोटो राइट-क्लिक करें और मेनू से [बास्केट से निकालें] क्लिक करें.
बास्केट में जोड़ी गई सभी फ़ाइलों को निकालने के लिए, राइट-क्लिक करें और मेनू से [बास्केट खाली करें] क्लिक करें.
संबंधित विषय
फ़ोटो संपादक
स्लाइडशो मेकर


मीडिया प्रबंधक और मोबाइल फ़ोन के बीच फ़ाइलों को स्थानांतरित करें
New PC Studio के मीडिया प्रबंधक द्वारा प्रबंधित फ़ोटो फ़ाइलों को स्थानांतरित करें या अपने मोबाइल फ़ोन से अपने PC पर फ़ोटो फ़ाइलों को आयात करके मीडिया प्रबंधक फ़ोटो सूची में जोड़ें.
मोबाइल फ़ोन पर फ़ाइलें भेजना
मीडिया प्रबंधक में प्रबंधित फ़ोटो फ़ाइलें New PC Studio से कनेक्टेड मोबाइल फ़ोन पर स्थानांतरित की जाती है.
  1. मोबाइल फ़ोन को किसी PC से कनेक्ट करें.
  2. स्थानांतरित करने के लिए किसी फ़ाइल का चयन करें और उसे इनके द्वारा अपने मोबाइल फ़ोन पर स्थानांतरित करें:
    स्क्रीन के शीर्ष दाईं ओर [image] [मोबाइल फ़ोन पर निर्यात करें] क्लिक करना.
    [मोबाइल फ़ोन पर निर्यात करें] क्लिक करना. [मेनू > मोबाइल फ़ोन पर निर्यात करें] क्लिक करना. सूच
    राइट-क्लिक करना और मेनू से फ़ाइल को मोबाइल फ़ोन पर भेजें क्लिक करना.
  3. स्थानांतरण पद्धति का चयन करें.
    फ़ाइलों को स्वचालित रूप से रूपांतरित और स्थानांतरित करने के लिए [मोबाइल फ़ोन के परिवेश से मेल खाने के लिए स्वतः-रूपांतरित करें] का चयन करें.
    मूल फ़ाइल को अपने मोबाइल फ़ोन पर स्थानांतरित करने के लिए [फ़ाइल जैसी है निर्यात करें] का चयन करें.
  4. एक बार स्थानांतरण पूर्ण हो जाने के बाद मोबाइल फ़ोन ब्राउज़र में स्थानांतरित फ़ाइल की जाँच करें.
    स्थानांतरित की गई फ़ाइलों में से एक मोबाइल फ़ोन ब्राउज़र में चयनित की तरह दिखाई जाएगी.
मोबाइल फ़ोन से फ़ाइल आयात करें
अपने मोबाइल फ़ोन से अपने PC पर फ़ोटो फ़ाइलों को आयात करें और उन्हें मीडिया प्रबंधक फ़ोटो सूची में जोड़ें.
  1. मोबाइल फ़ोन को किसी PC से कनेक्ट करें.
  2. फ़ाइलों को इनके द्वारा अपने मोबाइल फ़ोन में आयात करें:
    स्क्रीन के शीर्ष दाईं ओर [image] [फ़ाइल को मोबाइल फ़ोन से आयात करें] क्लिक करना.
    [मेनू > फ़ाइल को मोबाइल फ़ोन से आयात करें] क्लिक करना.
  3. मोबाइल फ़ोन ब्राउज़र से किसी फ़ाइल का चयन करें और [खोलें] क्लिक करें.
  4. एक बार स्थानांतरण पूर्ण हो जाने पर, मीडिया प्रबंधक फ़ोटो सूची से जोड़ी गई आइटम की जाँच करें.


अतिरिक्त सुविधाओं का उपयोग करना
फ़ोटोज़ को प्रबंधित करने के अलावा अतिरिक्त सुविधाएँ भी उपलब्ध हैं.
फ़ोटो संपादक
अपनो फ़ोटोज़ को स्टीकर्स, फ़्रेम्स, आदि के साथ सजाने के लिए घुमाने, काटने और फ़ोटोज़ का आकार समायोजित करना जैसी सुविधाओं का उपयोग करें.
फ़ोटो संपादक पर विवरण देखें>>
स्लाइडशो मेकर
कोई स्लाइडशो फ़ाइल बनाने के लिए एकाधिक फ़ोटो फ़ाइलों का उपयोग करें.
स्लाइडशो मेकर पर विवरण देखें>>
कनेक्टेड होम साझा करें
New PC Studio वाले PC जैसे समान वायरलेस नेटवर्क से कनेक्ट किए गए किसी कनेक्टेड होम डिवाइस में संग्रहीत संगीत, फ़ोटो और वीडियो फ़ाइलें स्थानांतरण के बिना अन्य डिवाइस से खोजी या चलाई जा सकती हैं.
कनेक्टेड होम पर विवरण देखें>>


मीडिया प्रबंधक > वीडियो
आपके PC और मोबाइल फ़ोन पर संग्रहीत वीडियो फ़ाइलों को प्रबंधित और आयात/निर्यात या भेजने के लिए मीडिया प्रबंधक विजेट पर वीडियो चिह्न क्लिक करें. वीडियोज़ को संपादित करने के लिए वीडियो संपादित करें विजेट भी चलाएँ.
<मीडिया प्रबंधक> वीडियो विजेट स्क्रीन>
1) New PC Studio और अपने मोबाइल फ़ोन के बीच वीडियो फ़ाइलों को स्थानांतरित करें.
वीडियो फ़ाइलों को अपने अपने मोबाइल फ़ोन से PC पर आयात करें.
संगीत फ़ाइलों को अपने PC से अपने मोबाइल फ़ोन पर स्थानांतरित करें.
2) वीडियो फ़ाइलों को श्रेणियों में जोड़ें और प्रबंधित करें.
अपने PC पर संग्रहीत वीडियो फ़ाइलों को मीडिया प्रबंधक > वीडियो में जोड़ें.
वीडियो को तीन तरीकों से देखा जा सकता है; पूर्वावलोकन, विवरण देखें, और घूमने वाली स्लाइड देखें.
मीडिया प्रबंधक में प्रबंधित वीडियो खोजें.
3) वीडियो श्रेणियाँ और समूहों को प्रबंधित करें.
सभी वीडियो : मीडिया प्रबंधक में प्रबंधित वीडियोज़ की पूर्ण सूची देखें.
एल्बम : अपनी स्वयं की सूची को अनुकूलित करने के लिए एल्बम्स जोड़ें और निकालें.
समय, टैग, पसंद : समय, टैग और प्राथमिकता द्वारा समूहीकृत वीडियोज़ देखें.
4) सभी वीडियोज़ या किसी निर्दिष्ट किए गए फ़ोल्डर में मौजूद वीडियोज़ देखें. चयनित देखने की पद्धति पर निर्भर करते हुए वीडियोज़ की एक सूची दिखाता है.
5) विजेट चलाएँ.
वीडियो संपादक विजेट चलाएँ.
वीडियो कनवर्टर विजेट चलाएँ.
6) सूची में थंबनेल्स का आकार समायोजित करें.
समर्थित वीडियो फ़ाइल स्वरूप : 3GP, 3G2, AVI, MP4, MPG (MPEG), DIVX, ASF, WMV, SKM, K3G


वीडियो प्रबंधक में वीडियोज़ जोड़ना
अपने PC पर संग्रहीत वीडियो फ़ाइलों को शुरुआती स्टार्टअप पर वीडियो प्रबंधक में जोड़ें.
कोई वीडियो फ़ाइल जोड़ें
चयनित वीडियो फ़ाइलें जोड़ें.
  1. इनके द्वारा वीडियो फ़ाइलें जोड़ें:
    स्क्रीन के शीर्ष बाईं ओर [PC फ़ाइल जोड़ें] क्लिक करना.
    स्क्रीन के शीर्ष बाईं ओर [मेनू>PC फ़ाइल जोड़ें] क्लिक करना.
  2. ब्राउज़र से जोड़ने के लिए किसी वीडियो का चयन करें और [खोलें] क्लिक करें.
  3. एक बार फ़ाइलें जुड़ जाने पर [ठीक] क्लिक करें.
कोई वीडियो फ़ोल्डर जोड़ें
किसी निर्दिष्ट किए गए फ़ोल्डर में मौजूद सभी वीडियो फ़ाइलों को जोड़ें.
  1. [मेनू >PC फ़ोल्डर जोड़ें] क्लिक करें.
  2. ब्राउज़र से किसी फ़ोल्डर का चयन करें और [खोलें] क्लिक करें.
  3. एक बार फ़ाइलें जुड़ जाने पर [ठीक] क्लिक करें.
कोई वीडियो फ़ाइल स्कैन करें
आपके PC पर किसी निर्दिष्ट किए गए फ़ोल्डर या चयनित हार्ड ड्राइव में संग्रहीत वीडियो फ़ाइलों को स्वचालित रूप से वीडियो प्रबंधक में जोड़ता है.
संबंधित विषय
फ़ाइल स्कैन करने पर विवरण देखें>>


वीडियोज़ प्रबंधित करें और चलाएँ
वीडियो प्रबंधक में जोड़ी गई वीडियो फ़ाइलों को प्रबंधित करें.
देखने की विभिन्न पद्धतियाँ
वीडियोज़ देखने के 3 तरीके हैं.
पूर्वावलोकन: वीडियो स्क्रीन्स का पूर्वावलोकन देखें.
विवरण देखें: किसी वीडियो की गुण जानकारी जाँचें.
घूमने वाले स्लाइडशो देखें: वीडियो फ़ाइलों को किसी घूमने वाले क्रम में दिखाता है.
देखने की पद्धतियाँ
पूर्वावलोकन वीडियो फ़ाइलों को थंबनेल स्वरूप में प्रदर्शित करता है.
विवरण देखें थंबनेल्स और साथ ही विस्तृत फ़ाइल जानकारी दिखाता है.
वीडियो सूची क्रमित करें
चयनित क्रमित मापदंड पर निर्भर करते हुए वीडियो फ़ाइलों का क्रम परिवर्तित हो जाएगा; फ़ाइल का नाम, तिथि और आकार.
थंबनेल आकार समायोजित करें
थंबनेल आकार को समायोजित करने के लिए पट्टी को निचले भाग पर ले जाएँ.
वीडियोज़ चलाएँ
  1. इनके द्वारा वीडियो फ़ाइलें चलाएँ:
    वीडियो फ़ाइलों को डबल-क्लिक करके.
    आइटम को राइट-क्लिक करके मेनू से [चलाएँ] क्लिक करें.
  2. स्क्रीन प्लेबैक मोड में परिवर्तित हो जाती है.
पिछले प्लेबैक मोड में वापस आने के लिए स्क्रीन के शीर्ष दाईं ओर [बंद करें] क्लिक करें.
खोज
मीडिया प्रबंधक में जोड़ी गई वीडियोज़ से कोई इच्छित वीडियो खोजने के लिए कोई कीवर्ड दर्ज करें. और विस्तृत खोज के लिए फ़ाइल का नाम, तिथि और टैग जैसी खोज स्थितियों का चयन करने के लिए खोज विंडो में खोज फ़िल्टर क्लिक करें.
फ़ाइल नाम और टैग से खोजने के लिए कोई खोजशब्द दर्ज करें और खोजें.
दिनांक द्वारा खोजने के लिए एक आरंभ और समाप्ति दिनांक चुनें.


एल्बम्स प्रबंधित करें
समूहों द्वारा श्रेणीबद्ध एल्बम्स में वीडियो फ़ाइलों को प्रबंधित करें.
मूलभूत वीडियो एल्बम
मीडिया प्रबंधक द्वारा प्रदान की गई मूलभूत एल्बम. मूलभूत एल्बम का नाम परिवर्तित या हटाया नहीं जा सकता.
हाल में जोड़ा गया
पिछले 2 सप्ताह में जोड़ी गई वीडियो फ़ाइलें दिखाता है.
कनेक्टेड होम साझा करें
किसी समर्थित वायरलेस नेटवर्क डिवाइस के साथ साझा करने के लिए आइटम्स की एक सूची बनाएँ.
कनेक्टेड होम पर विवरण देखें>>
एल्बम बनाएँ
  1. इनके द्वारा एल्बम्स बनाएँ:
    स्क्रीन के बाईं ओर से [एल्बम जोड़ें] क्लिक करना.
    एल्बम श्रेणी पर राइट-क्लिक करना और मेनू से [एल्बम जोड़ें] क्लिक करना.
  2. जोड़ी गई एल्बम के लिए एल्बम नाम दर्ज करें.
कोई स्मार्ट एल्बम बनाएँ
एल्बम श्रेणी राइट-क्लिक करें और चयनित मापदंड के अनुरूप स्वचालित रूप से वीडियोज़ की एक सूची बनाने के लिए मेनू से [कोई स्मार्ट एल्बम बनाएँ] क्लिक करें
किसी एल्बम में कोई फ़ाइल जोड़ें
किसी एल्बम में कोई फ़ाइल जोड़ें.
किसी एल्बम में कोई आइटम जोड़ें कोई फ़ाइल राइट-क्लिक करें और मेनू से [एल्बम में जोड़ें > एल्बम नाम] क्लिक करें या फ़ाइल का चयन करें और उसे दाईं ओर एल्बम श्रेणी में एल्बम पर खींचें और छोड़ें.
किसी एल्बम से कोई आइटम हटाएँ
फ़ाइल को हटाने के लिए किसी फ़ाइल का चयन करें और [Delete] कुंजी दबाएँ या फ़ाइल पर राइट-क्लिक करें और मेनू से [हटाएँ] क्लिक करें.
एल्बम नाम को पुनर्नामित करें और हटाएँ
एल्बम को पुनर्नामित करें
कोई एल्बम डबल-क्लिक करें या उसे राइट-क्लिक करें और फिर चयनित एल्बम का नाम परिवर्तित करने के लिए मेनू से [एल्बम पुनर्नामित करें] क्लिक करें.
एल्बम हटाएँ
एल्बम हटाने के लिए किसी एल्बम का चयन करें और अपने कीबोर्ड से [हटाएँ] दबाएँ या फ़ाइल राइट-क्लिक करें और मेनू से [एल्बम हटाएँ] क्लिक करें.
किसी एल्बम या एल्बम में किसी आइटम को हटाने से वास्तविक फ़ाइलें नहीं हटाई जाती.
कोई एल्बम संग्रहीत करें
वीडियो फ़ाइलों को किसी एल्बम से किसी निर्दिष्ट किए गए फ़ोल्डर में सहेजें.
  1. संग्रहीत करने के लिए किसी एल्बम का चयन करें.
  2. राइट-क्लिक करें और [एल्बम संग्रहीत करें] का चयन करें.
  3. अपने PC पर संग्रहीत करने के लिए किसी स्थान का चयन करें और [ठीक] क्लिक करें.
  4. एक बार एल्बम के संग्रहीत हो जाने पर [ठीक] क्लिक करें.
एल्बम का संग्रहण हो जाने के बाद, जब मेरा कंप्यूटर चलाया जाता है और जब [फ़ोल्डर खोलें] क्लिक किया जाता है, तो एल्बम से वीडियो फ़ाइलें डिफ़ॉल्ट रूप से दिखाई जाती हैं.

संबंधित विषय
कोई स्मार्ट एल्बम बनाएँ


कोई स्मार्ट एल्बम बनाएँ
कोई समूह बनाएँ और किसी एल्बम में फ़ाइलों को मैन्युअल रूप से जोड़े बिना समान मापदंड वाली वीडियो फ़ाइलों को जोड़ने के लिए समान समय में स्वचालित रूप से एल्बम्स बनाएँ.
कोई स्मार्ट एल्बम बनाएँ
  1. एल्बम श्रेणी पर राइट-क्लिक करें और [कोई स्मार्ट एल्बम बनाएँ] क्लिक करें.
  2. बनाने के लिए एल्बम नाम दर्ज करें.
  3. एल्बम में जोड़ने के लिए वीडियो फ़ाइलों के लिए मापदंड का चयन करें.
    तक मापदंड जोड़े जा सकते हैं.
    एल्बम. समय. और टैग चुनाव के आधार पर फ़िल्टर उपसमूहों को जोड़ या अनदेखा कर सकते हैं.
  4. [ठीक] क्लिक करें.


बास्केट को प्रबंधित करना
वीडियोज़ को वीडियो संपादक और वीडियो कनवर्टर में बाद में उपयोग करने के लिए किसी बास्केट में संग्रहीत करें.
बास्केट में जोड़ें
किसी वीडियो का चयन करें और उसे बास्केट में खींचें और छोड़ें या वीडियो राइट-क्लिक करें और मेनू से [बास्केट में रखें] क्लिक करें.
बास्केट से निकालें
किसी वीडियो का चयन करें और उसे बास्केट से बाहर खींचें और छोड़ें या वीडियो राइट-क्लिक करें और मेनू से [बास्केट से निकालें] क्लिक करें.
बास्केट में जोड़ी गई सभी फ़ाइलों को निकालने के लिए, राइट-क्लिक करें और मेनू से [बास्केट खाली करें] क्लिक करें.
संबंधित विषय
वीडियो संपादक
वीडियो कनवर्टर


मीडिया प्रबंधक और मोबाइल फ़ोन के बीच फ़ाइलों को स्थानांतरित करें
New PC Studio के मीडिया प्रबंधक द्वारा प्रबंधित वीडियो फ़ाइलों को स्थानांतरित करें या अपने मोबाइल फ़ोन से अपने PC पर वीडियो फ़ाइलों को आयात करके मीडिया प्रबंधक वीडियो सूची में जोड़ें.
मोबाइल फ़ोन पर निर्यात करें
मीडिया प्रबंधक में प्रबंधित वीडियो फ़ाइलें New PC Studio से कनेक्टेड मोबाइल फ़ोन पर स्थानांतरित की जाती है.
  1. मोबाइल फ़ोन को किसी PC से कनेक्ट करें.
  2. स्थानांतरित करने के लिए किसी फ़ाइल का चयन करें और उसे इनके द्वारा अपने मोबाइल फ़ोन पर स्थानांतरित करें:
    स्क्रीन के शीर्ष दाईं ओर [image] [मोबाइल फ़ोन पर निर्यात करें] क्लिक करना.
    स्क्रीन के शीर्ष बाईं ओर [मेनू>मोबाइल फ़ोन पर निर्यात करें] क्लिक करना.
    [मेनू > मोबाइल फ़ोन पर निर्यात करें] क्लिक करना.
    सूची राइट-क्लिक करना और मेनू से [मोबाइल फ़ोन पर निर्यात करें] क्लिक करना.
  3. स्थानांतरण पद्धति का चयन करें.
    फ़ाइलों को स्वचालित रूप से रूपांतरित और स्थानांतरित करने के लिए [मोबाइल फ़ोन के परिवेश से मेल खाने के लिए स्वतः-रूपांतरित करें] का चयन करें.
    मूल फ़ाइल को अपने मोबाइल फ़ोन पर स्थानांतरित करने के लिए [फ़ाइल जैसी है निर्यात करें] का चयन करें.
  4. एक बार स्थानांतरण पूर्ण हो जाने के बाद मोबाइल फ़ोन ब्राउज़र में स्थानांतरित फ़ाइल की जाँच करें.
    स्थानांतरित की गई फ़ाइलों में से एक मोबाइल फ़ोन ब्राउज़र में चयनित की तरह दिखाई जाएगी.
मोबाइल फ़ोन से फ़ाइल आयात करें
अपने मोबाइल फ़ोन से अपने PC पर वीडियो फ़ाइलों को आयात करें और उन्हें मीडिया प्रबंधक वीडियो सूची में जोड़ें.
  1. मोबाइल फ़ोन को किसी PC से कनेक्ट करें.
  2. फ़ाइलों को इनके द्वारा अपने मोबाइल फ़ोन में आयात करें: स्क्रीन के शीर्ष दाईं ओर
    स्क्रीन के शीर्ष दाईं ओर [image] [फ़ाइल को मोबाइल फ़ोन से आयात करें] क्लिक करना.
    [मेनू > फ़ाइल को मोबाइल फ़ोन से आयात करें] क्लिक करना.
  3. मोबाइल फ़ोन ब्राउज़र से किसी फ़ाइल का चयन करें और [खोलें] क्लिक करें.
  4. एक बार स्थानांतरण पूर्ण हो जाने पर, मीडिया प्रबंधक वीडियो सूची से जोड़ी गई आइटम की जाँच करें.


अतिरिक्त सुविधाओं का उपयोग करना
वीडियोज़ को प्रबंधित करने के अलावा अतिरिक्त सुविधाएँ भी उपलब्ध हैं.
वीडियो संपादक
वीडियोज़ को संपादित करने के लिए संक्रमण प्रभाव, विषय प्रभाव, छवि पूर्ति, उप-शीर्षक, शीर्षक और अन्य सुविधाओं का उपयोग करें.
वीडियो संपादक पर विवरण देखें>>
वीडियो कनवर्टर
वीडियो फ़ाइलों को किसी अन्य स्वरूप में रूपांतरित करें.
वीडियो कनवर्टर पर विवरण देखें>>
कनेक्टेड होम साझा करें
New PC Studio वाले PC जैसे समान वायरलेस नेटवर्क से कनेक्ट किए गए किसी कनेक्टेड होम डिवाइस में संग्रहीत संगीत, फ़ोटो और वीडियो फ़ाइलें स्थानांतरण के बिना अन्य डिवाइस से खोजी या चलाई जा सकती हैं.
कनेक्टेड होम पर विवरण देखें>>


फ़ोटो संपादक
मीडिया प्रबंधक में जोड़े गए फ़ोटोज़ या फ़ोटो संपादक में सूची में जोड़े गए फ़ोटोज़ को संपादित और सजाया जा सकता है.
<फ़ोटो संपादक विजेट स्क्रीन>
1) किसी सूची में संपादित करने के लिए फ़ोटो फ़ाइलों को प्रदर्शित करता है. फ़ोटो फ़ाइलों को सूची में जोड़ा या उससे हटाया जा सकता है.
सूची में कोई फ़ोटो जोड़ें.
चुनी गई फ़ोटो फ़ाइलों को सूची से हटाएँ.
2) संपादित की जा रही फ़ोटो पर जानकारी प्रदर्शित करें या फ़ोटो का आकार समायोजित करें.
Move back to the previous step.
Reapply the cancelled edit task..
संपादन कार्य को रद्द करें और प्रारंभिक अवस्था पर वापस जाएँ.
संपादन के लिए मूल फ़ाइल की जानकारी की जाँच करें.
मूल और संपादित फ़ोटो की स्थितियाँ प्रदर्शित करें.
वर्तमान फ़ोटो फ़ाइल आकार स्क्रीन क्षेत्र में फिट होने के लिए बदलें.
वर्तमान फ़ोटो को वापस उसके मूल आकार में बदलें.
वर्तमान फ़ोटो आकार को बदलें.
3) संपादित की जा रही फ़ोटो की स्थिति की जाँच करें.
4) संपादन विशेषता चलाएँ.
संशोधित करें : संशोधित करें फ़ोटोज़ घुमाएँ, रेड आई निकालें, चमक समायोजित करें, काटें और फ़ोटोज़ का आकार परिवर्तित करें.
सजाएँ : फ़ोटोज़ पर आरेखण करें, पाठ सम्मिलित करें, स्टीकर्स और फ़्रेम्स सम्मिलित करें.
5) संपादित फ़ोटो फ़ाइल सहेजें या किसी अन्य नाम के साथ पुनः सहेजें या मुद्रित करें.
संपादित फ़ोटो को सहेजें.
संपादित फ़ोटो को अन्य नाम से सहेजें.
संपादित फ़ोटो को प्रिंट करें.
समर्थित आयात फ़ाइल स्वरूप : BMP, JPG (JPEG), GIF, A-GIF, PNG, WBMP, TIF
फ़ाइल स्वरूप सहजें : BMP, JPG (JPEG), GIF, A-GIF, PNG, WBMP, TIF


फ़ोटो संपादित करना
संपादित करने और सजाने के लिए सूची से किसी फ़ोटो का चयन करें.
संपादन सूची प्रबंधित करें
संपादन सूची में जोड़ी गई फ़ोटोज़ संपादित करें. मीडिया प्रबंधक में जोड़ें या सूची में जोड़ने के लिए मैन्युअल रूप से किसी फ़ाइल का चयन करें.
सूची जोड़ें
स्क्रीन के शीर्ष दाईं ओर सेे [एक फ़ोटो जोड़ें] क्लिक करें और जोड़ने के लिए किसी फ़ोटो फ़ाइल का चयन करने के बाद [ठीक] क्लिक करें.
सूची हटाएँ
हटाने के लिए किसी फ़ोटो का चयन करें और स्क्रीन के शीर्ष दाईं ओर [फ़ोटो हटाएँ] क्लिक करें.
संशोधित करें
घुमाएँ
शीर्ष/निचले फ़्लिप, बाएँ/दाएँ फ़्लिप, बाएँ या दाएँ से इच्छित घुमाएँ बटन क्लिक करें और फिर फ़ोटो पर सुविधा लागू करने के लिए [लागू करें] क्लिक करें.
रेड आई निकालें
समायोजित करने के लिए क्षेत्र का निर्धारण करें, स्लाइड पट्टी को आवश्यकता अनुसार नियंत्रित करें और फिर [लागू करें] क्लिक करें.
चमक समायोजित करें
चमक, कन्ट्रास्ट और संतृप्ति के लिए स्लाइड पट्टी को आवश्यकतानुसार नियंत्रित करें और फिर [लागू करें] क्लिक करें.
प्रभाव
लागू करने के लिए किसी प्रभाव का चयन करें, प्रभाव के लिए स्लाइड पट्टी को आवश्यकतानुसार नियंत्रित करे और फिर [लागू करें] क्लिक करें.
काटें
काटने के लिए क्षेत्र चुनें और [लागू करें] क्लिक करें.
काटने के लिए पूर्व निर्धारित मानों के साथ आकार चुनें.
आकार बदलें:
मैन्युअल रूप से किसी आकार का चयन करें या किसी प्रीसेट मान का उपयोग करें और [लागू करें] क्लिक करें.
मैन्युअल रूप से किसी आकार का चयन करते समय आकार अनुपात चुनें.
सजाएँ
आरेखण करें
किसी आरेखण उपकरण, रंग और आकार का चयन करें और फिर ऑब्जेक्ट पेंट करें. आरेखण लागू करने के लिए [लागू करें] क्लिक करें.
पाठ डालें
पाठ सम्मिलित करने के लिए कोई स्थान क्लिक करें, पाठ इनपुट बॉक्स में पाठ दर्ज करें और [लागू करें] क्लिक करें.
स्टीकर सम्मिलित करें
किसी स्टीकर प्रकार का चयन करें, फ़ोटो पर वहाँ क्लिक करें जहाँ स्टीकर जोड़ना है और आकार समायोजित करें और फिर [लागू करें] क्लिक करें.
फ़्रेम जोड़ें
किसी फ़्रेम का चयन करें और [लागू करें] क्लिक करें.
सहेजें और इसके रूप में सहेजें
सहेजें
या तो स्क्रीन के शीर्ष दाईं ओर [सहेजें] क्लिक करें या स्क्रीन के शीर्ष बाईं ओर [मेनू > सहेजें] क्लिक करें.
इस रूप में सहेजें
या तो स्क्रीन के शीर्ष दाईं ओर [इस रूप में सहेजें] क्लिक करें या स्क्रीन के शीर्ष बाईं ओर [मेनू > इस रूप में सहेजें] क्लिक करें. सहेजने के लिए किसी स्थान का चयन करें, फ़ाइल का नाम दर्ज करें और फिर [सहेजें] क्लिक करें.
मुद्रित करें.
मुद्रित करने के लिए स्क्रीन का पूर्वावलोकन करें और मुद्रित करें.
मुद्रित करने के लिए फ़ोटो के आकार का चयन करें और आयामों के अनुसार [मुद्रित करें] क्लिक करें.
※ फ़ोटो संपादक के साथ संपादित किसी फ़ोटो का उदाहरण
  1. मीडिया प्रबंधक में फ़ोटो फ़ाइलें खोलें या आपके PC पर संग्रहीत फ़ोटो फ़ाइलें खोलें.
  2. सूची से संपादन करने के लिए एक फ़ोटो चुनें.
  3. संपादित करने के लिए स्क्रीन के दाईं ओर संपादन सुविधा का उपयोग करें और फ़ोटो को सजाएँ.
  4. या तो [पिछला], [अगला] या फिर [रीसेट करें] क्लिक करके अगले चरण पर जाएँ.
  5. स्क्रीन पर फ़ोटो का ज़ूम इन और आउट करने के लिए संपादन स्क्रीन के शीर्ष पर बटंस का उपयोग करें.
  6. संपादित फ़ोटो को सहेजने के लिए या तो [सहेजें] या फिर [इस रूप में सहेजें] क्लिक करें.
समर्थित आयात फ़ाइल स्वरूप : BMP, JPG (JPEG), GIF, A-GIF, PNG, WBMP, TIF
फ़ाइल स्वरूप सहजें : BMP, JPG (JPEG), GIF, A-GIF, PNG, WBMP, TIF


स्लाइड बनाएं
मीडिया प्रबंधक में जोड़े गए फ़ोटोज़ या स्लाइड बनाएं में सूची में जोड़े गए फ़ोटोज़ को किसी स्लाइडशो फ़ाइल में संपादित किया जा सकता है.
<स्लाइड बनाएं विजेट स्क्रीन>
1) कोई फ़ोटो सूची प्रदर्शित करता है और फ़ोटो फ़ाइलों को सूची में जोड़ा या उससे हटाया जा सकता है.
सूची में कोई फ़ोटो जोड़ें.
चुनी गई फ़ोटो फ़ाइलों को सूची से हटाएँ.
2) स्लाइड्स का पूर्वावलोकन करें या स्लाइड्स का आकार परिवर्तित करें.
स्लाइड का पूर्वावलोकन करना.
वर्तमान फ़ोटो फ़ाइल आकार स्क्रीन क्षेत्र में फिट होने के लिए बदलें.
वर्तमान फ़ोटो को वापस उसके मूल आकार में बदलें.
वर्तमान फ़ोटो आकार को बदलें.
3) स्लाइड्स दिखाएँ.
4) स्लाइड बनाएं सेट करें.
रिज़ॉल्यूशन : स्लाइड स्क्रीन आकार सेट करें.
स्लाइड पृष्ठभूमि : पृष्ठभूमि रंग सेट करें.
फ़ाइल प्रारूप : स्लाइड स्वरूप सेट करें.
5) मोबाइल फ़ोन पर स्थानांतरित करें या PC पर सहेजें.
मोबाइल फ़ोन पर भेजें.
स्लाइडों को अपने PC पर सहेजें.
समर्थित आयात फ़ाइल स्वरूप : BMP, JPG (JPEG), GIF, PNG, WBMP, TIF
फ़ाइल स्वरूप सहजें : GIF


स्लाइड बनाएं
सूची में फ़ोटो फ़ाइलों को जोड़ें और कोई स्लाइडशो फ़ाइल बनाने के लिए सूची का क्रम समायोजित करें.
स्लाइड सूची प्रबंधित करें
सूची जोड़ें
स्क्रीन के शीर्ष दाईं ओर से [जोड़ें] क्लिक करें और जोड़ने के लिए किसी फ़ोटो फ़ाइल का चयन करने के बाद [ठीक] क्लिक करें.
सूची हटाएँ
हटाने के लिए किसी फ़ोटो का चयन करें और स्क्रीन के शीर्ष दाईं ओर [हटाएँ] क्लिक करें.
क्रम बदलें
सूची से किसी फ़ोटो का चयन करें और उसे सूची पर इच्छित स्थान पर खींचें और छोड़ें.
संक्रमण अंतराल सेट करें
स्लाइड सूची में फ़ाइलों को चलाने के लिए संक्रमण समय सेट करें.
  1. स्क्रीन के शीर्ष पर समय प्रदर्शन क्लिक करें.
  2. समय परिवर्तित करने के बाद [ठीक] क्लिक करें.
सभी फ़ोटो पर समान समय सेटिंग लागू करने के लिए [सभी पर संक्रमण प्रभाव लागू करें] चेक करें.
समय सेटिंग केवल GIF एमीमेशन स्वरूप पर लागू की जाती हैं.
स्लाइड सेट करें
आकार:
स्लाइड का स्क्रीन आकार सेट करें. स्क्रीन आकार से मेल खाने के लिए उन बड़ी फ़ोटोज़ के हाशिए काटें जो प्रीसेट आकार से बड़ी हैं.
स्लाइड पृष्ठभूमि रंग
स्लाइड पृष्ठभूमि का रंग सेट करें. पृष्ठभूमि रंग केवल तभी दिखाई देगा जब फ़ोटो का आकार सेट स्लाइड स्क्रीन से छोटा होगा.
प्रकार
स्लाइड बनाएं में समर्थित स्वरूप सेट करें.
यदि New PC Studio स्थापित करते समय कोरिया गणराज्य देश के रूप में चुना गया था, तो मोबाइल फ़ोन स्लाइड और मेरी छवियाँ सुविधाएँ आपके मोबाइल फ़ोन के कनेक्ट होने पर उपलब्ध होती हैं.
सहेजें
या तो स्क्रीन के शीर्ष दाईं ओर [सहेजें] क्लिक करें या स्क्रीन के शीर्ष बाईं ओर [मेनू > सहेजें] क्लिक करें. सहेजने के लिए किसी स्थान का चयन करें, फ़ाइल का नाम दर्ज करें और फिर [सहेजें] क्लिक करें.
PC पर सहेजना तभी उपलब्ध होता है जब स्वरूप GIF एनीमेशन स्वरूप होता है.
मोबाइल फ़ोन पर भेजें
स्लाइड को कनेक्टेड मोबाइल फ़ोन पर भेजें.
  1. स्क्रीन के निचले दाईं ओर [image] [मोबाइल फ़ोन पर निर्यात करें] क्लिक करें.
  2. जब स्थानांतरण पूर्ण हो जाता है तो [ठीक] क्लिक करें.
यदि New PC Studio स्थापित करते समय कोरिया गणराज्य देश के रूप में चुना गया था, तो मोबाइल फ़ोन स्लाइड और मेरी छवियाँ सुविधाएँ आपके मोबाइल फ़ोन के कनेक्ट होने पर उपलब्ध होती हैं.
※ स्लाइड बनाएं के उदाहरण
  1. मीडिया प्रबंधक से फ़ोटो फ़ाइलें खोलें या आपके PC पर संग्रहीत फ़ोटो फ़ाइलें खोलें.
  2. कोई स्लाइडशो बनाने के लिए क्रम में फ़ोटोज़ सूचीबद्ध करें.
  3. प्रत्येक फ़ोटो के लिए संक्रमण समय सेट करें.
  4. स्क्रीन के शीर्ष पर ज़ूम आउट या इन का उपयोग करके फ़ोटो आकार समायोजित करें.
  5. स्क्रीन के निचले भाग पर पृष्ठभूमि रंग समायोजित करें और सहेजें और फिर स्थानांतरित करने के लिए फ़ोटो का आकार समायोजित करें.
  6. फ़ाइल आपके मोबाइल फ़ोन पर सहेजी या भेजी जाती है.
समर्थित आयात फ़ाइल स्वरूप : BMP, JPG (JPEG), GIF, PNG, WBMP, TIF
फ़ाइल स्वरूप सहजें : GIF


वीडियो संपादक
मीडिया प्रबंधक में जोड़े गए फ़ोटोज़, संगीत और वीडियोज़ या फ़ोटो या वीडियो संपादक में सूची में जोड़ी गई मल्टीमीडिया फ़ाइलों को नए वीडियोज़ बनाने के लिए संपादित किया जा सकता है.
<वीडियो संपादक विजेट स्क्रीन>
1) वीडियोज़ में स्क्रीन प्रभाव जोड़ें.
प्रभाव : वीडियोज़ में प्रभाव जोड़ें.
उपशीर्षक : वीडियोज़ में उपशीर्षक सम्मिलित करें.
2) सूची में जोड़ी गई फ़ाइलें या संपादित किए जा रहे वीडियोज़ की जाँच करें.
वीडियो प्लेबैक प्रगति दिखाएँ.
वीडियोज़ चलाएँ
वीडियो प्लेबैक रोकें.
वॉल्यूम नियंत्रित करें.
3) सूची से संपादित करने के लिए फ़ाइलों को जोड़ें या निकालें. नई जोड़ी गई फ़ाइलों की सामग्री चलाएँ और उनकी जाँच करें.
फ़ाइलें जोड़ें और उन्हें फ़ोटो, वीडियो, संगीत या मल्टीमीडिया फ़ाइलों की पूरी सूची में श्रेणीबद्ध करें.
फ़ाइल सूची से फ़ाइलों को पूर्वावलोकन स्क्रीन में चलाएँ.
4) टाइमलाइन में जोड़ी गई फ़ाइलें प्रदर्शित करें और प्लेबैक क्रम परिवर्तित करें.
टाइमलाइन से ज़ूम इन और ज़ूम आउट करते समय वीडियो देखें.
वीडियो 1 और वीडियो 2 क्षेत्र में वीडियोज़ या फ़ोटोज़ खींचें और छोड़ें.
संक्रमण प्रभाव के लिए समय सेट करें.
पृष्ठभूमि संगीत सेट करें.
उपशीर्षक सेट करें.
5) संपादित वीडियो का फ़ाइल स्वरूप सेट करें या सहेजें.
वीडियो सहेजने के लिए स्वरूप सेट करें.
वीडियो सहेजें.
समर्थित फ़ाइल स्वरूप : 3GP, 3G2, AVI, MP4, MPG (MPEG), DIVX, ASF, WMV, SKM, K3G
निर्यात फ़ाइल स्वरूप : AVI, 3GP, SKM, MP4, K3G


वीडियोज़ संपादित करें
टाइमलाइंस में फ़ाइलें जोड़कर वीडियोज़ संपादित करें और प्रभाव लागू करें.
संपादन सूची प्रबंधित करें
सूची जोड़ें
स्क्रीन के शीर्ष दाईं ओर से [फ़ाइल आयात करें] क्लिक करें. जोड़ने के लिए संगीत, फ़ोटो या वीडियो फ़ाइल का चयन करें और [ठीक] क्लिक करें.
सूची हटाएँ
हटाने के लिए किसी फ़ाइल का चयन करें और कीबोर्ड पर [हटाएँ] दबाएँ.
प्रभाव लागू करें
संक्रमण प्रभाव
लागू करने के लिए किसी संक्रमण प्रभाव का चयन करें और [जोड़ें] क्लिक करें.
थीम प्रभाव
टाइमलाइन से किसी वीडियो का चयन करते हुए लागू करने के लिए किसी विषय का चयन करें और [लागू करें] क्लिक करें.
टाइमलाइन से किसी वीडियो का चयन करते हुए [रीसेट] क्लिक करने से लागू थीम निकाल दी जाएगी.
छवि समायोजन
छवि पूर्ति चमक, कन्ट्रास्ट और संतृप्ति के लिए स्लाइड पट्टी को आवश्यकतानुसार नियंत्रित करें और फिर [लागू करें] क्लिक करें.
टाइमलाइन से किसी वीडियो का चयन करते हुए [रीसेट] क्लिक करने से लागू छवि पूर्ति निकाल दी जाएगी.
उपशीर्षक
उपशीर्षक पाठ दर्ज करें, पाठ प्रभाव सेट करें और फिर [जोड़ें] क्लिक करें.
उपशीर्षक
पाठ दर्ज करें, पाठ स्थान और प्रभाव सेट करें और फिर [लागू करें] क्लिक करें.
टाइमलाइन
फ़ाइल जोड़ें
फ़ाइल सूची से किसी फ़ाइल का चयन करें और फ़ाइल को टाइमलाइन क्षेत्र पर खींचें और छोड़ें.
ज़ूम इन/आउट
टाइमलाइन का ज़ूम इन और आउट करने के लिए टाइमलाइन पर स्लाइड पट्टी का उपयोग करें.
फ़ाइल लंबाई समायोजित करें
अपने माउस हिलाकर क्लिप लंबाई समायोजित करने के लिए टाइमलाइन में जोड़े गए क्लिक का अगला या अंत का भाग क्लिक करें.
फ़ाइल जानकारी सेट करें
स्क्रीन के शीर्ष दाईं ओर [वीडियो सहेजे सेटिंग्स] क्लिक करें और सेटिंग्स परिवर्तित करने के बाद [लागू करें] क्लिक करें.
सहेजें और इसके रूप में सहेजें
सहेजें
या तो स्क्रीन के शीर्ष दाईं ओर [सहेजें] क्लिक करें या स्क्रीन के शीर्ष बाईं ओर [मेनू > सहेजें] क्लिक करें.
※ किसी वीडियो फ़ाइल को संपादित करने का उदाहरण
  1. [फ़ाइल आयात करें] के साथ फ़ोटो, वीडियो और/या संगीत फ़ाइलें खोलें.
  2. वीडियो या फ़ोटो फ़ाइलों को संपादित करने के लिए टाइमलाइन पर वीडियो 1 और वीडियो 2 क्षेत्र में खींचें और छोड़ें.
  3. संक्रमण प्रभाव सुविधा से वीडियोज़ के बीच संक्रमण प्रभावों का चयन करें.
  4. टाइमलाइन में संक्रमण प्रभव समय संपादित करें.
  5. छवि पूर्ति सुविधा के साथ छवियाँ समायोजित करें.
  6. किसी विषय प्रभाव का चयन करें और उसे सभी वीडियोज़ पर लागू करें.
  7. उपशीर्षक इनपुट करें.
  8. टाइमलाइ में संगीत जोड़ें.
  9. संपादित वीडियो को सहेजने के लिए या तो [सहेजें] या फिर [इस रूप में सहेजें] क्लिक करें.
समर्थित फ़ाइल स्वरूप: 3GP, 3G2, AVI, MP4, MPG (MPEG), DIVX, ASF, WMV, SKM, K3G
निर्यात फ़ाइल स्वरूप: AVI, 3GP, SKM, MP4, K3G


कनेक्टेड होम

मीडिया प्रबंधक में प्रबंधित संगीत, फ़ोटो और वीडियो फ़ाइलों को साझा करने और अन्य डिवाइसेज़ में सहेजी गई फ़ाइलों को चलाने के लिए Connected Home का उपयोग करें.
※ यह सुविधा केवल Connected Home का समर्थन करने वाले डिवाइसेज़ पर उपलब्ध है.
अपने डिवाइस पर Connected Home लोगो की जाँच करें.
※ यह विजेट सुविधा कनेक्टेड मोबाइल फ़ोन पर निर्भर करते हुए सीमित हो सकती है.
Connected Home क्या है?
यह सुविधा समान वायरलेस नेटवर्क में कनेक्टेड डिवाइसेज़ में फ़ाइलें साझा करती है. फ़ाइलों को स्ट्रीम करके अन्य डिवाइसेज़ से संगीत, वीडियो और फ़ोटो फ़ाइलों को साझा करें और चलाएँ.
स्ट्रीमिंग क्या है? यह इंटरनेट के माध्यम से प्रवाहित मल्टीमीडिया डेटा को पढ़ने और फ़ाइलों को रीयल-टाइम में चलाने की एक डेटा स्थानांतरण पद्धति है.
Connected Home का उपयोग करना
फ़ाइलें चलाएँ
Connected Home का समर्थन करने वाले अन्य डिवाइसेज़ पर फ़ाइलें चलाएँ.
Connected Home प्लेयर्स पर विवरण देखें>>
फ़ाइलें साझा करें
मीडिया प्रबंधक में प्रबंधित संगीत, फ़ोटो और वीडियो फ़ाइलों को साझा करें.
Connected Home फ़ाइलें साझा करने पर विवरण देखें>>


Connected Home प्लेयर
समान वायरलेस नेटवर्क में कनेक्टेड अन्य डिवाइसेज़ में सहेजी गई फ़ाइलें चलाता है.
<Connected Home प्लेयर विजेट स्क्रीन>
1) वर्तमान में चलाए जा रहे वीडियोज़ या फ़ोटोज़ देखें.
2) फ़ोटो दृश्य और संगीत और वीडियो प्लेबैक नियंत्रित करें.
3) अन्य डिवाइसेज़ की साझा की गई सूचियाँ खोजें.
सर्वर सूची पर दाएँ जाएँ.
ऊपर जाएँ.
सूची ताज़ा करें.
4) चयनित डिवाइस में साझा किए गए फ़ोल्डर्स या फ़ाइलें देखें.
Connected Home प्लेयर का उपयोग करना
Connected Home की प्लेलिस्ट से खोजें और कोई इच्छित मीडिया फ़ाइल देखें या चलाएँ.
  1. Connected Home प्लेलिस्ट विंडो से चलाने के लिए सर्वर क्लिक करें.
  2. चयनित सर्वर पर कोई सहेजा गया फ़ोल्डर खोजें.
  3. चलाने के लिए फ़ाइलें डबल-क्लिक करें.
चयनित फ़ाइलें स्ट्रीम करने की पद्धति द्वारा चलाई जाती हैं और आपके PC पर सहेजी नहीं जाती हैं.

चयनित फ़ाइलें स्ट्रीम करने की पद्धति द्वारा चलाई जाती हैं और आपके PC पर सहेजी नहीं जाती हैं.
यह देखने के लिए जाँचें कि क्या PC और डिवाइस वायरलेस नेटवर्क में सही तरीके से कनेक्टेड है.
यह देखने के लिए जाँचें कि क्या PC और डिवाइस समान वायरलेस नेटवर्क में सही तरीके से कनेक्टेड है.


Connected Home फ़ाइलें साझा करें
मीडिया प्रबंधक में प्रबंधित संगीत, फ़ोटो और वीडियो फ़ाइलों को साझा करने के लिए उन्हें Connected Home साझा फ़ोल्डर में सहेजें. Connected Home साझा फ़ोल्डर में प्रबंधक के दाईं ओर श्रेणी से संगीत, फ़ोटो और वीडियो फ़ाइलें चेक करें.
※ साझा करें फ़ोल्डर एक ऐसा मोबाइल फ़ोन कनेक्ट करने के बाद दिखाई देगा जो Connected Home सुविधा का समर्थन नहीं करता है.
<मीडिया प्रबंधक विजेट स्क्रीन>
1) Connected Home के द्वारा साझा करने के लिए फ़ाइलें जोड़ें.
2) Connected Home के द्वारा साझा करने के लिए फ़ाइलों की जाँच करें.
Connected Home फ़ाइलें साझा करें
  1. इनके द्वारा [Connected Home साझा करें] में फ़ाइलें जोड़ें:
    किसी आइटम का चयन करना और उसे राइट-क्लिक करना और मेनू से [प्लेलिस्ट में जोड़ें > Connected Home साझा करें] क्लिक करना.
    (फ़ोटो या वीडियो प्रबंधक से [एल्बम में जोड़ें > Connected Home साझा करें] क्लिक करें.)
    किसी आइटम का चयन करें और उसे [Connected Home साझा करें] के दाईं ओर खींचें और छोड़ें.
  2. मीडिया प्रबंधक में बाईं श्रेणी से [Connected Home साझा करें] क्लिक करें और नई बनाई गई सूची की जाँच करें.
Connected Home से साझा की गई फ़ाइलें निकालें
फ़ाइल हटाने के लिए किसी आइटम का चयन करें और [Delete] कुंजी दबाएँ या फ़ाइल राइट-क्लिक करें और मेनू से हटाएँ क्लिक करें.
Connected Home साझा आइटम हटा देने से मूल फ़ाइलें नहीं हटाई जाती.
Connected Home साझा स्थिति की जाँच करें
अगर मीडिया प्रबंधक में प्रबंधित आइटम्स को अन्य डिवाइसेज़ के साथ साझा किया जाता है, तो फिर चिह्न Connected Home साझा सूची के शीर्ष पर और शीर्षकों के आगे स्थिति दिखाएँगे.
साझा की जा रही फ़ाइल.
फ़ाइल साझा नहीं की गई.
Connected Home सेट करें
मीडिया प्रबंधक में प्रति संगीत, फ़ोटो और वीडियो फ़ाइल के लिए फ़ाइल साझा स्थिति सेट करें और साझा सूची सेट करें. फ़ाइलों को मीडिया प्रबंधिक के सेटिंग्स मेनू में सेट किया जा सकता है.
  1. क्रमशः [मेनू > सेटिंग्स > संगीत (या फ़ोटो, वीडियो) > Connected Home] क्लिक करें.
  2. चुनें कि क्या Connected Home का समर्थन करने वाले किसी डिवाइसे के साथ फ़ाइलें साझा करें.
  3. [ठीक] क्लिक करें.

साझा स्थिति चालू पर होने पर सावधानी
जब मीडिया प्रबंधक सेटिंग्स में Connected Home साझा स्थिति चालू पर सेट होती है, तो फिर फ़ाइल समान वायरलेस नेटवर्क में कनेक्टेड डिवाइसेज़ के साथ बिना किसी शर्त के साझा की जाएगी. नोट करें कि अगर एक से अधिक व्यक्ति समान नेटवर्क का उपयोग कर रहा हो को व्यक्तिगत फ़ाइलों के प्रकट होने का जोखिम होता है.


उपयोगिता विजेट्स का उपयोग करना
अतिरिक्त विजेट्स अपने PC और मोबाइल फ़ोन के बीच New PC Studio को आसानी से उपयोग करने में आपकी सहायता करते हैं. CD बर्न करने, वीडियोज़ को कनवर्ट करने, आदि के लिए कुशल विजेट्स उपलब्ध हैं.
अतिरिक्त विजेट्स
विजेट | वर्णन
 | डिस्क रिपिंग किसी संगीत CD से ध्वनि स्रोतों को आपके PC पर MP3 जैसे संगीत फ़ाइल स्वरूप में उद्धृत करता और सहेजता है.
 | डिस्क बर्निंग आपके PC से संगीत, फ़ोटो और वीडियो डेटा को किसी डिस्क मीडियम पर रिकॉर्ड करता है.
 | बैकअप लें और पुनर्स्थापित करें बैकअप आपको अपने मोबाइल फ़ोन में संग्रहीत सभी डेटा को अपने PC पर स्थानांतरित करने और उसका बैक अप लेने की अनुमति देता है. संग्रहीत मोबाइल फ़ोन डेटा को फिर पुनर्स्थापित करें सुविधा के साथ आपके मोबाइल फ़ोन पर पुनः भेजा जा सकता है.
 | वीडियो कनवर्टर भिन्न वीडियो फ़ाइल स्वरूपों को आपके मोबाइल फ़ोन के लिए उचित स्वरूप में आसानी से रूपांतरित करता है.
 | इंटरनेट कनेक्शन आपके मोबाइल फ़ोन की संचार सुविधा का उपयोग करते हुए इंटरनेट से कनेक्ट करता है.
 | स्थापित करें/स्थापना रद्द करें. अपने मोबाइल फ़ोन के लिए कोई अनुप्रयोग स्थापित करें या उसकी स्थापना रद्द करें.
 | Outlook सिंक आपके कंप्यूटर से Outlook संपर्क, शेड्यूल, टू डू और मेमो को आपके मोबाइल फ़ोन के साथ सिंक करता है.


डिस्क रिपिंग
किसी संगीत CD से संगीत आयात करें और उसे अपने PC पर फ़ाइलों के रूप में सहेजें. किसी संगीत CD से बस कुछ क्लिक्स से सभी या विशिष्ट संगीत आयात करें.
※ जब आपके PC में कोई संगीत CD सम्मिलित की जाती है तो सभी मीडिया मार्गदर्शिका (AMG) से संगीत जानकारी आयात की जाती है.
※ संगीत जानकारी आयात करने के लिए इंटरनेट कनेक्शन की आवश्यकता है.
<डिस्क रिपिंग विजेट स्क्रीन>
1) आपके PC में सम्मिलित की गई ऑडियो CD दिखाता है.
2) [image] आपके PC में सम्मिलित की गई ऑडियो CD दिखाता है.
3) रिप करने के लिए संगीत की सूची दिखाता है.
4) संगीत डेटा उद्धृत करना प्रारंभ करें.


कोई डिस्क रिप करें
डिस्क रिपिंग किसी संगीत CD से डिजिटल स्वरूप में संगीत डेटा आयात करता है और संगीत को एक ऐसे फ़ाइल स्लरूप में रूपांतरित करता और सहेजता है जिसे आपका PC संसाधित कर सकता है.
रिपिंग
सम्मिलित की गई CD से सभी या कुछ संगीत आइटम्स का चयन करें और उसे किसी फ़ाइल स्वरूप में आयात करें.
  1. CD ड्राइव में कोई संगीत CD सम्मिलित करें.
  2. स्क्रीन के शीर्ष पर संगीत CD चयन विंडो से रिप करने के लिए किसी CD का चयन करें.
  3. रिप करने के लिए संगीत का चयन करने के लिए प्रत्येक सूची बाईं ओर चेकबॉक्सेज़ क्लिक करें.
  4. [रिपिंग] क्लिक करें.
  5. सहेजने के लिए कोई स्थान सेट करें और [ठीक] क्लिक करें.
  6. रिपिंग स्वचालित रूप से प्रारंभ हो जाती है.
    उद्धृत फ़ाइलों की लॉग जानकारी जाँचने के लिए प्रगति पूर्ण विंडो में [लॉग] क्लिक करें.
रिप किए गए आइटम्स सूची में धूसर रंग में दिखाई देंगे.
सभी संगीत को चेक करने के लिए सूची के शीर्ष पर चेकबॉक्स क्लिक करें.
एल्बम जानकारी संपादित करें
संगीत जानकारी चेक करें(ID3tag: एल्बम नाम, शैली और अन्य जानकारी) और उसे आवश्यकतानुसार संपादित करें.
  1. स्क्रीन के शीर्ष बाईं ओर [मेनू > एल्बम जानकारी संपादित करें] क्लिक करें.
  2. एल्बम जानकारी को इनके द्वारा संपादित किया जा सकता है:
    मैन्युअल रूप से जानकारी दर्ज करना.
    वेब द्वारा प्रदान की गई एल्बम जानकारी लागू करने के लिए [संगीत जानकारी आयात करें] क्लिक करके.
  3. सहेजने के लिए ठीक क्लिक करें.


सेटिंग्स
स्क्रीन के शीर्ष बाईं ओर सेटिंग्स क्लिक करें और डिस्क रिपिंग के लिए विवरण सेट करें.
सेटिंग्स
अपने PC पर सहेजने के लिए फ़ाइल स्वरूप का चयन करें.
MP3, *.AAC, *.M4A और *.WAV स्वरूप समर्थित हैं.
ध्वनि गुणवत्ता का चयन करें.
निम्न गुणवत्ता (96 kbps), सामान्य (128 kbps) और उच्च गुणवत्ता (192 kbps) से चयन करें.
किसी फ़ाइल नाम नियम का चयन करें.
कलाकार, एल्बम, ट्रैक संख्या, शीर्षक, शैली और बिट रेट से चयन करें.
किसी विभाजक का चयन करें और उसे फ़ाइल नाम नियम पर लागू करें.
सेट नियम पूर्वावलोकन विंडो में दिखाया जाता है.
रिपिंग पूर्ण हो जाने के बाद डिस्क बाहर निकाल लें
अगर चेक किया गया हो, तो ड्राइव में सम्मिलित की गई CD रिपिंग पूर्ण हो जाने के बाद स्वचालित रूप से बाहर निकल जाएगी.


डिस्क बर्निंग
डिस्क बर्निंग विजेट से संगीत या डेटा डिस्क्स पर अपने PC पर सहेजी गई फ़ाइलों को बर्न करें.
※ यह सुविधा स्थापना के दौरान चयनित देश पर निर्भर करते हुए सीमित हो सकती है.
※ एक रिक्त CD सम्मिलित करें जिसे आपकी ड्राइव में बर्निंग के लिए उपयोग किया जा सके.
<डिस्क बर्निंग विजेट स्क्रीन>
1) डेटा और ऑडियो को अलग-अलग प्रबंधित करें. समरूप स्क्रीन पर स्विच करने के लिए प्रत्येक क्लिक करें.
2) आपके PC में सम्मिलित की गई CD दिखाता है.
3) [image] डिस्क पर बर्न करने के लिए फ़ाइलों को जोड़ें.
4) [image] डिस्क बर्निंग सेटिंग्स सेट करें.
5) [image] आइटम्स हटाता है.
6) बर्न करने के लिए सूची दिखाता है.
7) डिस्क और डेटा आकार दिखाता है.
8) बर्निंग प्रारंभ करता है.


डेटा CD बर्निंग
डेटा बर्निंग का उपयोग करते हुए किसी CD में डेटा फ़ाइलें सहेजें.
डेटा डिस्क बर्निंग
  1. स्क्रीन के शीर्ष पर [डेटा] क्लिक करें.
  2. स्क्रीन के शीर्ष दाईं ओर डिस्क चयन विंडो से बर्न करने के लिए CD का चयन करें.
    अगर बर्न करने के लिए कोई CD नहीं है, तो 'कोई बर्नर कनेक्टेड नहीं' दिखाया जाता है.
    जब कोई बर्न करने योग्य CD सम्मिलित की जाती है तो स्वचालित रूप से दिखाई देता है.
  3. इनके द्वारा किसी डिस्क पर सहेजने के लिए फ़ाइलें जोड़ें:
    [आइटम जोड़ें] क्लिक करना.
    [मेनू> आइटम जोड़ें] क्लिक करना.
  4. इनके द्वारा आइटम्स हटाएँ:
    [मेनू > आइटम हटाएँ] क्लिक करना.
    कोई आइटम राइट-क्लिक करें और मेनू से [आइटम हटाएँ] क्लिक करें.
  5. डेटा आकार जाँचें और [बर्न] क्लिक करें.
  6. डिस्क पर बर्न करना प्रारंभ करता है.
  7. जब बर्निंग पूर्ण हो जाती है तो CD स्वचालित रूप से बाहर निकल आएगी.
बर्न बटन केवल तभी सक्रिय होगा जब कोई बर्न करने योग्य CD सम्मिलित की जाती है और बर्न सूची में 1 से अधिक आइटम हो.


संगीत CD बर्निंग
संगीत CD बर्निंग का उपयोग करते हुए किसी CD में संगीत फ़ाइलें सहेजें.
संगीत CD बर्निंग
  1. स्क्रीन के शीर्ष पर [ऑडियो] क्लिक करें.
  2. स्क्रीन के शीर्ष दाईं ओर डिस्क चयन विंडो से बर्न करने के लिए CD का चयन करें.
    अगर बर्न करने के लिए कोई CD नहीं है, तो 'कोई बर्नर कनेक्टेड नहीं' दिखाया जाता है.
    जब कोई बर्न करने योग्य CD सम्मिलित की जाती है तो स्वचालित रूप से दिखाई देता है.
  3. इनके द्वारा किसी डिस्क पर सहेजने के लिए फ़ाइलें जोड़ें:
    स्क्रीन के शीर्ष बाईं ओर [आइटम जोड़ें] क्लिक करना.
    स्क्रीन के शीर्ष बाईं ओर [मेनू > आइटम जोड़ें] क्लिक करें.
  4. इनके द्वारा आइटम्स हटाएँ:
    स्क्रीन के शीर्ष बाईं ओर [मेनू > आइटम हटाएँ] क्लिक करना.
    कोई आइटम राइट-क्लिक करें और मेनू से [आइटम हटाएँ] क्लिक करें.
  5. डेटा आकार जाँचें और [बर्न] क्लिक करें.
  6. डिस्क पर बर्न करना प्रारंभ करता है.
  7. जब बर्निंग पूर्ण हो जाती है तो CD स्वचालित रूप से बाहर निकल आएगी.


सेटिंग्स
स्क्रीन के शीर्ष बाईं ओर सेटिंग्स क्लिक करें और डिस्क बर्निंग के लिए विवरण सेट करें.
सेटिंग्स
इनके द्वारा सेटिंग्स चलाएँ:
[मेनू > सेटिंग्स] का चयन करना.
[सेटिंग्स] चिह्न क्लिक करना जो किसी उपकरण की तरह लगता है.
बर्निंग गति का चयन करें.
सबसे तेज़, तेज़, सामान्य और धीमे में से चयन करें.
अन्य विकल्पों का चयन करें.
अगर सूची सहेजें चेकबॉक्स चयनित है तो फिर प्रोग्राम के पुनः प्रारंभ होने पर पिछली सूची दिखाई जाएगी.


बैकअप लें और पुनर्स्थापित करें
बैकअप लें और पुनर्स्थापित करें विजेट्स आपको अपने मोबाइल फ़ोन से डेटा का अपने PC पर बैक अप लेने और बैकअप डेटा को वापस अपने मोबाइल फ़ोन में पुनर्स्थापित करने की अनुमति देते हैं. संग्रहीत व्यक्तिगत डेटा को किसी नए मोबाइल फ़ोन में या जब डेटा गुम जाता है, आसानी से वापस पुनर्स्थापित करने में आपकी सहायता करता है.
※ यह विजेट सुविधा कनेक्टेड मोबाइल फ़ोन पर निर्भर करते हुए सीमित हो सकती है.

<बैकअप लें और पुनर्स्थापित करें विजेट स्क्रीन>
1) बैकअप लेने और पुनर्स्थापित करने के लिए मोबाइल फ़ोन का चयन करें.
2) बैकअप और पुनर्स्थापन को अलग अलग प्रबंधित करें. समरूप स्क्रीन पर स्विच करने के लिए प्रत्येक क्लिक करें.
3) बैकअप लें या पुनर्स्थापित करें चलाएँ. चयनित सुविधा पर निर्भर करते हुए अन्य बटंस दिखाए जा सकते हैं.
बैकअप लें: कनेक्टेड मोबाइल फ़ोन पर बैकअप चलाएँ.
पुनर्स्थापित करें: कनेक्टेड मोबाइल फ़ोन पर डेटा पुनर्स्थापित करें.


बैकअप लें
कनेक्टेड मोबाइल फ़ोन में सहेजे गए डेटा का अपने PC पर बैकअप लें और संग्रहीत करें.
बैकअप जारी रखना
  1. स्क्रीन के शीर्ष पर मोबाइल फ़ोन चयन विंडो से बैकअप लेने के लिए मोबाइल फ़ोन का चयन करें.
  2. बैकअप टैब का चयन करें और स्क्रीन के निचले भाग पर [बैकअप लें] क्लिक करें.
  3. एक बैकअप प्रगति विंडो प्रकट होती है और निम्न चरणों का अनुसरण किया जाता है.
    चरण 1. सावधानियाँ चेक करें और फिर चेकबॉक्सेज़ चेक करें.
    चरण 2. बैकअप लेने के लिए किसी आइटम का चयन करें.
    चरण 3. [फ़ाइल सहेजें] क्लिक करें और सहेजने के लिए किसी स्थान का चयन करें.
    चरण 4. स्वचालित रूप से बैकअप चलाएँ.
    चरण 5. बैकअप पूर्ण करें.
  4. एक बार बैकअप पूर्ण हो जाने के बाद [पूर्ण] क्लिक करें.
बैकअप के दौरान मोबाइल फ़ोन डिस्कनेक्ट न करें. हो सकता है कि डेटा पुनर्स्थापन सामान्य रूप से पूर्ण न हो.
बैकअप लॉग जानकारी देखें
बैकअप के लिए लॉग जानकारी जाँचने के लिए स्क्रीन के बाईं ओर से [मेनू > लॉग] देखें क्लिक करें.
यदि मोबाइल फ़ोन कनेक्ट नहीं है तो कई भी लॉग जानकारी प्राप्त नहीं की जा सकती है.


पुनर्स्थापित करें
अपने PC पर सहेजे गए बैकअप डेटा का चयन करें और उसे कनेक्टेड मोबाइल फ़ोन पर पुनर्स्थापित करें.
पुनर्स्थापना जारी रखना
  1. स्क्रीन के शीर्ष पर मोबाइल फ़ोन चयन विंडो से पुनर्स्थापित करने के लिए मोबाइल फ़ोन का चयन करें.
  2. पुनर्स्थापन टैब का चयन करें और स्क्रीन के निचले भाग पर [पुनर्स्थापन] क्लिक करें.
  3. निम्न चरणों के साथ पुनर्स्थापन किया जाता है.
    चरण 1. सावधानियाँ चेक करें और फिर चेकबॉक्सेज़ चेक करें.
    चरण 2. खोलें क्लिक करें और पुनर्स्थापित करने के लिए किसी फ़ाइल का चयन करें.
    चरण 3. पुनर्स्थापित करने के लिए किसी आइटम का चयन करें.
    चरण 4. स्वचालित रूप से पुनर्स्थापन चलाएँ.
    चरण 5. पुनर्स्थापन पूर्ण करें.
  4. एक बार पुनर्स्थापन पूर्ण हो जाने के बाद [पूर्ण] क्लिक करें.
पुनर्स्थापन के दौरान मोबाइल फ़ोन डिस्कनेक्ट न करें. हो सकता है कि डेटा पुनर्स्थापन सामान्य रूप से पूर्ण न हो.
पुनर्स्थापन लॉग जानकारी देखें
पुनर्स्थापन के लिए लॉग जानकारी जाँचने के लिए स्क्रीन के बाईं ओर से [मेनू > लॉग] देखें क्लिक करें.
यदि मोबाइल फ़ोन कनेक्ट नहीं है तो कई भी लॉग जानकारी प्राप्त नहीं की जा सकती है.


वीडियो कनवर्टर
अपने PC पर सहेजी गई वीडियो फ़ाइलें खोलें और उन्हें वीडियो कनवर्टर विजेट से वीडियो स्वरूप में आसानी से रूपांतरित करें. वीडियो आकार घटाता है या उपशीर्षकों को शामिल करने के लिए वीडियोज़ को रूपांतरित करता है. सेटिंग्स में सहेजे गए मान आपको वीडियो फ़ाइलों को समान सेटिंग्स के साथ रूपांतरित करने की अनुमति देते हैं.
※ यह विजेट सुविधा स्थापना के दौरान चयनित देश पर निर्भर करते हुए सीमित हो सकती है.
<वीडियो कनवर्टर विजेट स्क्रीन>
1) [image] रूपांतरित करने के लिए वीडियो फ़ाइलें जोड़ें.
2) [image] सेटिंग्स सेट करें.
3) [image] चयनित आइटम निकालें.
4) [image] वीडियो हेतु उपयोग करने के लिए उपशीर्षक ढूँढें.
5) वीडियो रूपांतरण प्रारंभ होता है.


वीडियो कनवर्ट करना
वीडियो फ़ाइलों में उपशीर्षक जोड़ें या फ़ाइल स्वरूपों को रूपांतरित करें.
वीडियो कनवर्ट करना
  1. इनके द्वारा सूची में रूपांतरित करने के लिए फ़ाइलों को जोड़ें:
    [आइटम जोड़ें] क्लिक करना.
    [मेनू> आइटम जोड़ें] क्लिक करना.
    मेरा कंप्यूटर या कनेक्टेड डिवाइस के ब्राउज़र से किसी वीडियो फ़ाइल का चयन करना और फ़ाइल को फ़ाइल सूची क्षेत्र में खींचना और छोड़ना.
  2. कोई उपशीर्षक जोड़ने के लिए [उपशीर्षक ढूँढें] क्लिक करें.
  3. किसी रूपांतरण पद्धति के लिए सेटिंग [शीर्षक क्लिक] करें.
  4. [रूपांतरित करें] क्लिक करें.
  5. स्वचालित रूप से रूपांतरण प्रारंभ करता है.
    उस फ़ोल्डर स्थान से मेरा कंप्यूटर ब्राउज़र चलाने के लिए रूपांतरण पूर्ण विडो से फ़ोल्डर खोलें क्लिक करें जहाँ फ़ाइल रूपांतरित की गई है.
    सफलतापूर्वक रूपांतरित किए गए आइटम्स हरे रंग में दिखाए गए हैं और विफल हुए लाल रंग में दिखाए गए हैं.
अगर [पूर्ण हो जाने पर PC बंद करें] चयनित है, तो आपका कंप्यूटर रूपांतरण पूर्ण हो जाने के बाद स्वचालित रूप से शट डाउन हो जाएगा. नोट करें कि New PC Studio के अलावा प्रोग्राम्स में न सहेजा गया डेटा गुम सकता है.
अपना कंप्यूटर शट डाउन करने से पहले हमेशा अन्य प्रोग्राम्स से डेटा सहेजें.
*.3GP, *.MP4, *.SKM, *.K3G, *.MPEG, *.MPG, *.ASF, *.AVI, *.WMV और *.DIVX फ़ाइलों को *.MP4, *.K3G और *.SKM फ़ाइलों में रूपांतरित किया जा सकता है.


सेटिंग्स
स्क्रीन के शीर्ष बाईं ओर सेटिंग्स क्लिक करें और वीडियो कनवर्टर के लिए विवरण सेट करें. कई रूपांतरण सेटिंग्स सहेजने के लिए स्क्रीन आकार, वीडियो सेटिंग्स, ध्वनि सेटिंग्स और उपशीर्षक आकार का चयन करें.
रूपांतरण सेटिंग्स बनाएँ और हटाएँ
  1. [सेटिंग्स जोड़ें] क्लिक करें.
  2. रूपांतरण सेटिंग सामग्री दर्ज करें.
    प्रीसेट नाम: सूची जोड़ने के लिए सेटिंग का नाम.
    स्क्रीन आकार: 640*480 (VGA), 320*240 (QVGA), 176*144 (QCIF), 128*96 (SQCIF).
    वीडियो सेटिंग्स: MPEG-4 (निम्न गुणवत्ता), MPEG-4 (सामान्य), MPEG-4 (उच्च गुणवत्ता)
    ध्वनि सेटिंग्स: AAC (निम्न गुणवत्ता), AAC (सामान्य), AAC (उच्च गुणवत्ता)
    उपशीर्षक आकार: छोटा, सामान्य और बड़ा
    सेटिंग मान रीसेट करने के लिए [डिफ़ॉल्ट बनाएँ] क्लिक करें.
  3. सहेजने के लिए [ठीक] क्लिक करें.
सेटिंग सूची हटाएँ
सेटिंग सूची से हटाने के लिए किसी आइटम का चयन करें और [सेटिंग्स हटाएँ] क्लिक करें.
सहेजने का स्थान सेट करें
रूपांतरित वीडियोज़ सहेजने के लिए स्थान सेट करें.
खोलें क्लिक करें और फ़ाइलों को सहेजने के लिए स्थान का चयन करें.


इंटरनेट कनेक्शन
इंटरनेट कनेक्शन विजेट आपको अपने मोबाइल फ़ोन या मॉडम डिवाइस से इंटरनेट या किसी नेटवर्क तक पहुँचने की अनुमति देता है.
※ यह विजेट सुविधा स्थापना के दौरान चयनित देश और कनेक्टेड मोबाइल फ़ोन के आधार पर सीमित हो सकती है.
<इंटरनेट कनेक्शन विजेट स्क्रीन>
1) [image] इंटरनेट कनेक्शन के लिए सेटिंग्स सेट करता है.
2) इंटरनेट तक पहुँचने के लिए कनेक्टेड मोबाइल फ़ोन का चयन करें.
3) अपने कनेक्टेड मोबाइल फ़ोन के द्वारा इंटरनेट से कनेक्ट करें.


इंटरनेट से कनेक्ट करें
अपने मोबाइल फ़ोन या मॉडम डिवाइस से इंटरनेट या किसी नेटवर्क तक पहुँचें.
मोबाइल फ़ोन से शुरुआती कनेक्शन
अपने मोबाइल फ़ोन से पहली बार कनेक्ट करते समय इंटरनेट कनेक्शन के लिए सेटिंग्स कॉन्फ़िगर करें.
  1. इनके द्वारा शुरुआती कनेक्शन पर इंटरनेट कनेक्शन कॉन्फ़िगर करें:
    स्क्रीन के शीर्ष पर [मेनू > इंटरनेट कनेक्शन कॉन्फ़िगर करें] क्लिक करना.
    स्क्रीन के शीर्ष पर [इंटरनेट कनेक्शन कॉन्फ़िगर करें] क्लिक करना.
  2. इंटरनेट कनेक्शन कॉन्फ़िगर करें विंडो से कनेक्शन पद्धति दर्ज करें और कॉन्फ़िगरेशन सहेजें.
इंटरनेट से कनेक्ट करें
  1. स्क्रीन के मध्य में मोबाइल फ़ोन चयन विंडो से कनेक्ट करने के लिए मोबाइल फ़ोन या मॉडम डिवाइस का चयन करें.
  2. [कनेक्ट करें] क्लिक करें.
  3. कनेक्शन प्रयास प्रगति दिखाई जाती है.
  4. जब पहुँच सफल हो जाती है तो कनेक्शन छवि दिखाई देती है.
अगर कोई डिवाइस कनेक्टेड नहीं है तो यह विजेट उपलब्ध नहीं होता है. अपना डिवाइस कनेक्शन जाँचें.


सेटिंग्स
स्क्रीन के शीर्ष बाईं ओर सेटिंग्स क्लिक करें और अपने मोबाइल फ़ोन या मॉडम डिवाइस के लिए इंटरनेट कनेक्शन कॉन्फ़िगर करें.
इंटरनेट कनेक्शन कॉन्फ़िगर करें
  1. कनेक्शन विंडो प्रकट होती है.
  2. विंडो से कनेक्शन सेटिंग्स का चयन करें.
    कनेक्शन का नाम चेक करें और अगले आइटम का चयन करें.
  3. देश और नेटवर्क प्रदाता
    देश का चयन करें
    नेटवर्क प्रदाता
    APN नाम
    फ़ोन नंबर
    ID
    पासवर्ड
  4. मॉडम
    कोई मॉडम प्रकार जोड़ने के लिए [मॉडम जोड़ें] क्लिक करें.
  5. सभी आइटम्स का चयन करने के बाद [ठीक] क्लिक करें.
  6. कॉन्फ़िगरेशन पूर्ण करें.
इंटरनेट कनेक्शन सेटिंग्स जोड़ें
सेटिंग्स जोड़ने के लिए इंटरनेट कनेक्शन कॉन्फ़िगर करें विंडो से जोड़ें क्लिक करें. कनेक्शन सेटिंग्स जैसे समान चरणों के साथ कॉन्फ़िगरेशन पूर्ण करें.
इंटरनेट कनेक्शन सेटिंग्स हटाएँ
इंटरनेट कनेक्शन कॉन्फ़िगर करें विंडो से कनेक्शन आइटम्स की सूची से हटाने के लिए आइटम्स के आगे [image] क्लिक करें.


मोबाइल फ़ोन प्रोग्राम्स को स्थापित करें/की स्थापना रद्द करें.
प्रोग्राम को स्थापित करें या स्थापना रद्द करें विजेट से कनेक्टेड मोबाइल फ़ोन से प्रोग्राम्स को स्थापित करें या उनकी स्थापना रद्द करें. अपने PC में सहेजे गए स्थापना प्रोग्राम्स को विजेट स्थापना सूची में जोड़ें और स्थापित प्रोग्राम्स की किसी सूची से हटाने के लिए भी आइटम्स का चयन करें.
※ यह विजेट सुविधा कनेक्टेड मोबाइल फ़ोन पर निर्भर करते हुए सीमित हो सकती है.
※ केवल मोबाइल फ़ोन प्रोग्राम्स की स्थापना और स्थापना रद्द की जा सकती है.
<मोबाइल फ़ोन प्रोग्राम को स्थापित करें/की स्थापना रद्द करें विजेट स्क्रीन>
1) प्रोग्राम्स को स्थापित करने/की स्थापना रद्द करने के लिए किसी मोबाइल फ़ोन का चयन करें.
2) मोबाइल फ़ोन में स्मृति स्थान दिखाता है. कुल स्थान और शेष स्थान की जाँच करें.
3) [image] अपने मोबाइल फ़ोन पर स्थापित करने के लिए कोई प्रोग्राम जोड़ें.
4) अपने मोबाइल फ़ोन के लिए प्रोग्राम को स्थापित करें/की स्थापना रद्द करें आइटम्स को प्रबंधित करें.
स्थापित प्रोग्राम आइटम्स को ताज़ा करें.
स्थापित आइटम्स को निकालें.
5) अपने मोबाइल फ़ोन पर चयनित प्रोग्राम को पुनर्स्थापित करें.


प्रोग्राम स्थापित करें
अपने PC में सहेजी गई स्थापना प्रोग्राम सूची का चयन करें और कनेक्टेड मोबाइल फ़ोन पर स्थापित करें.
प्रोग्राम स्थापित करें
  1. इनके द्वारा प्रोग्राम स्थापित करें:
    स्क्रीन के शीर्ष बाईं ओर [मेनू > प्रोग्राम स्थापित करें] क्लिक करना.
    स्क्रीन के शीर्ष दाईं ओर [प्रोग्राम स्थापित करें] क्लिक करना.
  2. खोलें विंडो से स्थापित करने के लिए किसी फ़ाइल का चयन करें और [खोलें] क्लिक करें.
  3. प्रोग्राम स्थापित करें. अपने मोबाइल फ़ोन की स्क्रीन पर निर्देशों का पालन करें.
  4. एक बार स्थापना पूर्ण हो जाने के बाद, स्थापित प्रोग्राम्स की सूची प्रकट होगी.
जब स्थापना सफल हो जाती है, तो स्थापना सूची में एक [ [image]] चिह्न और विफल होने पर पुन: [स्थापना करें] बटन दिखाई देता है.
प्रोग्राम पुनर्स्थापित करें
स्थापना प्रारंभ करने के लिए सूची के दाईं ओर पुनर्स्थापित करें क्लिक करें. एक बार स्थापना पूर्ण हो जाने के बाद, स्थापित प्रोग्राम्स की सूची प्रकट होगी.


प्रोग्राम की स्थापना रद्द करें
प्रोग्राम को स्थापित करें/की स्थापना रद्द करें विजेट आपके मोबाइल फ़ोन पर स्थापित प्रोग्राम्स की सूची प्रदर्शित करता है. हटाने के लिए चयनित किसी प्रोग्राम की स्थापना रद्द करें.
प्रोग्राम की स्थापना रद्द करें
  1. अपने मोबाइल फ़ोन से स्थापना रद्द करने के लिए विजेट सूची से किसी प्रोग्राम का चयन करें.
  2. इनके द्वारा प्रोग्राम की स्थापना रद्द करें:
    सस्क्रीन के शीर्ष बाईं ओर [मेनू > प्रोग्राम की स्थापना रद्द] करें क्लिक करें.
    स्क्रीन के शीर्ष बाईं ओर [प्रोग्राम की स्थापना रद्द] करें क्लिक करें.
  3. प्रोग्राम की स्थापना रद्द करें.
  4. प्रोग्राम की सफलतापूर्वक स्थापना रद्द होने के बाद उसे विजेट सूची से निकाल दिया जाएगा.


Outlook सिंक
Outlook और आपके PC से कनेक्टेड मोबाइल फ़ोन के बीच संपर्क, शेड्यूल, टू डू और मेमो सिंक करने के लिए Outlook सिंक विजेट का उपयोग करें.
※ MTP और UMS मोड के द्वारा कनेक्टेड मोबाइल फ़ोन इस सुविधा का उपयोग नहीं कर करते.
1) Outlook के साथ सिंक करने के लिए मोबाइल फ़ोन चुनें.
2) सिंक करने के लिए आइटम चुनें. मोबाइल फ़ोन के साथ सिंक करने के लिए Outlook से संपर्क, शेड्यूल, टू डू और मेमो चुनें.
3) सिंक के समय टकराव वाले आइटमों के साथ कैसा व्यवहार करें को कॉन्फ़िगर करें.
4) Outlook सिंक आरंभ करें.


Outlook सिंक
Outlook और आपके मोबाइल फ़ोन के बीच संपर्क, शेड्यूल, टू डू और मेमो की तुलना करता है और सभी आइटम्स को सिंक करता है.
फ़ोन और Outlook सिंक
  1. मोबाइल फ़ोन को अपने PC से कनेक्ट करें.
  2. Outlook सिंक विजेट के शीर्ष पर दी गई सूची से सिंक करने के लिए एक मोबाइल फ़ोन का चयन करें.
    चुने गए मोबाइल फ़ोन द्वारा असमर्थित आइटम देखने के लिए आप [विवरण देखें >>] पर क्लिक कर सकते हैं.
  3. मोबाइल फ़ोन के साथ सिंक करने के लिए Outlook आइटम चुनें.
  4. विरोध का समस्या निवारण करना चुनें.
  5. सिंक्रनाइज़ेशन प्रारंभ करने के लिए [सिंक]क्लिक करें.
    चुने गए आइटम एक अनुक्रम में सिंक्रोनाइज़ किए जाएंगे.
    सिंक्रनाइज़ेशन के दौरान [रोकें] क्लिक करने से वह रुक जाएगा, और केवल वही आइटम सिंक्रनाइज़ किए जाएंगे जिन पर संचालन रूकने से पहले कार्रवाई की गई थी. आप पिछली स्थिति पर वापस नहीं जा सकते.
  6. जब सिंक-प्रक्रिया पूरी हो जाए तो [ठीक] पर क्लिक करें.
    सिंक्रनाइज़ेशन के जारी रहते हुए आप PC या मोबाइल फ़ोन में जोड़े गए, संपादित या हटाए गए डेटा की मात्रा की जाँच कर सकते हैं.
MTP और UMS मोड वाले मोबाइल फ़ोन इस सुविधा का समर्थन नहीं करते.
Samsung New PC Studio doesn’t support outlook sync in windows 2000.
आइटम सेटिंग्स सिंक करें
मोबाइल फ़ोन के साथ सिंक करने के लिए Outlook आइटम्ल को कॉन्फ़िगर करता है.
आप Outlook में संग्रहीत संपर्क, शेड्यूल, टू डू और मेमो आइटम्स को चुन सकते हैं और सिंक कर सकते हैं. अचयनीत आइटम्स को सिंक्रोनाइज़ेशन प्रक्रिया में शामिल नहीं किया जाएगा.

संपर्क: Outlook में बनाए गए संपर्क फ़ोल्डर को चुनता है और सिंक करता है.
शेड्यूल: Outlook में कैलेंडर फ़ोल्डर को चुनता है और सिंक करता है.
यदि आप केवल दर्ज की गई दिनांक के बाद के शेड्यूल आइटम्स को सिंक करना चाहते हैं, तो आप फ़ोल्डर सूची में सबसे नीचे दिए गए कैलेंडर चिह्न पर क्लिक कर सकते हैं.
टू डू और मेमो: Outlook में संग्रहीत टू डू और मेमो को सिंक करता है.
विरोधों का समस्या निवारण करना
Outlook और मोबाइल फ़ोन में एक समान आइटम होने पर, या सिंक के पूर्ण होने पर उनके संशोधित होने पर, क्या करें इस बारे में विकल्पों को कॉन्फ़िगर करता है.

Outlook डेटा के रूप में सिंक करें: हमेशा Outlook में मौजूद डेटा से सिंक करता है.
मोबाइल फ़ोन डेटा के रूप में सिंक करें: हमेशा मोबाइल फ़ोन में मौजूद डेटा से सिंक करता है.
हमेशा पूछें: कोई विरोध होने पर हमेशा पूछें कि कौनसे डिवाइस डेटा (मोबाइल फ़ोन या Outlook) को सिंक करना है.
निम्न स्थितियों के होने पर आइटम्स को समान समझा जाता है:

संपर्क: नाम, फ़ोन नंबर, और ई-मेल पता एक समान हैं
शेड्यूल : शेड्यूल शीर्षक (या सामग्री), प्रारंभ दिनांक, और समाप्ति दिनांक एक समान हैं
टू डू : टू डू शीर्षक (या सामग्री) और प्रारंभ समय एक समान हैं
मेमो : मेमो सामग्री एक समान है

सिंक अपवाद
सिंक्रनाइज़ेशन के दौरान Outlook में Outlook फ़ोल्डर को हटा दिया गया था लेकिन हो सकता है कि Outlook सिंक विजेट इसका पता न लगा पाए.
अगर किसी अज्ञात त्रुटि के कारण Outlook जानकारी को पुनर्प्राप्त नहीं किया जा सकता है तो सिंक्रनाइज़ेशन आगे नहीं बढ़ेगा.


शब्द
शब्द | वर्णन
Stage | यह वह स्क्रीन होती है जो New PC Studio के प्रारंभ होने पर प्रदर्शित होती है. Stage में, आप विजेट्स चला सकते हैं और मेरा कंप्यूटर एक्सप्लोरर, मोबाइल फ़ोन एक्सप्लोरर का उपयोग और साथ ही फ़ाइलों को वेब पर स्थानांतरित कर सकते हैं.
विजेट | कोई विजेट एक छोटा प्रोग्राम होता है जो उपयोगकर्ताओं को New PC Studio के भिन्न फ़ंक्शंस चलाने की अनुमति देता है. किसी विजेट को चलाने के लिए Stage के निचले भाग पर उसे क्लिक करें. विजेट का परिचय देखें >>
सभी फ़ील्ड्स | इसका अर्थ वे सभी फ़ील्ड्स हैं जिन्हें New PC Studio में मैन्युअल रूप से दर्ज किया जा सकता है. अगर 'फ़ोनबुक, शेड्यूल, मेमो, करना है और D-Day' विजेट्स में डेटा दर्ज करते समय ‘सभी फ़ील्ड्स’ चेक किया गया होता है, तो उपयोगकर्ता सभी डेटा को मैन्युअल रूप से इनपुट कर सकते हैं. अगर जानकारी ऐसे प्रकार की है जो मोबाइल फ़ोन द्वारा समर्थित नहीं है, तो उपयोगकर्ता द्वारा सभी जानकारी दर्ज किए जाने पर भी इसे मोबाइल फ़ोन पर नहीं भेजा जाता.
Select mobile phone (Select field model) | जब आप किसी फ़ील्ड मॉडल का चयन करते हैं, तो आप इसे मोबाइल फ़ोन के लिए उचित सामग्री के लिए संपादित कर सकते हैं. अगर फ़ोनबुक, शेड्यूल, मेमो, करना है और D-Day विजेट्स में डेटा दर्ज करते समय कोई मोबाइल फ़ोन चयनित है, तो केवल चयनित मोबाइल फ़ोन द्वारा समर्थित जानकारी सक्षम की गई होती है. (इसे किसी फ़ील्ड मॉडल का चयन करना कहते हैं.) किसी फ़ील्ड मॉडल के रूप में चयनित किसी मोबाइल फ़ोन को फ़ोनबुक, शेड्यूल, मेमो, करना है और D-Day विजेट्स के फ़ील्ड मॉडल में परिवर्तित कर दिया जाता है.
सिंक्रनाइज़ेशन | सिंक्रनाइज़ेशन दो भिन्न डेटा सेट्स को समान बनाता है. New PC Studio मोबाइल फ़ोन या MS Outlook डेटा के साथ सिंक्रनाइज़ कर सकता है.
डुप्लिकेट आइटम्स | जब आप पहली बार सिंक्रनाइज़ करते हैं, तब यह जाँच करने के लिए डेटा की तुलना की जाती है कि क्या वे समान हैं. अगर समान डेटा मौजूद है तो उपयोगकर्ता चुन सकते हैं कि कौन-सी जानकारी उपयोग करें.
संघर्ष करती आइटम्स | अगर सिंक्रनाइज़ किए गए डेटा को मोबाइल फ़ोन या New PC Studio में संशोधित किया जाता है, तो उन्हें संघर्ष करती आइटम्स के रूप में चिह्नित किया जाता है. अगर यहाँ संघर्ष करती आइटम्स हैं तो उपयोगकर्ता चुन सकते हैं कि जानकारी के कौन-से सेट का उपयोग करें.
कनेक्टेड होम | कनेक्टेड होम नेटवर्क्ड डिवाइसेज़ के बीच फ़ाइलों के साझाकरण की अनुमति देने वाला एक फ़ंक्शन होता है. उपयोगकर्ता समान नेटवर्क से कनेक्टेड डिवाइसेज़ में संग्रहीत संगीत, फ़ोटो या वीडियो फ़ाइलों को ब्राउज़ और पुनः चला सकते हैं. फ़ाइल साझाकरण की केवल कनेक्टेड होम का समर्थन करने वाले डिवाइसेज़ पर अनुमति है. कनेक्टेड होम देखें >>
क्रॉस एल्बम देखें | संगीत फ़ाइलों को क्षैतिज रूप से या अनुलंब रूप से ले जाया जा सकता है ताकि उपयोगकर्ता संगीतकार, जारी करने के दिनांक या शैली द्वारा उन्हें आसानी से खोज सकें. वे एल्बम्स में मौजूद ट्रैक सूचियों की जाँच भी कर सकते हैं.
बर्निंग | यह किसी CD पर डेटा या संगीत सहेजने की क्रिया है. CD बर्निंग विजेट देखें >>
रिपिंग | यह किसी CD पर मौजूद संगीत फ़ाइलों को MP3 स्वरूप में रूपांतरित करने की क्रिया है. CD रिपिंग विजेट देखें >>
NSF फ़ाइल | NSF, New PC Studio का विशिष्ट फ़ाइल स्वरूप है. आप इसे डेटा को किसी फ़ाइल में सहेजने के लिए उपयोग कर सकते हैं. अन्य स्वरूपों से असमान रूप से, आप बिना किसी डेटा क्षति के New PC Studio की सामग्रियों को निर्यात और आयात कर सकते हैं. यह अनुशंसा की जाती है कि आप NSF फ़ाइल स्वरूप का उपयोग करें.
CSV फ़ाइल | डेटा को किसी पाठ फ़ाइल में सहेजने के लिए इस स्वरूप का उपयोग करें. आप New PC Studio के डेटा को किसी पाठ फ़ाइल में सहेज सकते हैं ताकि इसे MS Excel जैसे अन्य प्रोग्राम्स द्वारा पढ़ा और संपादित किया जा सकता है.


शॉर्टकट कुंजी
आप New PC Studio में शॉर्टकट कुंजियों का उपयोग करते हुए त्वरित रूप से अनेक कार्य निष्पादित कर सकते हैं. कोई विशिष्ट फ़ंक्शन चलाने के लिए निम्न शॉर्टकट कुंजियाँ संदर्भित करें.
कार्य | शॉर्टकट कुंजी
मेरा कंप्यूटर एक्सप्लोरर / मोबाइल फ़ोन एक्सप्लोरर |
फ़ाइल देखें / चयन करें | Enter
पुनर्नामित करें | F2
हटाएँ | हटाएँ
सभी का चयन करें | Ctrl + A
प्रतिलिपि करें | Ctrl + C
काटें | Ctrl + X
चिपकाएँ | Ctrl + V
पिछले पर जाएँ | BackSpace
ताज़ा करें | F5
सभी विजेट्स के लिए सामान्य |
सहायता | F1
संस्करण जानकारी | F9
संपादित करें | Enter
हटाएँ | हटाएँ
चलाएँ / देखें | Enter
सभी का चयन करें | Ctrl + A
प्रतिलिपि करें | Ctrl + C
चिपकाएँ | Ctrl + V


New PC Studio सिस्टम की आवश्यकताएँ
उपयोगकर्ताओं को New PC Studio को स्थापित करने और चलाने के लिए आवश्यक निम्न विशिष्टताओं को नोट करना चाहिए.
सिस्टम आवश्यकताएँ
निम्न सिस्टम विशिष्टताएँ New PC Studio को स्थापित करने और चलाने के लिए आवश्यक हैं.
ऑपरेटिंग सिस्टम : Windows 2000 (Service Pack 4), Windows XP (Service Pack 2), Windows Vista, Windows 7
CPU : Pentium 600 MHz या उच्चतर
RAM : 512MB या अधिक
डिस्क : 200MB या अधिक उपलब्ध हार्ड डिस्क स्थान
USB पोर्ट या Bluetooth डिवाइस
Microsoft DirectX 9.0 या उच्चतर
Samsung New PC Studio doesn’t support outlook sync in windows 2000.
मोबाइल फ़ोन कनेक्शन की आवश्यकताएँ
मोबाइल फ़ोन को किसी PC से कनेक्ट करने के लिए निम्न तरीकों में से किसी एक की आवश्यकता है.
USB केबल और संगत पोर्ट
Bluetooth डिवाइस और सॉफ़्टवेयर
Bluetooth कनेक्ट करने के लिए निम्न प्रोग्राम्स में से एक का स्थापित होना आवश्यक है.
Microsoft Stack : Windows XP Service Pack 2 या उच्चतर.
Widcomm Stack : 1.4.2.10 SP5 या उच्चतर
Bluesoleil Stack : 1.6.0 या उच्चतर .
Toshiba Stack : 3.0 या उच्चतर.
अतिरिक्त फ़ंक्शंस का उपयोग करना
अतिरिक्त फ़ंक्शंस चलाने के लिए, निम्न की आवश्यकता होती है.
Microsoft Outlook 2002 या उच्चतर
Internet Explorer 5.0 या उच्चतर
Windows Media Player 11 या उच्चतर
आपको New PC Studio स्थापित करने के लिए सिस्टम व्यवस्थापक विशेषाधिकार की आवश्यकता होगी.


New PC Studio स्थापित करना
निम्न चरणों का उपयोग करके New PC Studio स्थापित करें.
CD से स्थापना करें
  1. जब आप New PC Studio की CD अपने CD-ROM में सम्मिलित करते हैं तो New PC Studio का स्थापना प्रोग्राम स्वचालित रूप से चलता है.
  2. स्थापना के लिए देश और भाषा का चयन करें.
  3. स्थापना प्रोग्राम में मौजूद मार्गदर्शन का अनुसरण करते हुए प्रोग्राम स्थापित करें.
  4. स्थापना के बाद डेस्कटॉप पर बना Samsung New PC Studio चिह्न डबल-क्लिक करें.
वेब डाउनलोड फ़ाइल से स्थापना करना
  1. अपने देश के लिए samsungmobile.com वेब साइट द्वारा प्रदान की गई New PC Studio की स्थापना फ़ाइल डाउनलोड करें.
    http://www.samsungmobile.com
  2. डाउनलोड की गई फ़ाइल को चलाने के लिए उसे डबल-क्लिक करें.
  3. स्थापना के लिए देश और भाषा का चयन करें.
  4. स्थापना प्रोग्राम में मौजूद मार्गदर्शन का अनुसरण करते हुए प्रोग्राम स्थापित करें.
  5. स्थापना के बाद डेस्कटॉप पर बना Samsung New PC Studio चिह्न डबल-क्लिक करें.
संबंधित विषय
New PC Studio चलाना