Ejecución de New PC Studio

Le damos la bienvenida a New PC Studio.
New PC Studio es un programa que le ayuda a usar mejor los datos de su equipo y su teléfono móvil. New PC Studio permite a los usuarios administrar mejor no solo los archivos de música, fotos y vídeos de su PC, sino también la información personal importante, como la agenda, los mensajes y las programaciones de sus teléfonos móviles, exportándola a un PC.
Administración sencilla de los datos del teléfono móvil
New PC Studio incorpora una función para administrar fácilmente los datos del teléfono móvil.
La información personal almacenada en el teléfono móvil, como la agenda, las programaciones y los mensajes, se puede almacenar y administrar fácilmente en el PC del usuario. Los contactos y el programador se pueden sincronizar con MS Outlook para que la información personal del teléfono móvil siempre esté actualizada con los últimos datos.
Reproducción de contenido multimedia
New PC Studio puede reproducir distintos tipos de contenido multimedia, como fotos, vídeos y archivos de música almacenados en un PC. Incorpora cómodas funciones como listas de reproducción, creación de álbumes, etc.
Los archivos multimedia almacenados en el teléfono móvil se pueden transferir fácilmente a un PC.
Las distintas funciones de edición de contenido ayudan a los usuarios a crear su propio contenido.
Ejecución de New PC Studio
  1. Haga doble clic en el icono de New PC Studio [image] en el escritorio.
  2. Conecte el teléfono móvil al PC.
    Use un cable USB o Bluetooth para conectarlo al PC.
    Consulte la sección Conexión del teléfono móvil para obtener información detallada.
  3. Seleccione el modo PC Studio en la pantalla del teléfono móvil.
  4. El programa ejecuta Inicio rápido cuando se conecta el teléfono móvil.
    Inicio rápido permite enviar fotos, vídeos, números de teléfono y programaciones almacenados en el móvil al PC.
    Consulte Inicio rápido para obtener información detallada.
El teléfono móvil está conectado al equipo.
Podrá disfrutar ahora de las avanzadas funciones de New PC Studio.
Características principales de New PC Studio
Temas relacionados
Requisitos del sistema de New PC Studio
Instalación de New PC Studio


Características principales de New PC Studio
New PC Studio es un programa que ayuda a los usuarios a utilizar y administrar de forma cómoda el contenido del teléfono móvil en un PC.
En esta página se ofrece una breve descripción de las características. Puede obtener información adicional haciendo clic en Ver detalles.
A continuación se describen las características principales de New PC Studio.
Características principales de New PC Studio
Administrar la agenda, programaciones, lista de tareas pendientes y mensajes
Con New PC Studio, puede administrar la agenda, las programaciones y los mensajes del teléfono móvil exportándolos a su PC. La información guardada se puede enviar de nuevo al teléfono móvil o sincronizar con MS Outlook.
Ver detalles
Administrar fotos en un teléfono móvil
Puede administrar las fotos en su PC y en el teléfono móvil. Puede intercambiarlos entre el PC y el teléfono móvil.
Ver detalles
Administrar archivos de vídeo en un teléfono móvil
Puede administrar y editar los archivos de vídeo en su PC y en el teléfono móvil. Puede intercambiarlos entre el PC y el teléfono móvil.
Ver detalles
Transferir y reproducir archivos de música en un PC
Puede reproducir los archivos de música en la biblioteca y en la lista de reproducción. Los archivos de música del PC se pueden transferir al teléfono móvil.
Ver detalles
Cargar fotos y archivos de imagen en Internet
Las fotos y los archivos de vídeo se pueden cargar fácilmente en Internet mediante la técnica de arrastrar y colocar.
Ver detalles
Actualizar el teléfono móvil
El teléfono móvil se puede actualizar a la última versión.
Ver detalles


Administrar la agenda, programciones, lista de tareas pendientes y mensajes
La agenda, el programador, la lista de tareas pendientes y los mensajes del teléfono móvil se pueden guardar y administrar en un PC.
Administrar la agenda
Las fotos del teléfono móvil se pueden guardar y administrar en un PC. Se pueden agregar y editar nuevos contactos para mantener actualizada la agenda del teléfono móvil.
Importar archivo desde el teléfono móvil
Crear un nuevo contacto
Administrar el programador y la lista de tareas pendientes
Con New PC Studio, puede administrar el programador diaria, semanal y mensualmente. Las programaciones del PC y del teléfono móvil se pueden sincronizar.
Puede administrar el programador y las tareas pendientes sincronizándolos con MS Outlook.
Importar archivo desde el teléfono móvil
Importar tareas pendientes desde el teléfono móvil
Sincronización del teléfono y Outlook
Administrar mensajes
Los SMS y MMS del teléfono móvil se pueden importar en New PC Studio mediante el Administrador de mensajes. Los mensajes importados se pueden almacenar en el cuadro de mensajes o se pueden eliminar.
Importar mensajes
Almacenar mensajes
Ir al principio


Administrar fotos en el teléfono móvil
Con New PC Studio, puede administrar las fotos en su PC y en el teléfono móvil. Los archivos de fotos se pueden intercambiar entre el PC y el teléfono móvil.
Importar fotos desde el teléfono
Las fotos del teléfono móvil se pueden guardar y administrar en un PC.
Guardar fotos del teléfono móvil en el PC
Administrar fotos
Puede administrar las fotos almacenadas en su PC. Puede editar la foto o ajustar su tamaño. Puede reproducir una presentación de fotos con música.
Administrar fotos en un PC
Editar fotos
Reproducir una presentación
Enviar fotos a un teléfono móvil
Puede enviar las fotos de su PC a un teléfono móvil.
Enviar fotos a un teléfono móvil
Ir al principio


Administrar archivos de vídeo en el teléfono móvil
Puede administrar los archivos de vídeo en su PC y en el teléfono móvil. Puede intercambiarlos entre el PC y el teléfono móvil. También puede editar archivos de vídeo y agregarles subtítulos, y después convertirlos al formato adecuado para enviarlos al teléfono móvil.
Importar vídeos desde el teléfono móvil
Los archivos de vídeo de un teléfono móvil se pueden guardar y administrar en un PC.
Guardar vídeos del teléfono móvil en el PC
Administrar archivos de vídeo
Puede administrar los archivos de vídeo guardados en su PC.
Administrar archivos de vídeo en un PC
Enviar archivos de vídeo a un teléfono móvil
Puede convertir los archivos de vídeo de su PC a un formato apropiado y enviarlos a un teléfono móvil.
Convertir vídeos
Enviar archivos de vídeo a un teléfono móvil
Ir al principio


Transferir y reproducir de archivos de música
Puede reproducir los archivos de música en la biblioteca y en la lista de reproducción. Los archivos de música del PC se pueden transferir al teléfono móvil.
Administrar archivos de música
Puede administrar los archivos de música almacenados en su PC. Los archivos de música se pueden clasificar a partir de la información incluida en ellos para facilitar su administración.
Administrar archivos de música en un PC
Ver álbumes completos
Crear una lista de reproducción
Administrar CD de música
Puede grabar un CD con los archivos de música de un PC o convertir un CD de música en archivos de música.
Grabar un CD de música
Convertir un CD de música en archivos
Ir al principio


Cargar fotos y archivos de imagen en Internet
Las fotos y los archivos de vídeo se pueden cargar fácilmente en Internet mediante la técnica de arrastrar y colocar.
Cargar en Internet
Puede agregar la cuenta de servicio web necesaria para cargar archivos de foto o vídeo y transferirlos a Internet.
Configurar una cuenta de carga
Cargar en Internet
Ir al principio


Actualizar el teléfono móvil
Con New PC Studio, puede actualizar su teléfono móvil a la última versión.
Actualizar el teléfono móvil
Puede actualizar el teléfono móvil a la última versión. Si se produce un error durante la actualización, se puede restaurar el sistema con la recuperación de emergencia.
Actualizar el teléfono móvil
Recuperación de emergencia del teléfono móvil
Ir al principio


Uso del Escenario
El Escenario es la primera pantalla que se muestra al ejecutar New PC Studio.
En el Escenario puede administrar la agenda, las fotos y los archivos de vídeo con Widget, y administrar los archivos en su PC. También puede conectar el teléfono móvil, buscar archivos en el mismo o cargar archivos en la Web.
<Escenario de New PC Studio>
1) Mi PC
Muestra los archivos de su PC. Arrastre y coloque archivos en la barra del explorador para transferirlos a Internet o al teléfono móvil conectado.
Uso de Mi PC
2) Conectar teléfono móvil
Muestra el teléfono móvil conectado al PC. Cuando el teléfono móvil se conecta al PC a través de USB o Bluetooth, el teléfono conectado se muestra en un icono.
Ejecute el explorador del teléfono móvil para ver los archivos del teléfono móvil.
Conectar el teléfono móvil
 Ver archivos en el teléfono móvil
3) Base de widgets
Puede ejecutar widgets, que proporcionan distintas funciones de New PC Studio.
Se pueden agregar o eliminar widgets en la base de widgets.
Uso de widgets
4) Actualizar teléfono móvil
Si hay nuevos elementos que actualizar, puede actualizar fácilmente el teléfono móvil.
Actualizar el teléfono móvil
5) A Web
A Web Puede transferir fotos y archivos de vídeo a un servicio web. Arrastre los archivos que desea transferir al icono “A Web” del Escenario para enviarlos a la Web.
Cargar archivos en Internet
Configuración
Se pueden configurar los parámetros de New PC Studio.
Configuración


Uso de widgets
Un widget es un pequeño programa que permite a los usuarios ejecutar distintas funciones de New PC Studio. Al hacer clic en un widget en la parte inferior de la pantalla Escenario, éste se muestra en el centro de la pantalla. Con el widget puede administrar el contenido del teléfono móvil o del PC.
El uso de esta función de widget puede estar limitado en función del país seleccionado durante la instalación y del teléfono móvil conectado.
<Escenario de New PC Studio>
1) Base de widgets
Los widgets ejecutados con frecuencia se pueden agregar a la base de widgets para facilitar su acceso. Los que apenas utilice o no necesite los puede eliminar de la base de widgets. Con la base de widgets se pueden ejecutar varias funciones de New PC Studio.
2) Configuración de widgets
Los widgets que aparecen en la base de widgets se pueden agregar o eliminar.
Ejecutar widgets
Haga clic en un widget para ejecutarlo desde la base de widgets en la parte inferior de la pantalla Escenario. Ejecute el widget.
En la base de widgets puede comprobar el widget que se está ejecutando actualmente y minimizar cualquier widget activo.
El widget se termina al hacer clic en el botón Cerrar en la sección superior derecha de la pantalla del widget.
Agregar un widget
  1. Haga clic en el icono Configuración de widgets situado en la parte inferior de la pantalla Escenario.
  2. Seleccione el widget que desea agregar a la base de widgets. El widget seleccionado se agrega a la base de widgets.
  3. Haga clic en Aceptar para agregar el widget.
Eliminar un widget
Los widgets agregados a la base de widgets se pueden quitar de la pantalla Configuración de widgets.
El widget eliminado solamente se quita de la base de widgets. No se elimina de New PC Studio. Un widget eliminado se puede volver a agregar a la base de widgets con el icono Agregar widget.
Widgets que no se pueden eliminar
Los widgets predeterminados, como la agenda y el programador, no se pueden eliminar de la base de widgets.


Descripción de los widgets
Los datos del teléfono móvil y del PC se pueden administrar fácilmente con algunos widgets de New PC Studio. Los widgets de New PC Studio se clasifican según su función en widgets de información personal, widgets del Reproductor multimedia y widgets de utilidad.
Widgets de información personal
Estos widgets administran los datos del teléfono móvil.
Widget | Descripción
 | Agenda Con el widget Agenda puede administrar la agenda almacenada en el dispositivo móvil y en el PC. Puede administrar los contactos y sincronizarlos con MS Outlook.
 | Programador Puede administrar el programador almacenado en el teléfono móvil y en el PC. Puede sincronizar el programador con MS Outlook.
 | Tareas pendientes Puede transferir la lista de tareas pendientes del teléfono móvil al PC.
 | Memorándum Puede escribir un nuevo memorando, editarlo o enviarlo al teléfono móvil. Los memorandos almacenados en el teléfono móvil se pueden transferir al PC.
 | Día D Puede crear un nuevo día D, editarlo o enviarlo al teléfono móvil. Los días D almacenados en el teléfono móvil se pueden transferir al PC.
 | Agenda SIM Puede administrar la agenda almacenada en la tarjeta SIM del teléfono móvil.
 | Administrador de mensajes Puede transferir los mensajes del teléfono móvil al PC. Los mensajes se clasifican y administran de forma distinta en la bandeja de entrada y en la bandeja de salida.
 | Enviar SMS Puede enviar mensajes SMS a otro teléfono móvil. Este widget sólo se puede usar cuando el teléfono móvil está conectado.
 | Enviar MMS Puede enviar mensajes MMS a otro teléfono móvil. Este widget sólo se puede usar cuando el teléfono móvil está conectado.
Widget del Reproductor multimedia
Este widget administra los archivos de foto, música y vídeo.

Widget | Descripción
 | Reproductor multimedia Los archivos de foto, imagen y vídeo del PC se administran centralmente. Puede reproducir música o vídeos. También puede crear una lista de reproducción de música o un álbum cualquiera que sea la ubicación en la que se encuentren los archivos. Puede editar fotos o vídeos. También puede convertir y guardar CD de música en su PC.
Widgets de utilidad
Estos widgets ejecutan algunas funciones útiles, como Grabar en CD y convertir vídeos.

Widget | Descripción
 | Extracción de disco Extrae y guarda los orígenes de sonido de un CD de música en un formato de archivo de música como MP3 en el PC.
 | Grabación en disco Graba datos de música, fotos y vídeos del PC en un disco.
 | Copia de seguridad y restaurar La copia de seguridad permite transferir y realizar una copia de seguridad en el PC de todos los datos almacenados en su teléfono móvil. Los datos almacenados en el teléfono móvil se pueden volver a enviar al teléfono móvil con la función de restauración.
 | Convertidor de Vídeo Convierte fácilmente distintos formatos de archivo de vídeo en el formato adecuado para el teléfono móvil.
 | Conector a Internet Se conecta a Internet mediante la función de comunicación del teléfono móvil.
 | Instalar/Desinstalar Instala o desinstala las aplicaciones del teléfono móvil.
 | Sincronización de Outlook Sincroniza los contactos, calendarios, tareas pendientes y memorandos de Outlook de su equipo a su teléfono móvil.


Uso de Mi PC
Puede ver los archivos de su PC utilizando Mi PC en el Escenario. Puede mover, copiar o cambiar el nombre de los archivos de su PC. Puede transferir los archivos de un teléfono móvil al PC arrastrándolos y colocándolos con el icono Mi PC del explorador del teléfono móvil.
<Pantalla del explorador de Mi PC>
1) Compruebe el área de almacenamiento de Mi PC.
2) Desplácese a la carpeta anterior o siguiente, o a la carpeta de nivel superior.
3) Cambie el método de consulta de la lista de archivos.
[Ver lista] se muestra una lista de los archivos de la carpeta.
[Vista de fotos] puede obtener una vista previa del archivo de la carpeta.
4) Envíe el archivo al teléfono móvil.
[Enviar a teléfono móvil] envíe el archivo seleccionado a un teléfono móvil.
5) Se muestra una lista de carpetas en Mi PC. Seleccione la carpeta cuyos archivos desea ver.
6) Ordene los archivos.
Los archivos se pueden ordenar por nombre o tamaño.
Los archivos se pueden ordenar por formato.
Los archivos se pueden ordenar por la fecha y hora en la que se crearon.
Enviar archivos a un teléfono móvil
  1. Seleccione los archivos en el explorador de Mi PC.
    Se pueden seleccionar uno o varios archivos.
  2. Envíe los archivos a un teléfono móvil con alguno de los métodos siguientes.
    Haga clic en el botón Enviar a teléfono móvil situado en la esquina superior derecha de la pantalla del explorador.
    Haga clic con el botón secundario y seleccione [Enviar a teléfono móvil].
  3. Se enviarán los archivos.
    Una vez completada la transferencia, puede consultar los archivos enviados con el explorador del teléfono móvil.
Conversión automática de archivos
Si el teléfono móvil no puede almacenar el archivo enviado, este se convierte automáticamente para que se pueda reproducir en el teléfono móvil.
Si el teléfono móvil puede almacenar el archivo, puede elegir entre enviar el archivo original o convertirlo primero a un formato que permita su reproducción en el teléfono móvil y enviarlo después.
Temas relacionados
Cargar archivos en Internet


Conectar el teléfono móvil
Se puede conectar un teléfono móvil a New PC Studio. Una vez conectado el teléfono móvil, se pueden transferir datos entre el PC y el teléfono móvil.
La conexión puede diferir en función del país seleccionado durante la instalación y del teléfono móvil conectado.
<Pantalla de Escenario de New PC Studio>
1) Conectar teléfono móvil
Muestra información sobre el teléfono móvil conectado.
Si el teléfono móvil no se conecta automáticamente, haga clic en este icono para conectarlo.
Muestra el estado de conexión actual y conecta el teléfono móvil a New PC Studio.
2) Teléfono móvil conectado
Al conectar el teléfono móvil se muestra el icono del teléfono móvil.
Haga clic en este icono para ejecutar el explorador del teléfono móvil y administrar los archivos del teléfono móvil.
Administrar la conexión del teléfono móvil

Este botón muestra un menú para administrar la conexión del teléfono móvil.
Con este menú puede abrir el explorador del teléfono móvil o ejecutar Inicio rápido.
Desconectar teléfono móvil

Este botón finaliza la conexión del teléfono móvil.


Conectar el teléfono móvil
Se puede conectar un teléfono móvil a New PC Studio. Una vez conectado el teléfono móvil, se pueden transferir datos entre el PC y el teléfono móvil.
La conexión puede diferir en función del país seleccionado durante la instalación y del teléfono móvil conectado.
Conexión a través de un cable USB
  1. Conecte el teléfono móvil y el PC con un cable USB.
  2. Seleccione PC Studio (o PC Manager) como modo de conexión en el teléfono móvil.
    New PC Studio identifica y conecta automáticamente el teléfono móvil.
  3. Una vez realizada la conexión, se muestran los iconos de teléfono móvil en la esquina superior derecha de la pantalla Escenario en el orden de conexión.
  4. Cuando se completa la conexión, se muestra la pantalla Inicio rápido. Envíe el archivo al PC.
    Ver detalles sobre Inicio rápido
Conexión a través de Bluetooth
  1. Active Bluetooth en el teléfono móvil.
  2. Haga clic en el icono Conectar teléfono móvil situado en la esquina superior derecha de la pantalla Escenario. New PC Studio detectará los dispositivos Bluetooth próximos.
    Se puede tardar algún tiempo en detectar los dispositivos Bluetooth.
    Si no se detecta su móvil, haga clic en [Buscar de nuevo].
  3. Seleccione el teléfono móvil que desea conectar en la lista y haga clic en [Conectar].
  4. Escriba cualquier número temporal y haga clic en [Siguiente].
  5. Escriba el mismo número en el teléfono móvil.
    Si el teléfono móvil se ha conectado previamente, puede conectarse directamente sin una contraseña.
  6. Una vez realizada la conexión, se muestran los iconos de teléfono móvil en la esquina superior derecha de la pantalla Escenario en el orden de conexión.
  7. Cuando se completa la conexión, se muestra la pantalla Inicio rápido. Envíe el archivo al PC.
    Ver detalles sobre Inicio rápido
Temas relacionados
Uso de Inicio rápido


Modo de conexión del teléfono móvil
Puede seleccionar el modo de conexión del teléfono móvil con New PC Studio. Las funciones reales pueden diferir en función del modo de conexión seleccionado en el teléfono móvil.
Seleccione el modo PC Studio (o PC Manager) para usar todas las funciones de New PC Studio.
Modo de conexión del teléfono móvil
Modo de conexión | Descripción
Modo PC Studio (PC Manager) | Puede usar todas las funciones de New PC Studio. Puede administrar su información personal como la agenda y el programador, así como los archivos de foto y vídeo del teléfono móvil. Este es el modo de conexión recomendado para New PC Studio.
Modo de Reproductor multimedia | Puede administrar rápida y fácilmente los archivos de música, foto y vídeo del teléfono móvil. La función para administrar la información personal como los contactos y la agenda estará limitada.
Modo de memoria móvil | El teléfono móvil se utiliza como memoria móvil. Ejecute el explorador del teléfono móvil y administre los archivos del teléfono móvil. La función para administrar la información personal como la agenda y el programador estará limitada.
Modo de módem/actualización | Mediante el widget de conexión a Internet, se puede usar el teléfono como un módem o actualizarlo a la última versión. La función para administrar la información personal o los archivos del teléfono móvil estará limitada.


Uso de Inicio rápido
Con Inicio rápido puede guardar fácilmente los datos del teléfono móvil en su PC. Inicio rápido se ejecuta automáticamente al conectar el teléfono móvil. Si es preciso, haga clic en el icono del teléfono móvil conectado para ejecutar Inicio rápido.
<Pantalla Inicio rápido>
1) Muestra los teléfonos móviles conectados.
2) Funciones de Inicio rápido
Guarda los datos del teléfono móvil en el PC.
Guardar fotos del teléfono móvil en el PC
Esta función envía la agenda guardada en el teléfono móvil a un PC.
1. Haga clic en [Guardar fotos del teléfono móvil en el PC] en Inicio rápido.
2. Seleccione la ruta de las fotos del teléfono móvil.
3. Seleccione la ruta donde desea guardar las fotos y haga clic en Guardar.
Guardar vídeos del teléfono móvil en el PC
Esta función envía la agenda guardada en el teléfono móvil a un PC.
1. Haga clic en [Importar vídeos del teléfono móvil al PC] en Inicio rápido.
2. Seleccione la ruta de los archivos de vídeo del teléfono móvil.
3. Seleccione la ruta donde desea guardar los archivos de vídeo y haga clic en Importar.
Exportar archivos de música del equipo al teléfono móvil
Esta función envía los archivos de música de un PC a un teléfono móvil.
1. Haga clic en [Exportar archivos de música del equipo al teléfono móvil] en Inicio rápido.
2. Seleccione la ruta de los archivos de música que se van a almacenar en el teléfono móvil.
3. Seleccione la ruta de los archivos de música en el PC y haga clic en Siguiente.
El archivo no se enviará si su tamaño es superior al espacio disponible en el teléfono móvil.
Sincronizar la agenda del teléfono móvil
La agenda móvil y la agenda del PC o MS Outlook se sincronizan.
1. Haga clic en [Sincronizar la agenda del teléfono móvil] en Inicio rápido.
2. Select the target to synchronize.
Sincronice el PC con el teléfono móvil, o MS Outlook y el PC con el teléfono móvil.
Sincronización de Outlook
Compara y sincroniza los contactos, calendarios, tareas pendientes y memorandos de Outlook con los elementos de su teléfono móvil.
1. Haga clic en [Sincronización del teléfono y Outlook] en Inicio sencillo.
2. Seleccione el elemento que desea sincronizar.
Puede seleccionar y sincronizar contactos, calendarios, tareas pendientes y memorandos de Outlook.
Uso de Inicio rápido
Si necesita usar Inicio rápido [image] haga clic en el icono del teléfono móvil situado en la sección de la derecha de la pantalla Escenario y ejecute Inicio rápido desde
el menú. Para usar Inicio rápido el teléfono móvil debe estar conectado.
Temas relacionados
Conectar el teléfono móvil
Sincronizar la agenda
Uso del Reproductor multimedia


Ver archivos en el teléfono móvil
Mediante el explorador del teléfono móvil, puede ver los archivos almacenados en un teléfono móvil conectado a New PC Studio. Puede transferir los archivos de un teléfono móvil al PC arrastrándolos y colocándolos con el icono Mi PC del explorador del teléfono móvil.
Esta función solo se puede usar cuando el teléfono móvil está conectado.
<Explorador del teléfono móvil – Pantalla New PC Studio (modo PC Manager)>
1) Compruebe el área de almacenamiento del teléfono móvil.
2) Desplácese a la carpeta anterior o siguiente, o a la carpeta de nivel superior.
3) Cambie el método de consulta de la lista de archivos.
[Ver lista] se muestra una lista de los archivos de la carpeta.
[Vista de fotos] puede obtener una vista previa del archivo de la carpeta.
La función de vista previa puede no estar disponible en algunos teléfonos móviles.
4) Enviar archivos a un PC
[Enviar archivo del teléfono móvil al equipo] puede enviar los archivos seleccionados al PC.
5) Se mostrarán las carpetas del teléfono móvil. Seleccione la carpeta cuyos archivos desea ver.
6) Ordene los archivos.
Los archivos se pueden ordenar por nombre o tamaño.
Los archivos se pueden ordenar por formato.
Los archivos se pueden ordenar por la fecha y hora en la que se crearon.
Puede aparecer una pantalla diferente según el modo de conexión del teléfono móvil.
Enviar archivos a un PC
  1. Seleccione los archivos en el explorador del teléfono móvil.
    Se pueden seleccionar uno o varios archivos.
  2. Envíe los archivos a un PC con alguno de los métodos siguientes.
    Haga clic en [image] [Enviar archivo del teléfono móvil al equipo] en la esquina superior derecha de la pantalla del explorador.
    Haga clic con el botón secundario y seleccione [Enviar a teléfono móvil].
  3. Se enviarán los archivos.
    Una vez completada la transferencia, puede consultar los archivos enviados con el explorador del teléfono móvil.
Temas relacionados
Conectar el teléfono móvil
Cargar archivos en Internet


Actualizar el teléfono móvil
Puede comprobar si el software del teléfono móvil está actualizado y actualizarlo a la última versión desde su PC con NEW PC Studio instalado sin tener que visitar el centro de atención al cliente.
Puede que se pierdan algunos datos durante la actualización.
Debe realizar una copia de seguridad de los archivos almacenados en la memoria del teléfono móvil, ya que se pueden eliminar datos y programas.
<Pantalla de actualización del teléfono móvil>
1) Seleccione el teléfono móvil conectado.
2) Se muestra la versión actual y la nueva versión del teléfono móvil a la que se va a actualizar.
3) Puede ver los detalles de la versión actualizada.
4) Ejecute la actualización.


Actualizar el teléfono móvil
Puede actualizar el software del teléfono móvil a la última versión.
Lea atentamente las siguientes advertencias antes de actualizar el teléfono móvil.
Precauciones
Puede que se pierdan algunos datos durante la actualización.
Debe realizar una copia de seguridad de los archivos almacenados en la memoria del teléfono móvil, ya que se pueden eliminar datos y programas.
Para ejecutar la actualización, la batería del teléfono móvil debe tener carga suficiente.
Mientras la actualización está en curso, no presione ningún botón del teléfono móvil ni desconecte el cable USB.
Deje la tapa del teléfono móvil abierta mientras se lleva a cabo la actualización.
Los archivos protegidos por copyright (DRM) se eliminan si no hay ninguna copia de seguridad del copyright.
No puede responder al teléfono mientras la actualización está en curso.
La actualización tarda normalmente entre 10 y 30 minutos. Puede tardar más si la red es lenta.
Actualizar el teléfono móvil
  1. You can upgrade the mobile phone using the following method.
    Haga clic en [Actualizar teléfono móvil] en la parte inferior derecha de la pantalla de New PC Studio.
    Haga clic en [Menú > Actualizar teléfono móvil] en la parte superior izquierda de la pantalla de New PC Studio.
  2. Compruebe el nombre del modelo de teléfono móvil y haga clic en [Actualizar].
  3. El teléfono móvil se actualiza con el siguiente procedimiento.
    Paso 1. Compruebe los puntos de la sección Precauciones y haga clic en [Siguiente].
    Paso 2. El firmware se descarga automáticamente de Internet.
    Paso 3. El teléfono móvil se actualiza automáticamente.
    Paso 4. Se completa la actualización.
  4. Haga clic en [Completo] cuando se complete la actualización del teléfono móvil.
El procedimiento y los pasos pueden diferir en función del teléfono móvil.
Copia de seguridad y restaurar
Mediante la función de copia de seguridad de New PC Studio, puede realizar una copia segura de los datos almacenados en el teléfono móvil. La copia de seguridad de los datos se puede volver a restaurar en el teléfono móvil.
La función de copia de seguridad está disponible en algunos teléfonos móviles.
Ver detalles >>


Recuperación de emergencia
Si el teléfono móvil no funciona normalmente después de desconectar el cable USB, o si se produce un error mientras se realiza la actualización del teléfono móvil, se puede restaurar con la función de recuperación de emergencia.
Ejecutar la recuperación de emergencia
  1. Puede ejecutar la recuperación de emergencia del teléfono móvil con el método siguiente.
    Haga clic en [Actualizar teléfono móvil] en la parte inferior derecha de la pantalla de New PC Studio.
    Haga clic en [Menú > Actualizar teléfono móvil] en la parte superior izquierda de la pantalla de New PC Studio.
  2. Haga clic en [Detalles].
  3. Compruebe el nombre del modelo de teléfono móvil y haga clic en [Restaurar].
  4. El teléfono móvil se restaura con los pasos siguientes.
    Paso 1. Defina los parámetros siguiendo las instrucciones de cambio de modo del teléfono móvil.
    Paso 1. Compruebe los puntos de la sección Precauciones y haga clic en [Siguiente].
    Paso 2. El firmware se descarga automáticamente de Internet.
    Paso 4. La recuperación de emergencia del teléfono móvil se realiza automáticamente.
    Paso 5. Se completa la recuperación de emergencia.
  5. Haga clic en [Completo] cuando se complete la recuperación de emergencia del teléfono móvil.
El procedimiento y el método para configurar el cambio de modo pueden variar en función del teléfono móvil.
Si el teléfono móvil sigue sin funcionar después de la recuperación de emergencia, visite el centro de atención al cliente de Samsung Electronics para solicitar asistencia.


Cargar archivos en Internet
Se pueden cargar en Internet archivos multimedia como fotos y vídeos mediante el explorador de Mi PC o mediante el explorador del teléfono móvil. Los archivos administrados por el Reproductor multimedia se pueden transferir también con la sencilla técnica de arrastrar y colocar.
Los archivos se pueden enviar a flickr.com, youtube.com .
<Escenario de New PC Studio>
1) A Web (Envío de archivos a Internet)
Puede arrastrar y colocar archivos en el icono A Web del explorador de Mi PC o del explorador del teléfono móvil para enviarlos a Internet.
2) Configuración
Haga clic en el icono A Web para especificar el servicio web al que se van a enviar los archivos de foto y vídeo.
Cargar archivos en Internet
  1. Seleccione los archivos que desea enviar desde el explorador de Mi PC o desde el explorador del teléfono móvil.
  2. Arrastre y coloque los archivos seleccionados en el icono A Web situado en la esquina inferior derecha de la pantalla.
  3. Seleccione el servicio al que desea enviar el archivo.
    Si no hay ningún servicio transferible, puede seleccionar uno de Configuración.
  4. Envíe los archivos.
    Si la casilla Lanzar automáticamente explorador Web después de la carga está seleccionada, se ejecutará un explorador web para que pueda comprobar la transferencia del archivo.
Formatos de archivo compatibles
New PC Studio puede enviar archivos a flickr.com, youtube.com.
En la tabla siguiente se muestran los tipos de archivos que se pueden enviar a cada servicio web.
Servicio web | Formatos de archivo compatibles
Flickr.com | Archivos de foto Jpg, gif, png y TIF
Youtube.com | Video files ASF, AVI, DIVX, MOV, MPEG, MP$, SKM, WMV, 3GP
Acuerdo del usuario
Cuando envíe archivos a un servicio web, puede que sus datos personales, como el lugar de residencia y el terminal usado, se divulguen al proveedor del servicio. Se requiere la aceptación del usuario cuando se transfiere por primera vez un archivo a Internet. A partir de ese momento ya no se solicita de nuevo el consentimiento.
Conexión de servicios
Es necesario iniciar sesión en el servicio web para enviar archivos de foto y vídeo.
 Según el servicio, tendrá que iniciar sesión en New PC Studio o visitar el servicio web seleccionado para iniciar sesión.
Inicio de sesión en el sitio web
Haga clic en el botón de inicio de sesión del servicio que se va usar desde Configuración.
 Se ejecuta el explorador web y se muestra la pantalla de inicio de sesión del servicio.
Inicie sesión en el explorador web (autenticación) siguiendo las instrucciones del servicio.
Este es el método para iniciar sesión en Flickr.com.
Cambiar cuenta
Para conectarse con otra cuenta después de iniciar sesión, haga clic en Cerrar sesión y vuelva a iniciar sesión con otra cuenta.
Lanzar automáticamente el explorador Web después de la carga
Si se selecciona esta opción, se ejecuta el explorador web y se abre el servicio web al que se envían los archivos cuando finaliza la transferencia de archivos.


Configuración
Puede configurar los parámetros de New PC Studio. Especifique el idioma del programa, la imagen de fondo del Escenario y otros ajustes.
<Configuración de New PC Studio>
1) Muestra los parámetros de Normal, Nivel y Opción. Haga clic en cada uno de ellos para cambiar a la pantalla correspondiente.
2) Se muestran los parámetros configurados para cada tipo.
3) [Aceptar]: completa la configuración y guarda los ajustes.


Configuración
Puede configurar las opciones Normal, Nivel y Opción de New PC Studio. Puede cambiar el idioma del programa, la imagen de fondo del Escenario, etc., en cada configuración. Haga clic en el menú situado en la esquina superior derecha de la pantalla Escenario y seleccione Configuración.
Configuración de opciones generales
En la configuración general, puede especificar el idioma, los efectos de sonido y el teléfono móvil.
Seleccionar idioma
Puede cambiar el idioma de New PC Studio.
Debe ejecutar de nuevo New PC Studio después de cambiar el idioma.
Activar/desactivar efectos de sonido
Puede activar o desactivar los efectos de sonido de New PC Studio.
Administrar teléfonos móviles
Puede eliminar los datos de conexión del teléfono móvil de New PC Studio.
Solo se eliminan los datos de conexión del teléfono móvil. No se eliminan otros datos, como la agenda y las fotos.

No puede cambiar el país. (Se muestra el país especificado durante la instalación).

Configuración de las opciones de Escenario
Puede especificar los parámetros de la pantalla Escenario.
Color de fuente / Color del fondo
Cambia el color de texto y del fondo del Escenario.
Haga clic en [image] para cambiar el color.
Imagen de fondo
Cambia la imagen de fondo del Escenario. Puede agregar su propia imagen de fondo a las imágenes predeterminadas.
La imagen de fondo agregada se puede editar o eliminar, pero no así las imágenes de fondo predeterminadas.
Sugerencias del icono Mostrar Escenario
Active o desactive las sugerencias que aparecen cuando se coloca el cursor del ratón en un icono de la pantalla Escenario, como Mi PC o Teléfono móvil.
Configuración de ajustes opcionales
Cambie los parámetros relacionados con la ejecución de New PC Studio.
Ejecutar New PC Studio al iniciarse Windows
Especifica si New PC Studio se ejecutará automáticamente al iniciarse Windows.
Ejecutar Monitor de conexión del teléfono móvil al iniciarse Windows
Especifica si el programa de detección de la conexión del teléfono móvil se ejecutará automáticamente al iniciarse Windows.
Ejecutar New PC Studio cuando haya un teléfono móvil conectado
Si se especifica este parámetro, New PC Studio se ejecutará automáticamente cuando se conecte un teléfono móvil.
Abrir Guía rápida al iniciarse el programa
Especifica si se ejecutará la guía rápida, que proporciona una descripción de New PC Studio.
Ejecutar Inicio rápido cuando haya un teléfono móvil conectado
Especifica si se ejecuta Inicio rápido cuando se conecta el teléfono móvil.


Alarmas de New PC Studio
New PC Studio presenta información a través de su función de alarmas.
Proporciona alarmas relacionadas con el programador o con la actualización del teléfono móvil.
Mensaje de alarma
Si es necesario proporcionar información a los usuarios, se muestra un mensaje de alarma en la parte inferior derecha de la pantalla de New PC Studio.
Alarmas del programador, tareas pendientes, día D
Se muestra un mensaje de alarma en función de la información de programador, tareas pendientes y día D introducida por los usuarios.
Alarmas de actualización del programa y del teléfono móvil
Alarmas de actualización del programa y del teléfono móvil Se muestra un mensaje de alarma si hay una nueva versión del programa New PC Studio o información de actualización del teléfono móvil conectado.
Consulta de alarmas anteriores
Puede leer o eliminar las alarmas anteriores.
Haga clic en el menú situado en la parte superior derecha de la pantalla de New PC Studio y seleccione Alerta.
Consulte la lista de alarmas y el contenido. Borre una alarma con Eliminar.


Uso de widgets de información personal
Puede administrar cómodamente su información personal, como la agenda, el programador y los mensajes de texto, mediante el widget de información personal de New PC Studio.
Los datos se pueden transferir entre el PC y el teléfono móvil.
Widgets de información personal
Widget | Descripción
 | Agenda Con el widget Agenda puede administrar la agenda almacenada en el dispositivo móvil y en el PC. Los contactos se pueden administrar y sincronizar fácilmente con MS Outlook.
 | Programador Puede administrar el programador almacenado en el teléfono móvil y en el PC. Puede sincronizar el programador con MS Outlook.
 | Tareas pendientes Puede transferir la lista de tareas pendientes del teléfono móvil al PC.
 | Memorándum Puede escribir un nuevo memorando, editarlo o enviarlo al teléfono móvil. Los memorandos almacenados en el teléfono móvil se pueden transferir al PC.
 | Día D Puede crear un nuevo día D, editarlo o enviarlo al teléfono móvil. Los días D almacenados en el teléfono móvil se pueden transferir al PC.
 | Agenda SIM Puede administrar la agenda almacenada en la tarjeta SIM del teléfono móvil.
 | Administrador de mensajes Puede transferir los mensajes del teléfono móvil al PC. Los mensajes se clasifican y administran de forma distinta en la bandeja de entrada y en la bandeja de salida.
 | Enviar SMS Puede enviar mensajes SMS a otro teléfono móvil. Este widget sólo se puede usar cuando el teléfono móvil está conectado.
 | Enviar MMS Puede enviar mensajes MMS a otro teléfono móvil. Este widget sólo se puede usar cuando el teléfono móvil está conectado.


Agenda
Mediante el widget de agenda, puede administrar los contactos y grupos de contactos almacenados en el teléfono móvil y en New PC Studio. Puede importar la agenda almacenada en el teléfono móvil, editarla y guardarla en el PC. Las agendas se pueden sincronizar con MS Outlook.
<Pantalla del widget Agenda>
1) Puede vincular memorandos de New PC Studio, el teléfono móvil y MS Outlook.
Sincroniza la agenda del PC y del teléfono móvil.
Envía la agenda del teléfono móvil a un PC.
Envía la agenda de un PC a un teléfono móvil.
2) Puede administrar los grupos de contactos.
Agrega o elimina grupos.
3) Puede buscar, agregar o eliminar contactos.
Busca los contactos.
Agrega o elimina contactos.
4) Escriba el nombre y el número de teléfono en la ventana de edición del widget de agenda y añádalo a la lista de contactos.
5) Consulte los contactos del grupo Todos o un grupo seleccionado.


Iniciar la agenda
La primera vez que ejecute el widget Agenda conecte el teléfono móvil e importe la agenda mediante Enviar a PC.
Enviar la agenda a un PC
Esta función envía la agenda guardada en el teléfono móvil a un PC.
  1. Conecte el teléfono móvil al PC.
  2. Haga clic en el icono [Importar datos del teléfono móvil al PC].
    Si hay varios teléfonos móviles conectados, seleccione uno para enviar la agenda al PC.
  3. Haga clic en [Aceptar] cuando finalice la transferencia.
    Puede comprobar el número de contactos agregados al PC o editados mientras se realiza la transferencia.
Temas relacionados
Guardar la agenda en un PC


Administrar contactos
Puede crear un nuevo contacto o editar y eliminar los detalles de un contacto existente.
Agregar o eliminar contactos
  1. Agregue contactos con los métodos siguientes.
    Haga clic en el icono [Agregar contacto] situado en la parte superior derecha de la pantalla.
    Haga clic con el botón secundario después de colocar el puntero en la lista de contactos y seleccione [Agregar contacto].
    Haga clic en [Menú > Contacto > Agregar].
    Haga doble clic en un espacio vacío en la lista de contactos.
  2. Introduzca la información de contacto cuando se muestre la ventana Agregar contacto.
  3. Haga clic en [Aceptar].
Adición rápida de contactos
Puede agregar rápidamente un contacto haciendo clic en [Haga clic aquí para agregar un Nuevo contacto].
¿Qué es la adición rápida de contactos?
Puede agregar un contacto introduciendo la información del contacto en la lista de contactos de la pantalla del widget Agenda sin abrir la ventana Agregar contactos.
Eliminar contactos
Puede eliminar contactos seleccionando un contacto en la lista y pulsando [Supr] en el teclado o haciendo clic en el botón [Eliminar contacto].
Editar la información de contacto
Editar la información de contacto
Editar la información de contacto Puede editar la información de un contacto haciendo doble clic en un contacto en la lista, o haciendo clic con el botón secundario y haciendo clic en [Editar contacto] en el menú.
Agregar una foto al contacto
Para agregar un foto al contacto, seleccione un archivo de foto en Mi PC o en el explorador del teléfono móvil, y arrástrelo y colóquelo en el área de fotos de contacto.
Formatos compatibles de las fotos de contacto
Se puede agregar archivos de imagen con la extensión *.BMP, *.JPG, *.JPEG, *.PNG, *.GIF, *.WBMP o *.TIF como foto de un contacto.
Mover un grupo de contactos
Se puede mover un contacto a otro grupo con el método siguiente.
Seleccione un contacto, haga clic con el botón secundario y, a continuación, haga clic en [Mover grupo > Nombre del grupo] en el menú.
Seleccione un contacto, y arrástrelo y colóquelo en la lista de grupos.
Abra la ventana de edición de contactos y cambie el grupo.
Casos en los que no se permite mover contactos
Los contactos no se pueden mover al grupo [Todos].
Los contactos del grupo [Todos] no se pueden mover a otro grupo con el método de arrastrar y colocar.
Notas sobre la entrada de información de contacto
Solo se pueden introducir los elementos que se pueden almacenar en el teléfono móvil seleccionado.
Puede introducir todos los elementos seleccionando [Todos los campos].
Consulte “Seleccionar modelo de campo” en Temas relacionados.
Temas relacionados
Administrar grupos
Términos – Seleccionar modelo de campo


Administrar grupos
Puede agregar, editar o eliminar grupos de contactos.
Agregar y eliminar grupos
  1. Agregue contactos con los métodos siguientes.
    Haga clic en el icono [Agregar grupo] situado en la parte superior izquierda de la pantalla.
    Haga clic con el botón secundario después de colocar el puntero en la lista de grupos y seleccione [Agregar grupo].
    Haga clic en [Menú > Grupo > Agregar] en la parte superior derecha de la pantalla.
  2. Introduzca el nombre del grupo y haga clic en [Aceptar] .
Adición rápida de grupos
Haga clic en [Agregar nuevo grupo] para agregar rápidamente el grupo.
Eliminar grupo
Seleccione un grupo y pulse [Supr] en el teclado o haga clic en el botón [Eliminar grupo] situado en la parte superior derecha de la pantalla para eliminar el grupo seleccionado.
Grupos que no se pueden eliminar
El grupo [No definido] no se puede eliminar.
Editar un grupo
Haga doble clic en un grupo o haga clic con el botón secundario y seleccione [Editar] en el menú.
Administrar grupos del servicio Two Phone
Si ha realizado la sincronización conectándose al servicio Two Phone, es posible que el método para administrar los grupos sea diferente.
Cuando se conecta un teléfono móvil compatible con el servicio Two Phone, se crea automáticamente un grupo de trabajo no definido.
Para agregar un grupo, agregue el grupo y seleccione [Trabajo] .
Cuando se crea un nuevo grupo antes de que se cree un grupo [Trabajo no definido], se crea al mismo tiempo un grupo [Trabajo no definido].
Los grupos [No definido] y [Trabajo no definido] no se pueden eliminar.
Si ya no utiliza el teléfono móvil del servicio Two Phone, elimine ese teléfono móvil [Menú > Configuración > General > Administrar teléfonos móviles] en la pantalla Escenario.


Importar/exportar archivos de libreta de teléfonos
Puede guardar los contactos almacenados en la libreta de teléfonos de New PC Studio en un archivo del PC. También puede importar los archivos almacenados en el PC o los archivos creados por un programa externo en la libreta de teléfonos de New PC Studio.
Importar del PC
Importar archivos de libreta de teléfonos (*NPF)
Importa archivos NPF, que es el formato de la libreta de teléfonos en New PC Studio.
  1. Haga clic en [Menú > Importar desde PC].
  2. Seleccione un archivo NSF en el explorador y haga clic en [Abrir].
  3. Elija el tratamiento que se dará a los elementos duplicados y haga clic en [Aceptar].
Importar desde un archivo CSV (*.CSV)
  1. Haga clic en [Menú > Importar desde PC].
  2. Seleccione un archivo CSV en el explorador y haga clic en [Abrir].
  3. Elija el tratamiento que se dará a los elementos duplicados y haga clic en [Aceptar].
  4. Asigne los elementos de contacto y haga clic en [Aceptar].
    Se recomienda utilizar el método de codificación predeterminado.
    Para los archivos CSV que se han exportado de New PC Studio, la asignación de campos no es necesaria.
Importar otros formatos
New PC Studio puede importar libretas de teléfonos guardadas con los formatos *.LEF, *.WAB, *.MDB o *.VCF.

Recuperar archivos *.LEF, *.WAB, *.MDB
Haga clic en [Menú > Importar desde PC].
Seleccione el archivo que desea importar en el explorador y haga clic en [Importar].
Recuperar archivos *.VCF(vCard)
Haga clic en [Menú > Importar desde PC].
En la parte inferior del explorador, seleccione [archivo vCard (*.vcf)] como formato de archivo.
Seleccione el archivo que desea importar en la libreta de teléfonos y haga clic en [Importar]. (También puede seleccionar varios archivos.)
Criterios de elementos duplicados y cómo importarlos
Si el nombre, número de teléfono y correo electrónico de un contacto de la libreta de teléfonos son los mismos, se considera que es el mismo contacto.
Hay tres formas de importar elementos duplicados.
1. Importar todos los elementos: se conservan los elementos existentes y se importan todos los elementos del archivo importado.
 2. Fusionar elementos: los elementos duplicados se sobrescriben con los del archivo de importación y se añaden los nuevos.
 3. Reemplazar elementos existentes: Los elementos existentes se eliminan y se reemplazan por los del archivo importado.
Exportar a PC
Exportar a un archivo de libreta de teléfonos (*.NPF)
NPF es el propio formato de archivo de New PC Studio. Con este formato, New PC Studio puede recuperar todos los elementos sin que se pierdan datos. (Se recomienda el formato de archivo NPF).
  1. Haga clic en [Menú > Exportar a PC].
  2. Seleccione “Archivos de libreta de teléfonos de New PC Studio (*.npf)” en la parte inferior del explorador. (Seleccionado por defecto como formato de exportación.)
  3. Seleccione en el explorador la ubicación (carpeta) en la que se va a colocar el archivo exportado y haga clic en [Guardar].
  4. Se ejecuta automáticamente la exportación del archivo.
Exportar a un archivo CSV (*.CSV)
Utilice este formato para guardar los datos en un archivo de texto. Puede leer y editar el archivo con otros programas, como MS Excel.
  1. Haga clic en [Menú > Exportar a PC].
  2. Cambie el formato de archivo a “Archivos CSV (*.csv)” en la parte inferior del explorador.
  3. A continuación, seleccione un ruta donde exportar el archivo y haga clic en [Guardar].
  4. Seleccione el método de codificación y el separador. Haga clic en [Aceptar].
    Se recomienda usar la configuración predeterminada.
Exportar a otros formatos (*.LEF, *.VCF)
New PC Studio puede exportar la libreta de teléfonos en los formatos *.LEF o *.VCF.
Exportar a archivos *.LEF
Haga clic en [Menú > Exportar a PC] y en el explorador, cambie el formato de archivo a “Archivos de libreta de teléfonos de PC Manager Plus (*.lef)”.
Seleccione en el explorador la ubicación (carpeta) en la que se va a colocar el archivo y haga clic en [Guardar].
Exportar a archivos *.VCF (vCard)
Haga clic en [Menú > Exportar a PC] y en el explorador, cambie el formato de archivo a “Archivos vCard (*.vcf)”.
A continuación, seleccione un ruta donde exportar el archivo y haga clic en [Guardar].
Nota sobre la exportación al formato LEF
Los archivos LEF se proporcionan para la compatibilidad con PC Manager Plus. Puede que se pierdan algunos datos al exportar a archivos LEF y después volver a importarlos a New PC Studio.


Transferencia de archivos entre New PC Studio y el teléfono móvil
Las agendas se pueden transferir entre un PC y un teléfono móvil.
Enviar la agenda a un PC
Esta función envía la agenda guardada en el teléfono móvil a un PC.
Los grupos o contactos que no están en el PC se agregan y los grupos o contactos duplicados se sobrescriben.
  1. Conecte el teléfono móvil al PC.
  2. Haga clic en [image] [Importar datos del teléfono móvil al PC] en la esquina superior derecha de la pantalla.
    Si hay varios teléfonos móviles conectados, seleccione uno para enviar la agenda al PC.
  3. Haga clic en [Aceptar] cuando finalice la transferencia.
    Puede comprobar el número de contactos agregados al PC o editados mientras se realiza la transferencia.
Enviar la agenda de un PC a un teléfono móvil
Puede enviar una agenda de su PC a un teléfono móvil.
Los grupos o contactos que no están en el teléfono móvil se agregan y los grupos o contactos duplicados se sobrescriben.
  1. Conecte el teléfono móvil al PC.
  2. Haga clic en [image] [Exportar datos del PC al teléfono móvil] en la esquina superior derecha de la pantalla.
    Si hay varios teléfonos móviles conectados, seleccione uno para enviar la agenda del PC al teléfono móvil.
  3. Haga clic en [Aceptar] cuando finalice la transferencia.
    Puede comprobar el número de contactos agregados o reemplazados en el teléfono móvil mientras se transfiere el archivo.
Procesamiento del mismo contacto
Si el nombre, número de teléfono y correo electrónico de un contacto en el PC y en el teléfono móvil son los mismos, se considera que es el mismo contacto.
Los contactos duplicados se sobrescriben.
Si alguna parte del nombre, número de teléfono y correo electrónico es diferente, el contacto no se sobrescribe y se crea uno nuevo. (Es posible que se cree un contacto duplicado).
Al enviar la agenda del PC a un teléfono móvil, los contactos se cambian con la información del PC.
Al enviar la agenda del teléfono móvil al PC, los contactos se cambian con la información del teléfono móvil.
Temas relacionados
Administrar contactos
Administrar grupos


Sincronización entre New PC Studio y el teléfono móvil
Las agendas de New PC Studio y del teléfono móvil se comparan para equipararlas.
Si hay varios teléfonos móviles conectados, se pueden sincronizar tres de ellos como máximo.
Sincronizar por primera vez
  1. Conecte el teléfono móvil al PC.
  2. Haga clic en [image] [Sincronizar el PC con teléfono móvil] en la esquina superior derecha de la pantalla.
  3. Seleccione los teléfonos móviles que desea sincronizar en la ventana [Configuración de sincronización] y haga clic en [Aceptar].
  4. Haga clic en [Sincronizar] después de comprobar lo siguiente:
    Haga clic en [Ver detalles >>] para averiguar qué información de contacto no se admite en el teléfono móvil.
    Haga clic en [Exportar >>] para guardar los contactos en un archivo.
    Utilice esta función cuando exista la posibilidad de que se pierdan datos.
  5. Haga clic en [Aceptar] cuando finalice la sincronización.
    Puede comprobar la cantidad de datos agregados, editados o eliminados en el PC o el teléfono móvil mientras se realiza la sincronización.
Procesamiento de elementos duplicados
Si el nombre, número de teléfono y correo electrónico de un contacto en New PC Studio y en el teléfono móvil son los mismos, se considera que es el mismo contacto. En ese caso, se muestra una ventana para seleccionar el elemento duplicado.
Seleccione el elemento del PC o el teléfono móvil que desea sincronizar y haga clic en [Aplicar].
Si no desea sincronizar el contacto, haga clic en [Omitir].
Sincronización
  1. Conecte el teléfono móvil al PC.
  2. Haga clic en [image] [Sincronizar el PC con teléfono móvil] en la esquina superior derecha de la pantalla.
  3. Haga clic en [Sincronizar] después de comprobar todos los elementos.
  4. Haga clic en [Aceptar] cuando finalice la sincronización.
    Puede comprobar la cantidad de datos agregados, editados o eliminados en el PC o el teléfono móvil mientras se realiza la sincronización.
Procesamiento de elementos en conflicto
Si el mismo contacto sincronizado se cambia en New PC Studio y en el teléfono móvil, se muestra una ventana para procesar el elemento en conflicto.
Seleccione el elemento del PC o el teléfono móvil que desea sincronizar y haga clic en [Aplicar].
Si no desea sincronizar el contacto, haga clic en [Omitir].
Nota sobre la pérdida de datos durante la sincronización
La información de contacto se puede cambiar o eliminar en los siguientes casos. No se puede restaurar un elemento eliminado.
Cuando se elimina un contacto o grupo del PC o teléfono móvil y después se sincroniza, se eliminará también del otro dispositivo.
Puede exportar la agenda a un PC para tener una copia de seguridad por si se perdieran datos y restaurar la información posteriormente si fuera necesario.
Si un contacto que no está en el teléfono móvil que se va a sincronizar se agrega al PC, se excluye de la sincronización.
Sincronización del teléfono móvil con el servicio Two Phone
Cuando se realiza la sincronización con un teléfono móvil del servicio Two Phone, el grupo [Particular] se sincroniza con la agenda particulares del teléfono móvil, y el grupo [Trabajo] se sincroniza con la agenda del trabajo, independientemente del modo del teléfono móvil conectado.
Configuración de la sincronización
Puede cambiar el teléfono móvil que se desea sincronizar.
La información modificada permanece en vigor hasta el siguiente cambio.
  1. Haga clic en [Menú > Configuración de sincronización].
  2. Cambie el teléfono móvil que desea sincronizar y haga clic en [Aceptar].


Programador
Mediante el widget de programador puede agregar y administrar programaciones en el teléfono móvil y en New PC Studio. Puede comprobar las programaciones diarias, semanales, mensuales o todas ellas. Los programadores de MS Outlook, del PC y del teléfono móvil se pueden sincronizar para que pueda administrar sus programaciones personales.
<Pantalla del widget Programador>
1) Puede administrar las programaciones diarias, semanales, mensuales o todas ellas. Haga clic en una ficha para ir a una página específica.
2) Sincronice los datos de New PC Studio y el teléfono móvil.
Sincroniza los programadores del PC y del teléfono móvil.
Αποστολή δεδομένων σε υπολογιστή.
Puede enviar los datos del equipo a un teléfono móvil.
3) Puede administrar la lista de programadores.
Agrega o elimina una programación.
4) Cambia el año, el mes y la fecha del programador y abre la página correspondiente.
Sirve para ir a la página anterior o siguiente.
5) Sirve para ir a la lista de programaciones de la fecha actual.
6) Puede ver las programaciones diarias, semanales, mensuales o todas ellas.


Iniciar Programador
Puede importar un programador del teléfono móvil una vez iniciado el widget de programador.
Sincronizar por primera vez
  1. Conecte el teléfono móvil al PC.
  2. Haga clic en [image] [Sincronizar el PC con teléfono móvil] en la esquina superior derecha de la pantalla.
  3. Seleccione los teléfonos móviles que desea sincronizar en la ventana [Configuración de sincronización] y haga clic en [Aceptar].
  4. Haga clic en [Sincronizar].
  5. Haga clic en [Aceptar] cuando finalice la sincronización.
    Puede comprobar el número de programadores agregados, editados o eliminados en el PC o el teléfono móvil mientras se realiza la sincronización.


Administrar Programador
Puede agregar una nueva programación o editar y eliminar las programaciones existentes.
Agregar una programación
  1. Puede agregar una programción con el método siguiente.
    Haga clic en el icono [Agregar programción] situado en la parte superior derecha de la pantalla.
    Haga clic con el botón secundario después de colocar el puntero sobre un espacio vacío y seleccione [Agregar programción].
    Haga clic en [Menú > Agregar programción] en la parte superior izquierda de la pantalla.
    Haga doble clic en un espacio vacío en la lista de programaciones.
  2. Introduzca la información de la programción cuando se muestre la ventana Agregar programción.
  3. Haga clic en [Aceptar].
Editar y eliminar una programación
Editar una programación
Haga doble clic en una programación o haga clic con el botón secundario y seleccione [Editar programación] en el menú.
Eliminar una programación
Seleccione una programación y pulse [Supr] en el teclado o haga clic en [Eliminar programción] para eliminar la programación seleccionada.
Mover una programción
Seleccione la programción que desea mover, y arrástrela y colóquela en otra fecha.
Demasiadas programaciones
Si hay demasiadas programaciones, se muestra [image]. Haga clic en [image] para ver más programaciones.

Notas sobre la introducción de información de una programación
Solo se pueden introducir los elementos que se pueden almacenar en el teléfono móvil seleccionado.
Puede introducir todos los elementos seleccionando [Todos los campos].
Consulte “Seleccionar modelo de campo” en Temas relacionados.
Temas relacionados
Términos – Seleccionar modelo de campo


Importar/exportar archivos de calendario
Puede guardar los calendarios almacenados en el calendario de New PC Studio en un archivo del PC. También puede importar los archivos almacenados en el PC o los archivos creados por un programa externo en el calendario de New PC Studio.
Importar del PC
Importar archivos de calendario (*.NSF, *.DIF, *.MDB)
  1. Haga clic en [Menú > Importar desde PC].
  2. Seleccione el archivo que desea importar en el explorador y haga clic en [Abrir].
  3. El proceso de importación se iniciará automáticamente. Haga clic en [Listo].
Importar archivos vCalendar (*.VCS)
  1. Haga clic en [Menú > Importar desde PC].
  2. Cambie el formato de archivo a “Archivos vCalendar (*.vcs)” en la parte inferior del explorador.
  3. Seleccione un archivo VCS en el explorador y haga clic en [Abrir].
  4. El proceso de importación se iniciará automáticamente. Haga clic en [Listo].
Criterios de elementos duplicados y cómo importarlos
Si el título (o contenido), fecha de inicio y fecha de finalización de un calendario son idénticos, se considera que se trata del mismo calendario.
Hay tres formas de importar elementos duplicados.
1. Importar todos los elementos: se conservan los elementos existentes y se importan todos los elementos del archivo importado.
 2. Fusionar elementos: los elementos duplicados se sobrescriben con los del archivo de importación y se añaden los nuevos.
 3. Reemplazar elementos existentes: Los elementos existentes se eliminan y se reemplazan por los del archivo importado.
Exportar a PC
Exportar a un archivo de calendario (*.NSF)
  1. Haga clic en [Menú > Exportar a PC].
  2. Seleccione “Archivos de calendario de New PC Studio (*.nsf)” en la parte inferior del explorador. (Seleccionado por defecto como formato de exportación.)
  3. A continuación, seleccione un ruta donde exportar el archivo y haga clic en [Guardar].
  4. Una vez finalizado el proceso de exportación, haga clic en [Listo].
Exportar a un archivo vCalendar (*.VCS)
  1. Haga clic en [Menú > Exportar a PC].
  2. Seleccione “Archivos vCalendar (*.vcs)” en la parte inferior del explorador.
  3. Seleccione un archivo [vCalendar] y haga clic en [Aceptar].
  4. A continuación, seleccione un ruta donde exportar el archivo y haga clic en [Guardar].
  5. Una vez finalizado el proceso de exportación, haga clic en [Listo].
También puede exportar el archivo a un formato DIF o MDB.


Sincronización entre New PC Studio y el teléfono móvil
Las programaciones de New PC Studio y del teléfono móvil se comparan para equipararlos.
Si hay varios teléfonos móviles conectados, se pueden sincronizar tres de ellos como máximo.
Sincronizar por primera vez
  1. Conecte el teléfono móvil al PC.
  2. Haga clic en [image] [Sincronizar el PC con teléfono móvil] en la esquina superior derecha de la pantalla.
  3. Seleccione los teléfonos móviles que desea sincronizar en la ventana [Configuración de sincronización] y haga clic en [Aceptar].
  4. Haga clic en [Sincronizar] después de comprobar lo siguiente:
    Haga clic en [Ver detalles >>] para averiguar qué información de programación no se admite en el teléfono móvil.
    Haga clic en [Exportar >>] para guardar las programaciones en un archivo.
    Utilice esta función cuando exista la posibilidad de que se pierdan datos.
  5. Haga clic en [Aceptar] cuando finalice la sincronización.
    Puede comprobar la cantidad de datos agregados, editados o eliminados en el PC o el teléfono móvil mientras se realiza la sincronización.
Procesamiento de elementos duplicados
Si el título (o contenido), fecha de inicio y fecha de finalización de una programación de New PC Studio y del teléfono móvil son los mismos, se considera que se trata del mismo elemento. En ese caso, se muestra una ventana para seleccionar el elemento duplicado.
Seleccione el elemento del PC o el teléfono móvil que desea sincronizar y haga clic en [Aplicar].
Si no desea sincronizar la programación, haga clic en [Omitir].
Sincronización
  1. Conecte el teléfono móvil al PC.
  2. Haga clic en [image] [Sincronizar el PC con teléfono móvil] en la esquina superior derecha de la pantalla.
    Puede definir un período para sincronizar el programador o sincronizar todas las programacioness.
  3. Haga clic en [Sincronizar] después de comprobar la información.
  4. Haga clic en [Aceptar] cuando finalice la sincronización.
    Puede comprobar la cantidad de datos agregados, editados o eliminados en el PC o el teléfono móvil mientras se realiza la sincronización.
Procesamiento de elementos en conflicto
Si la misma programación sincronizada se cambia en New PC Studio y en el teléfono móvil, se muestra una ventana para procesar el elemento en conflicto.
Seleccione el elemento del PC o el teléfono móvil que desea sincronizar y haga clic en [Aplicar].
Si no desea sincronizar la programación, haga clic en [Omitir].
Nota sobre la pérdida de datos durante la sincronización
La información de la programación se puede cambiar o eliminar en los siguientes casos. No se puede restaurar un elemento eliminado.
Cuando se eliminan elementos del programador de un PC o teléfono móvil y después se sincronizan, se eliminarán también del otro dispositivo.
Se puede exportar un archivo de programación a un PC para tener una copia de seguridad por si se perdieran datos y posteriormente recuperar el archivo si fuera necesario.
Si una programación que no está en el teléfono móvil que se va a sincronizar se agrega al PC, se excluye de la sincronización.
Configuración de la sincronización
Puede cambiar el teléfono móvil que se desea sincronizar.
La información modificada permanece en vigor hasta el siguiente cambio.
  1. Haga clic en [Menú > Configuración de sincronización].
  2. Cambie el teléfono móvil que desea sincronizar y haga clic en [Aceptar].


Tareas pendientes
Mediante el widget Tareas pendientes puede administrar las tareas pendientes almacenadas en el teléfono móvil y en New PC Studio.
El uso de este widget puede estar limitado en función del país seleccionado durante la instalación y del teléfono móvil conectado.
<Pantalla del widget Tareas pendientes>
1) Puede vincular las tareas pendientes de New PC Studio, un teléfono móvil y MS Outlook.
Sincroniza el PC y el teléfono móvil.
Αποστολή δεδομένων σε υπολογιστή.
Puede enviar los datos del equipo a un teléfono móvil.
2) Muestra la fecha de inicio y de finalización de la tarea pendiente seleccionada.
3) [image] Agrega o elimina tareas pendientes.
4) Puede ver la lista de tareas pendientes agregadas.


Ejecutar Tareas pendientes
Importe la tarea pendiente del teléfono móvil si la ejecuta por primera vez.
Sincronizar por primera vez
  1. Conecte el teléfono móvil al PC.
  2. Haga clic en [image] [Sincronizar el PC con teléfono móvil] en la esquina superior derecha de la pantalla.
  3. Seleccione los teléfonos móviles que desea sincronizar en la ventana [Configuración de sincronización] y haga clic en [Aceptar].
  4. Haga clic en [Sincronizar].
  5. Haga clic en [Aceptar] cuando finalice la sincronización.
    Puede comprobar el número de tareas pendientes agregadas, editadas o eliminadas en el PC o el teléfono móvil mientras se realiza la sincronización.


Administrar Tareas pendientes
Puede crear una nueva tarea pendiente o editar y eliminar las tareas pendientes existentes.
Agregar y eliminar tareas pendientes
  1. Agregue una tarea pendiente mediante el método siguiente.
    Haga clic en el icono [Agregar tarea pendiente] situado en la parte superior derecha de la pantalla.
    Haga clic con el botón secundario después de colocar el puntero en la tarea pendiente y seleccione [Agregar tarea pendiente].
    Haga clic en [Menú > Agregar tarea pendiente].
    Haga doble clic en un espacio vacío en la lista de tareas pendientes.
  2. Introduzca información detallada en la ventana Agregar tarea pendiente.
  3. Haga clic en [Aceptar].
Eliminar tareas pendientes
Puede eliminar tareas pendientes seleccionando una tarea pendiente en la lista y pulsando [Supr] en el teclado o haciendo clic en el botón [Eliminar tarea pendiente].
Editar tareas pendientes
Haga doble clic en una tarea pendiente o haga clic con el botón secundario y seleccione [Editar tarea pendiente] en el menú.
Marcar una tarea pendiente como completada
Cuando complete una tarea pendiente, marque "Listo" delante de la tarea. La tarea se muestra como completada cuando se marca “Listo”.
Notas sobre la introducción de información de una tarea pendiente
Solo se pueden introducir los elementos que se pueden almacenar en el teléfono móvil seleccionado.
Puede introducir todos los elementos seleccionando [Todos los campos].
Consulte “Seleccionar modelo de campo” en Temas relacionados.
Temas relacionados
Términos – Seleccionar modelo de campo


Importar de un PC y exportar a un PC
Puede guardar los elementos almacenados en Tareas pendientes de New PC Studio en un archivo del PC o importar un archivo almacenado o un archivo de tareas pendientes creado por un programa externo en Tareas pendientes de New PC Studio.
Importar de PC
Importar desde un archivo de tareas pendientes (*.NTF)
  1. Haga clic en [Menú > Importar de PC].
  2. Seleccione [New PC Studio Tareas pendientes] y haga clic en [Aceptar].
  3. Seleccione un archivo NTF en el explorador y haga clic en [Abrir].
  4. Seleccione cómo desea importar los elementos duplicados y haga clic en [Aceptar].
Importar desde un archivo vCalendar (*.VCS)
  1. Haga clic en [Menú > Importar de PC].
  2. Seleccione [Archivo de vCalendar] y haga clic en [Aceptar].
  3. Seleccione un archivo VCS en el explorador y haga clic en [Abrir].
  4. Seleccione cómo desea importar los elementos duplicados y haga clic en [Aceptar].
Criterios de elementos duplicados y cómo importarlos
Se comparan el título (o el contenido) y la fecha de inicio de la tarea pendiente. Si ambos elementos son iguales, se considera que es la misma tarea pendiente.
Hay tres formas de importar un elemento duplicado.
1. Importar todos los elementos: se conservan los elementos existentes y se importan todos los elementos del archivo importado.
 2. Fusionar elementos: los elementos duplicados se sobrescriben con los del archivo de importación y se agregan los nuevos.
 3. Reemplazar elementos existentes: los elementos existentes se eliminan y se reemplazan por los del archivo importado.
Exportar a PC
Exportar a un archivo de tareas pendientes (*.NTF)
  1. Haga clic en [Menú > Exportar a PC].
  2. Seleccione [New PC Studio Tareas pendientes] y haga clic en [Aceptar].
  3. Seleccione una ruta de acceso en el explorador y haga clic en [Guardar].
  4. La exportación se inicia automáticamente. A continuación, haga clic en [Listo].
Exportar a un archivo vCalendar (*.VCS)
  1. Haga clic en [Menú > Exportar a PC].
  2. Seleccione [Archivo de vCalendar] y haga clic en [Aceptar].
  3. Seleccione una ruta de acceso en el explorador y haga clic en [Guardar].
  4. La exportación se inicia automáticamente. A continuación, haga clic en [Listo].


Sincronización entre New PC Studio y el teléfono móvil
Las tareas pendientes de New PC Studio y del teléfono móvil se comparan para equipararlas.
Si hay varios teléfonos móviles conectados, se pueden sincronizar tres de ellos como máximo.
Sincronizar por primera vez
  1. Conecte el teléfono móvil al PC.
  2. Haga clic en [image] [Sincronizar el PC con teléfono móvil] en la esquina superior derecha de la pantalla.
  3. Seleccione los teléfonos móviles que desea sincronizar en la ventana [Configuración de sincronización] y haga clic en [Aceptar].
  4. Haga clic en [Sincronizar] después de comprobar lo siguiente:
    Haga clic en [Ver detalles >>] para averiguar qué información de las tareas pendientes no se admite en el teléfono móvil.
    Haga clic en [Exportar >>] para guardar las tareas pendientes en un archivo.
    Utilice esta función cuando exista la posibilidad de que se pierdan datos.
  5. Haga clic en [Aceptar] cuando finalice la sincronización.
    Puede comprobar la cantidad de datos agregados, editados o eliminados en el PC o el teléfono móvil mientras se realiza la sincronización.
Procesamiento de elementos duplicados
Si el título (o contenido) y la fecha de inicio de una tarea pendiente creada en New PC Studio y en el teléfono móvil son los mismos, se considera que se trata de la misma tarea pendiente. En ese caso, se muestra una ventana para seleccionar el elemento duplicado.
Seleccione el elemento del PC o el teléfono móvil que desea sincronizar y haga clic en [Aplicar].
Si no desea sincronizar la tarea pendiente, haga clic en [Omitir].
Sincronización
  1. Conecte el teléfono móvil al PC.
  2. Haga clic en [image] [Sincronizar el PC con teléfono móvil] en la esquina superior derecha de la pantalla.
  3. Haga clic en [Sincronizar] después de comprobar la información.
  4. Haga clic en [Aceptar] cuando finalice la sincronización.
    Puede comprobar la cantidad de datos agregados, editados o eliminados en el PC o el teléfono móvil mientras se realiza la sincronización.
Configuración de la sincronización
Puede cambiar el teléfono móvil que se desea sincronizar.
La información modificada permanece en vigor hasta el siguiente cambio.
  1. Haga clic en [Menú > Configuración de sincronización].
  2. Cambie el teléfono móvil que desea sincronizar y haga clic en [Aceptar].
Procesamiento de elementos en conflicto
Si la misma tarea pendiente sincronizada se cambia en New PC Studio y en el teléfono móvil, se muestra una ventana para procesar el elemento en conflicto.
Seleccione el elemento del PC o el teléfono móvil que desea sincronizar y haga clic en [Aplicar].
Si no desea sincronizar la tarea pendiente, haga clic en [Omitir].
Nota sobre la pérdida de datos durante la sincronización
Las tareas pendientes existentes se pueden modificar o eliminar en los casos siguientes. No se puede restaurar un elemento eliminado.
Cuando se eliminan tareas pendientes del PC o teléfono móvil y después se sincronizan, se eliminarán también del otro dispositivo.
Se puede exportar un archivo de tareas pendientes a un PC para tener una copia de seguridad por si se perdieran datos y posteriormente recuperar el archivo si fuera necesario.
Si una tarea pendiente que no está en el teléfono móvil que se va a sincronizar se agrega al PC, se excluye de la sincronización.
Configuración de la sincronización
Puede cambiar el teléfono móvil que se desea sincronizar.
La información modificada permanece en vigor hasta el siguiente cambio.
  1. Haga clic en [Menú > Configuración de sincronización].
  2. Cambie el teléfono móvil que desea sincronizar y haga clic en [Aceptar].


Memorándum
Mediante el widget Memorándum puede administrar los memorandos almacenados en el teléfono móvil y en New PC Studio.
<Pantalla del widget Memorándum>
1) Puede vincular memorandos de New PC Studio, el teléfono móvil y MS Outlook.
Sincroniza el PC y el teléfono móvil.
Αποστολή δεδομένων σε υπολογιστή.
Puede enviar los datos del equipo a un teléfono móvil.
2) [image] Agrega o elimina memorandos.
3) Puede ver la lista de memorandos agregados.


Ejecutar Memorándum
Importe los memorandos del teléfono móvil después de ejecutar Memorándum por primera vez.
Sincronizar por primera vez
  1. Conecte el teléfono móvil al PC.
  2. Haga clic en [image] [Sincronizar el PC con teléfono móvil] en la esquina superior derecha de la pantalla.
  3. Seleccione los teléfonos móviles que desea sincronizar en la ventana [Configuración de sincronización] y haga clic en [Aceptar].
  4. Haga clic en [Sincronizar].
  5. Haga clic en [Aceptar] cuando finalice la sincronización.
    Puede comprobar el número de memorandos agregados, editados o eliminados en el PC o el teléfono móvil mientras se realiza la sincronización.


Administrar Memorándum
Puede crear un nuevo memorando o editar y eliminar los memorandos existentes.
Agregar y eliminar un memorando
  1. Agregue memorandos con el método siguiente.
    Haga clic en [Agregar memorando].
    Haga clic con el botón secundario después de colocar el puntero en la lista de memorandos y seleccione [Agregar memorando].
    Haga clic en [Menú > Agregar memorando].
    Haga doble clic en un espacio vacío en la lista de memorandos.
  2. Introduzca la información del memorando cuando se muestre la ventana Agregar memorando.
  3. Haga clic en [Aceptar].
Eliminar memorandos
Puede eliminar memorandos seleccionando un memorando en la lista y pulsando [Supr] en el teclado o haciendo clic en el botón [Eliminar memorando].
Editar memorando
Haga doble clic en un memorando o haga clic con el botón secundario y seleccione [Editar memorando] en el menú.
Notas sobre la introducción de información de un memorando
Solo se pueden introducir los elementos que se pueden almacenar en el teléfono móvil seleccionado.
Puede introducir todos los elementos seleccionando [Todos los campos].
Consulte “Seleccionar modelo de campo” en Temas relacionados.
Temas relacionados
Términos – Seleccionar modelo de campo


Importar de un PC y exportar a un PC
Puede guardar los memorandos almacenados en la agenda de New PC Studio en un archivo del PC. New PC Studio puede importar un archivo del PC o archivos de memorando creados por un programa externo.
Importar de PC
Importar un archivo de memorando (*.NMF *.DIF o *.MDB)
  1. Haga clic en [Menú > Importar de PC].
  2. Seleccione [New PC Studio Memorando] u [Otros Memorando] y haga clic en [Aceptar].
  3. Seleccione un archivo NMF en el explorador y haga clic en [Abrir].
  4. La importación se inicia automáticamente. A continuación, haga clic en [Listo].
Criterios de elementos duplicados y cómo importarlos
Si el contenido de los memorandos es el mismo, se considera que se trata del mismo memorando.
Hay tres formas de importar elementos duplicados.
1. Importar todos los elementos: se conservan los elementos existentes y se importan todos los elementos del archivo importado.
 2. Fusionar elementos: los elementos duplicados se sobrescriben con los del archivo de importación y se agregan los nuevos.
 3. Reemplazar elementos existentes: los elementos existentes se eliminan y se reemplazan por los del archivo importado.
Exportar a PC
Exportar a un archivo de memorando (*.NMF)
  1. Haga clic en [Menú > Exportar a PC].
  2. Seleccione una ruta de acceso en el explorador y haga clic en [Guardar].
  3. La exportación se inicia automáticamente. A continuación, haga clic en [Listo].


Sincronización entre New PC Studio y el teléfono móvil
Los memorandos de New PC Studio y del teléfono móvil se comparan para equipararlos.
Si hay varios teléfonos móviles conectados, se pueden sincronizar tres de ellos como máximo.
Sincronizar por primera vez
  1. Conecte el teléfono móvil al PC.
  2. Haga clic en [image] [Sincronizar el PC con teléfono móvil] en la esquina superior derecha de la pantalla.
  3. Seleccione los teléfonos móviles que desea sincronizar en la ventana [Configuración de sincronización] y haga clic en [Aceptar].
  4. Haga clic en [Sincronizar] después de comprobar lo siguiente:
    Haga clic en [Ver detalles >>] para averiguar qué información del memorando no se admite en el teléfono móvil.
    Haga clic en [Exportar >>] para guardar los memorandos en un archivo.
    Utilice esta función cuando exista la posibilidad de que se pierdan datos.
  5. Haga clic en [Aceptar] cuando finalice la sincronización.
    Puede comprobar la cantidad de datos agregados, editados o eliminados en el PC o el teléfono móvil mientras se realiza la sincronización.
Procesamiento de elementos duplicados
Si el contenido de los memorandos en New PC Studio y en el teléfono móvil es el mismo, se considera que es el mismo memorando. En ese caso, se muestra una ventana para seleccionar el elemento duplicado.
Seleccione el memorando del PC o el teléfono móvil que desea sincronizar y haga clic en [Aplicar].
Si no desea sincronizar el memorando, haga clic en [Omitir].
Sincronización
  1. Conecte el teléfono móvil al PC.
  2. Haga clic en [image] [Sincronizar el PC con teléfono móvil] en la esquina superior derecha de la pantalla.
  3. Haga clic en [Sincronizar] después de comprobar la información.
  4. Haga clic en [Aceptar] cuando finalice la sincronización.
    Puede comprobar la cantidad de datos agregados, editados o eliminados en el PC o el teléfono móvil mientras se realiza la sincronización.
Procesamiento de elementos en conflicto
Si el mismo memorando sincronizado se cambia en New PC Studio y en el teléfono móvil, se muestra una ventana para procesar el elemento en conflicto.
Seleccione el memorando del PC o el teléfono móvil que desea sincronizar y haga clic en [Aplicar].
Si no desea sincronizar el memorando, haga clic en [Omitir].
Nota sobre la pérdida de datos durante la sincronización
La información del memorando se puede cambiar o eliminar en los siguientes casos. No se puede restaurar un elemento eliminado.
Cuando se elimina un memorando del PC o teléfono móvil y después se sincroniza, se eliminará también del otro dispositivo.
Se puede exportar el archivo de memorando al PC para tener una copia de seguridad por si se perdieran datos y posteriormente recuperar el archivo si fuera necesario.
Si un memorando que no está en el teléfono móvil que se va a sincronizar se agrega al PC, se excluye de la sincronización.
Configuración de la sincronización
Puede cambiar el teléfono móvil que se desea sincronizar.
La información modificada permanece en vigor hasta el siguiente cambio.
  1. Haga clic en [Menú > Configuración de sincronización].
  2. Cambie el teléfono móvil que desea sincronizar y haga clic en [Aceptar].


Día D
Puede gestionar los días D guardados en New PC Studio y en el teléfono móvil con el widget de día D.
1) [image] Sincroniza los días D de New PC Studio y del teléfono móvil.
Envíe los datos al PC.
Puede enviar los datos del equipo a un teléfono móvil.
2) Muestra los días restantes en el día D seleccionado.
3) [image] Agrega o elimina un día D.
4) Muestra una lista de días D agregados por el usuario.
5) Muestra la lista de mensajes.


Inicio de día D
Si inicia Día D por primera vez, importe Día D del teléfono móvil.
Sincronizar por primera vez
  1. Conecte el teléfono móvil al PC.
  2. Haga clic en [image] [Sincronizar PC con teléfono móvil] en la esquina superior derecha de la pantalla.
  3. En la ventana [Configuración de sincronización], seleccione el teléfono móvil como destino de sincronización y haga clic en [Aceptar].
  4. Haga clic en [Sincronización].
  5. Una vez finalizada la sincronización, haga clic en [Aceptar].
    Mientras se realiza la sincronización, puede ver el número de días D añadidos, editados o eliminados del PC y del teléfono móvil.


Gestión de día D
Cree un nuevo día D o bien modifique o elimine uno existente.
Añadir y eliminar un día D
  1. Siga estos pasos para añadir días D.
    Haga clic en [Agregar] en la esquina superior derecha de la pantalla.
    Haga clic con el botón derecho del ratón en la lista Días D y haga clic en [Agregar día D] en el menú.
    Haga clic en [Menú>Agregar día D].
    Haga doble clic en un espacio vacío en la lista de días D.
  2. Introduzca contenido cuando se abra la ventana Agregar día D.
  3. Haga clic en [Aceptar].
Eliminar un día D
Seleccione un día D de la lista y pulse la tecla [DEL] del teclado o elija [Eliminar día D] para borrar el día D seleccionado.
Editar un día D
Haga doble clic en un día D de la lista o haga clic con el botón derecho del ratón y elija después [Editar día D] en el menú para editar el día D seleccionado.
Precauciones al introducir contenido de día D
Solo puede introducir elementos que puedan guardarse en el teléfono móvil seleccionado.
Si selecciona [Todos los campos], puede introducir todos los elementos.
Temas relacionados
Terminología: Seleccionar un modelo de campo


Importar un archivo de día D/Exportar un día D como archivo
Puede guardar los elementos almacenados como Día D de New PC Studio en un archivo del PC e importar un archivo almacenado o un archivo de día D creado por otro programa como Día D de New PC Studio.
Importar del PC
Importar un archivo de día D (*.NAF, *.DIF, *.MDB)
  1. Haga clic en [Menú>Importar desde PC].
  2. Seleccione un archivo de día D de New PC Studio o cualquier otro archivo con formato de día D y haga clic en [Aceptar].
  3. Seleccione un archivo en el explorador y haga clic en [Abrir].
  4. Elija el tratamiento que se dará a los elementos duplicados y haga clic en [Aceptar].
Exportar a PC
Exportar un día D como archivo (*.NAF)
  1. Haga clic en [Menú>Exportar a PC].
  2. Seleccione en el explorador de carpetas la ubicación (carpeta) en la que se va a colocar el archivo exportado y haga clic en [Guardar].
  3. Una vez finalizado el proceso de exportación, haga clic en [Listo].


Sincronizar el PC y el teléfono móvil
Compara los días D guardados en New PC Studio y en el teléfono móvil, y los unifica.
Si hay varios teléfonos móviles conectados, se pueden sincronizar tres de ellos como máximo.
Sincronizar por primera vez
  1. Conecte el teléfono móvil al PC.
  2. Haga clic en [image] [Sincronizar PC con teléfono móvil] en la esquina superior derecha de la pantalla.
  3. En la ventana [Configuración de sincronización], seleccione el teléfono móvil como destino de sincronización y haga clic en [Aceptar].
  4. Haga clic en [Sincronización] cuando haya revisado la siguiente información:
    Haga clic en [Ver detalles >>] para ver los elementos de día D que el teléfono móvil no admite.
    Haga clic en [Exportar >>] para guardar un día D como archivo.
  5. Una vez finalizada la sincronización, haga clic en [Aceptar].
    Puede comprobar la cantidad de datos añadidos, editados o eliminados en el PC o el teléfono móvil mientras se realiza la sincronización.
Tratamiento de elementos duplicados
Si un día D creado por New PC Studio y un día D creado en el teléfono móvil tienen idéntico contenido y fechas de destino, se consideran elementos duplicados y se abrirá una ventana para que decida cómo actuar al respecto.
Seleccione el PC o el teléfono móvil con el que se va a realizar la sincronización y haga clic en [Aplicar].
Si prefiere no sincronizar un día D concreto, haga clic en [Omitir].
Sincronización
  1. Conecte el teléfono móvil al PC.
  2. Haga clic en [image] [Sincronizar PC con teléfono móvil] en la esquina superior derecha de la pantalla.
  3. Revise toda la información relacionada y haga clic en [Sincronización].
  4. Una vez finalizada la sincronización, haga clic en [Aceptar].
    Puede comprobar la cantidad de datos añadidos, editados o eliminados en el PC o el teléfono móvil mientras se realiza la sincronización.
Solución de elementos en conflicto
Si ha editado un día D idéntico (creado mediante sincronización) en New PC Studio y también en el teléfono móvil, se abrirá una ventana para que decida cómo actuar al respecto.
Seleccione el PC o el teléfono móvil con el que se va a realizar la sincronización y haga clic en [Aplicar].
Si prefiere no sincronizar un día D concreto, haga clic en [Omitir].
Precauciones relativas a la pérdida de datos causada por la sincronización
En los casos siguientes, el contenido de días D existentes puede modificarse o eliminarse. No se puede restaurar un elemento eliminado.
Si elimina un día D del PC o del teléfono móvil, también se eliminará del resto de ubicaciones cuando se realice la sincronización
Para proteger los archivos de día D de posibles pérdidas, pueden guardarse en el PC y recuperarse cuando sea necesario.
Si introduce en el PC un día D que el teléfono móvil seleccionado como destino no admite, el elemento no se sincronizará cuando se realice la sincronización.
Configuración de sincronización
Puede cambiar el teléfono móvil destino de la sincronización.
La configuración sigue vigente hasta que se cambia.
  1. Haga clic en [Menú>Configuración de sincronización].
  2. Cambie el teléfono móvil que desea sincronizar y haga clic en [Aceptar].


Agenda SIM
Mediante el widget Agenda SIM puede administrar en tiempo real la agenda de la tarjeta SIM.
El uso de este widget puede estar limitado en función del país seleccionado durante la instalación y del teléfono móvil conectado.
Este widget no se puede usar si ha seleccionado Corea durante la instalación.
<Pantalla del widget Agenda SIM>
1) Seleccione el teléfono móvil cuya agenda de la tarjeta SIM desee administrar.
2) Puede buscar, agregar o eliminar contactos, y comprobar si los contactos están correctamente almacenados en el teléfono móvil.
Busca los contactos.
Si se ha cambiado la información del teléfono móvil mientras estaba conectado, haga clic en este botón para actualizar la lista.
Agrega o elimina contactos.
3) Puede comprobar la lista de contactos almacenados en la tarjeta SIM.


Administrar contactos
Puede administrar los contactos almacenados en la tarjeta SIM del teléfono móvil.
Puede crear un nuevo contacto o editar y eliminar los detalles de un contacto existente.
Agregar o eliminar contactos
  1. Agregue contactos con los métodos siguientes.
    Haga clic en el icono [Agregar nuevo contacto] situado en la parte superior derecha de la pantalla.
    Haga clic con el botón secundario después de colocar el puntero en la lista de contactos y seleccione [Agregar nuevo contacto].
    Haga clic en [Menú > Agregar nuevo contacto].
    Haga doble clic en un espacio vacío en la lista de contactos.
  2. Introduzca la información de contacto cuando se muestre la ventana Agregar nuevo contacto.
  3. Haga clic en [Aceptar].
Eliminar contactos
Puede eliminar contactos seleccionando un contacto en la lista y pulsando [Supr] en el teclado o haciendo clic en el botón [Eliminar contacto].
Editar la información de contacto
Haga doble clic en un contacto o haga clic con el botón secundario y seleccione [Editar contacto] en el menú.


Administrador de mensajes
Mediante el widget Administrador de mensajes puede importar mensajes SMS y MMS de un teléfono móvil a un PC y administrarlos con New PC Studio.
Esto puede resultar útil cuando el teléfono móvil se quede sin espacio disponible o para guardar mensajes importantes durante un período prologado.
El uso de esta función de widget puede estar limitado en función del país seleccionado durante la instalación y del teléfono móvil conectado.
Puede importar los datos del teléfono móvil o vincularlos con mensajes almacenados temporalmente en los widgets de envío de MMS y envío de SMS. No puede enviar los mensajes al teléfono móvil.
<Pantalla del widget Administrador de mensajes>
1) Los mensajes SMS y MMS se administran por separado. Haga clic en cada uno de ellos para cambiar a la pantalla correspondiente.
2) [image] Envía los datos del mensaje del teléfono móvil (SMS o MMS) a un PC.
3) Se pueden almacenar y administrar mensajes SMS y MMS.
Buzón de entrada: Puede leer y administrar los mensajes recibidos.
Buzón de salida: puede definir una fecha y horas específicas para enviar el mensaje.
Enviado: puede administrar los mensajes que se van a enviar.
Borrador: puede guardar temporalmente el mensaje mientras lo escribe. Los mensajes almacenados temporalmente en Enviar SMS y MMS se guardan en buzón Borrador.
Mi carpeta: los mensajes recibidos y enviados se envían a Mi carpeta.
4) [image] Elimina los mensajes.
5) Puede ver la lista de mensajes.


Administrar mensajes
Los mensajes SMS y MMS del teléfono móvil se pueden enviar al administrador de mensajes.
Esta función solo está disponible en los teléfonos móviles en los que se pueden importar mensajes.
Enviar los mensajes a un PC
Puede enviar los mensajes SMS y MMS del teléfono móvil conectado al administrador de mensajes.
  1. Haga clic en [image] [Importar datos del teléfono móvil al PC] en la esquina superior derecha de la pantalla.
  2. Haga clic en [Aceptar] cuando finalice la transferencia de datos.
Administración de mensajes
Los mensajes SMS y MMS se administran por separado en el buzón de entrada, enviados, buzón de salida, borrador y Mi carpeta.
Los buzones pueden ser diferentes en función del país de la instalación y del teléfono móvil conectado.
Leer mensajes
Haga doble clic en un mensaje o haga clic con el botón secundario y seleccione [Abrir mensaje] en el menú para ver los detalles del mensaje.
Eliminar mensajes
Seleccione un mensaje y pulse la tecla [Supr] del teclado.


Administrar mensajes en Mi Carpeta
Puede transferir los mensajes SMS y MMS del administrador de mensajes al buzón Mi carpeta. Cree carpetas en el buzón Mi carpeta y guarde los mensajes en la carpeta correspondiente.
Administrar carpetas de Mi carpeta
Agregar una carpeta
Haga clic con el botón secundario y seleccione [Agregar buzón de mensajes] en el menú.
Puede cambiar el nombre de la carpeta.
Eliminar una carpeta
Haga clic con el botón secundario y seleccione [Eliminar buzón de mensajes] en el menú.
Guardar mensajes en el buzón Mi carpeta
  1. Seleccione el mensaje que desea guardar en el buzón Mi carpeta.
  2. Haga clic con el botón secundario y seleccione [Copiar] en el menú.
  3. Haga clic en el buzón Mi carpeta.
  4. Haga clic en la carpeta donde desea guardar el mensaje.
  5. Haga clic con el botón secundario y seleccione [Pegar] en el menú.
También puede arrastrar y colocar el mensaje en el buzón Mi carpeta.


Importar desde un PC y exportar a un PC
Puede guardar los mensajes almacenados en el administrador de mensajes en un archivo del PC. New PC Studio puede importar un archivo del PC o un archivo de mensaje creado por un programa externo.
Importar desde un archivo de mensaje (*.NEF o *.SMF)
  1. Haga clic en [Menú > Importar de PC].
  2. Seleccione el archivo NEF que desea importar en el explorador y haga clic en [Abrir].
  3. Importe el archivo y haga clic en [Listo].
Exportar a un archivo de mensaje (*.NEF)
  1. Haga clic en [Menú > Exportar a PC].
  2. Seleccione una ruta de acceso (carpeta) en el explorador y haga clic en [Guardar].
  3. Exporte el archivo de mensaje y haga clic en [Listo].


Enviar SMS
Mediante el widget Enviar SMS puede escribir fácilmente un mensaje y enviarlo.
Puede vincular esta función a los contactos del widget de agenda para buscar contactos por los primeros caracteres del nombre y enviar el mensaje a un máximo de 20 personas.
El uso de este widget puede estar limitado en función del país seleccionado durante la instalación y del teléfono móvil conectado.
Este widget no se puede usar si ha seleccionado Corea durante la instalación.
<Pantalla del widget Enviar SMS>
1) Seleccione un teléfono móvil.
2) [image] Guarda temporalmente el mensaje escrito en el buzón Borrador del Administrador de mensajes.
3) Introduzca el texto del mensaje que va a enviar.
4) Introduzca el número de teléfono del remitente.
5) Introduzca el número de teléfono del destinatario.
6) Envíe el mensaje SMS.


Enviar SMS
Mediante este widget puede escribir fácilmente un mensaje simple de hasta 160 caracteres y enviarlo a un máximo de 20 personas a la vez. Con la función de almacenamiento temporal puede guardar el mensaje que está escribiendo en el buzón Mi carpeta.
Enviar SMS
  1. Seleccione un teléfono móvil que admita el envío de SMS en la ventana de selección del teléfono móvil en la parte superior de la pantalla.
  2. Introduzca el texto del mensaje en la ventana de entrada de mensaje.
  3. Introduzca el número de teléfono del remitente.
    El número de teléfono del remitente se especifica automáticamente cuando hay un teléfono móvil conectado. Puede cambiar el número.
  4. Introduzca el número de teléfono del destinatario o destinatarios mediante los procedimientos siguientes:
    Introduzca el número de teléfono en el cuadro de entrada del destinatario.
    Arrastre el contacto y colóquelo desde el widget de agenda en el cuadro de entrada del destinatario.
    Si el contacto está en el widget de agenda, puede buscar su número de teléfono introduciendo los primeros caracteres.
  5. Haga clic en [Enviar].
Almacenamiento temporal
Haga clic en [Almacenamiento temporal] en la parte superior izquierda de la pantalla para guardar el mensaje que está escribiendo en el buzón Borrador del widget de administrador de mensajes.
Temas relacionados
Administrador de mensajes


Enviar MMS
Mediante el widget Enviar MMS puede escribir un mensaje largo y adjuntar archivos multimedia para enviarlos a otro teléfono móvil. Puede importar contactos en el widget de agenda y enviar el mensaje a un máximo de 20 personas.
El uso de este widget puede estar limitado en función del país seleccionado durante la instalación y del teléfono móvil conectado.
Este widget no se puede usar si ha seleccionado Corea durante la instalación.
<Pantalla del widget Enviar MMS>
1) Seleccione el teléfono móvil que desea conectar.
2) [image] Guarda temporalmente el mensaje escrito en el buzón Borrador del Administrador de mensajes.
3) [image] Agrega el archivo que se va a adjuntar.
4) [image] Agrega un archivo de música, foto o vídeo inferior a 20 KB. Cuando se envía el mensaje, el archivo adjunto se reproduce en el teléfono móvil del destinatario junto con el texto del mensaje.
5) [image] Elimina el archivo adjunto.
6) Introduzca el texto del mensaje que va a enviar.
7) [image] Cambia el formato del texto del mensaje.
8) [image] Especifica el intervalo de cambios de página.
9) Administra las páginas MMS.
Agrega o elimina páginas.
10) Introduzca el número de teléfono del remitente.
11) Introduzca el número de teléfono del destinatario.
12) Permite obtener una vista previa del mensaje MMS.
13) Envía el mensaje MMS.


Enviar MMS
Puede escribir un mensaje y adjuntar archivos de música, foto o vídeo al mensaje. Con la función de almacenamiento temporal puede guardar el mensaje que está escribiendo en el buzón Mi carpeta.
Enviar MMS
  1. Seleccione un teléfono móvil que admita el envío de MMS en la ventana de selección del teléfono móvil en la parte superior de la pantalla.
  2. Introduzca el título del mensaje en el cuadro de entrada de título.
  3. Introduzca el texto del mensaje en el cuadro de entrada de mensaje.
  4. Haga clic en [Adjuntar archivo] en la parte superior derecha de la pantalla y seleccione el archivo que desea adjuntar.
    Puede adjuntar varios archivos según la capacidad.
  5. Haga clic en [Adjuntar archivo multimedia] en la parte superior derecha de la pantalla para agregar los archivos multimedia.
    Agregue páginas para adjuntar un archivo de música, foto o vídeo a cada una.
  6. Introduzca el número de teléfono del remitente.
    El número de teléfono del remitente se especifica automáticamente cuando hay un teléfono móvil conectado. Puede cambiar el número.
  7. Introduzca el número de teléfono del destinatario o destinatarios mediante los procedimientos siguientes:
    Introduzca el número de teléfono en el cuadro de entrada del destinatario.
    Arrastre el contacto y colóquelo desde el widget de agenda en el cuadro de entrada del destinatario.
    Si el contacto está en el widget de agenda, puede buscar su número de teléfono introduciendo los primeros caracteres.
    Puede agregar destinatarios en los campos Cc y Cco.
  8. Haga clic en [Enviar].
Adjuntar archivos multimedia
  1. Seleccione una página y haga clic en [Adjuntar archivo multimedia].
  2. Seleccione un archivo de música, foto o vídeo en el explorador.
    Aunque solo se puede adjuntar un archivo a cada página, se puede adjuntar un archivo de foto y un archivo de música al mismo tiempo.
  3. El archivo se adjunta y en la página se muestra el nombre del archivo adjunto.
    Puede eliminar el archivo adjunto haciendo clic en [image] en el margen derecho del nombre del archivo.
Administrar páginas
Puede agregar una página y adjuntar un archivo multimedia a cada página.
Haga clic en [Agregar página] en la parte inferior del cuadro de entrada del mensaje para agregar una página. Haga clic en [Eliminar] para eliminar la página seleccionada.
Se pueden crear hasta 10 pantallas.
Haga clic en [Definir intervalo de transición] para especificar el intervalo de transición de página.
Haga clic en [Efecto de texto] para especificar el color de fuente, el tamaño de la fuente, el estilo y el color de fondo de la página seleccionada.
Almacenamiento temporal
Haga clic en [Almacenamiento temporal] en la parte superior izquierda de la pantalla para guardar el mensaje que está escribiendo en el cuadro de mensajes temporales del widget de administrador de mensajes.
Temas relacionados
Administrador de mensajes


Uso del Reproductor multimedia
El Reproductor multimedia de New PC Studio le permite administrar archivos de música, foto y vídeo almacenados en su PC en una sola aplicación. Independientemente de la ubicación en la que estén almacenados los archivos, puede escuchar música, reproducir vídeos y crear listas de reproducción de música y álbumes de fotos.
La edición de fotos y vídeos o la extracción de música desde CD al PC son extremadamente sencillas.
Widget del Reproductor multimedia
Widget Descripción


Iniciar el Reproductor multimedia
El widget Reproductor multimedia le permite reproducir, organizar y editar archivos de música, foto y vídeo. Los widgets se clasifican en Música, Fotografía, Vídeo y CD de audio. Cada icono proporciona varias funciones del Reproductor multimedia accesibles con un solo clic.
<Pantalla del widget Reproductor multimedia>
1) [image] Permite acceder a la pantalla de música. Puede administrar la música en varias carpetas y reproducirla.
2) [image] Permite acceder a la pantalla de fotografías. Puede administrar las fotos de cada álbum. Incluye también widgets como el Editor de fotos y Crear diapositiva.
3) [image] Permite acceder a la pantalla de vídeos. Puede administrar los vídeos de cada álbum. Incluye también el widget Editor de vídeo.
4) [image] Permite acceder a la lista de pistas del CD de audio. Reproduce los CD de audio y administra la información musical. Convierte música de CD de audio en archivos y los almacena en el PC.


Analizar archivo
La ventana Analizar archivo aparece automáticamente al iniciar por primera vez el Reproductor multimedia. Los archivos de música, foto y vídeo almacenados en el PC se analizan automáticamente y se pueden agregar fácilmente al Reproductor multimedia.
Analizar un archivo
  1. Seleccione el formato de archivo que desea analizar.
  2. Especifique la carpeta de destino.
    Se analizan todas las carpetas incluidas bajo la carpeta seleccionada si se activa la casilla “Subcarpeta incluida”.
    Las subcarpetas no se analizan si no se activa la casilla “Subcarpeta incluida”.
  3. Utilice las fichas Música, Fotografía y Vídeo para cambiar la configuración de análisis de cada archivo.
  4. Haga clic en [Iniciar análisis].
Reiniciar el análisis de un archivo
Cuando desee desactivar el análisis de archivos, haga clic en [Detener] para cancelar el análisis de archivos. Haga clic en [Menú > Analizar archivo] para reiniciar el análisis más adelante, cuando sea preciso.
Temas relacionados
Agregar música al administrador de música
Agregar fotos al administrador de fotos
Agregar vídeos al administrador de vídeos


Reproductor multimedia > Música
Haga clic en el icono Música del widget de Reproductor multimedia para administrar y transferir archivos de música almacenados en el PC y en el teléfono móvil. Esta función incluye también la reproducción de música.
El uso de esta función de widget puede estar limitado en función del país seleccionado durante la instalación y del teléfono móvil conectado.
<Pantalla del widget Reproductor multimedia > Música>
1) Transfiere archivos de música entre New PC Studio y el teléfono móvil.
Importa archivos de música del teléfono móvil al PC.
Transfiere archivos de música del PC al teléfono móvil.
2) Sirve para agregar y administrar archivos de música en grupos.
Agrega archivos de música almacenados en el PC a Reproductor multimedia > Música.
Los títulos de música se pueden consultar de tres formas distintas: Ver lista, Ver imagen del álbum y Ver todo el álbum.
Busca la música administrada en el Reproductor multimedia.
3) Administra grupos de música y listas de reproducción.
Permite ver la lista de música completa administrada en el Reproductor multimedia.
Agrega y quita canciones para personalizar la lista de reproducción.
Permite ver las canciones agrupadas por fecha de publicación, género e artista.
4) Permite ver toda la música o la música de una carpeta especificada. Muestra una lista de música en función del método de consulta seleccionado.
5) Proporciona información musical detallada, como el álbum, el artista y álbumes similares a la canción reproducida actualmente.
6) Controla la reproducción de música.
Permite acceder a los elementos anterior y siguiente, y reproducir y detener la reproducción. Controla el volumen y la configuración de repetición de las canciones seleccionadas.
Formatos compatibles:
*.MP3, *.OGG, *.WMA, *.ASF (solo sonido), *.3GP (solo sonido), *.WAV, *.AMR, *.AAC, *.M4A, *.MMF, *.MID (MIDI), *.QCP, *.PMD, *.MP4 (solo sonido)


Agregar música al administrador de música
Agregue archivos de música almacenados en el PC al administrador de música cuando se ejecute por primera vez.
Agregar un archivo de música
Agregar archivos de música seleccionados
  1. Agregue archivos de música con los procedimientos siguientes:
    Haga clic en [Agregar archivo de PC] en la parte superior izquierda de la pantalla.
    Haga clic en [Menú > Agregar archivo de PC].
  2. Seleccione un archivo en el explorador y haga clic en [Abrir].
  3. Haga clic en [Aceptar] cuando se agregue el archivo.
Agregar una carpeta de música
Agregar todos los archivos de música de la carpeta seleccionada
  1. Haga clic en [Menú > Agregar carpeta de PC].
  2. Seleccione una carpeta en el explorador y haga clic en [Abrir].
  3. Haga clic en [Aceptar] cuando se agreguen los archivos.
Analizar un archivo de música
Agrega automáticamente los archivos de música almacenados en una carpeta especificada o unidad de disco duro seleccionada del PC al Reproductor multimedia.
Ver detalles sobre Analizar archivo>>
Archivos no admitidos
Los archivos siguientes no se pueden agregar a la lista del administrador de música.
Formatos de archivos de música no admitidos en el Reproductor multimedia:
Formatos compatibles: *.MP3, *.OGG, *.WMA, *.ASF (solo sonido), *.3GP (solo sonido), *.WAV, *.AMR, *.AAC, *.M4A, *.MMF, *.MID (MIDI), *.QCP, *.PMD, *.MP4 (solo sonido)
Otros formatos de archivo distintos de los relacionados con música; fotos, vídeos, documentos, etc.


Administrar y reproducir listas de reproducción de música
Administre fácilmente listas de reproducción de música con las funciones del administrador de música, como ver, buscar, ordenar, etc. Administre también música similar como un grupo creando listas de reproducción.
Varios métodos de consulta
Hay tres formas de ver las listas de reproducción.
Ver lista: ver la música de una lista.
Ver imagen del álbum: ver listas de producción por álbum.
Ver todo el álbum: ver listas de álbumes agrupadas por fecha de publicación, género e artista.
Ver detalles sobre Ver todo el álbum>>
Eliminar listas sin archivo original
El Reproductor multimedia elimina o borra automáticamente los elementos con vínculos rotos debido a que se ha eliminado el archivo original o ha cambiado la ubicación.
Haga clic en [Menú > Eliminar lista sin los archivos originales] en la parte superior izquierda de la pantalla.
Ordenar lista de reproducción
Haga clic en el encabezado para ordenar la lista de forma descendente o ascendente en función del criterio de ordenación seleccionado.
Agregue o elimine la información que se muestra en la lista en [Menú > Configuración > ficha Categoría].
Ver y editar información musical detallada
Edite la información musical (ID3Tag) guardada en cada archivo de música.
  1. Haga clic con el botón secundario en la lista y haga clic en [Propiedades] en el menú.
  2. Rellene la información en la ficha [Información].
  3. Haga clic en [Aceptar] para guardar la información musical editada o actualizada.
    Haga clic en [Cancelar] si no desea guardar la información.
¿Qué es ID3Tag?
Es un formato estándar para proporcionar información adicional sobre los archivos MP3, que incluye el título, el artista, el género, etc.
Agregar imagen del álbum
Seleccione un archivo en Mi PC o en el explorador del teléfono móvil y arrástrelo y colóquelo en el icono de foto.
Haga clic con el botón secundario en el icono de foto y haga clic en [Registrar imagen álbum] en el menú.
Formatos de imagen de álbum admitidos
Se pueden agregar archivos de imagen con las siguientes extensiones como imágenes de álbum: *.BMP, *.JPG, *.JPEG, *.PNG, *.GIF, *.WBMP o *.TIF.
Ver propiedades
Haga clic en [Propiedades] para consultar las propiedades de un archivo de música.
Actualizar la información musical
Obtenga información musical precisa proporcionada por la base de datos de AMG.
Ver detalles sobre el uso del servicio de información musical>>
Reproducir música
  1. Reproduzca archivos de música con los procedimientos siguientes:
    Haga doble clic en un elemento.
    Haga clic con el botón secundario en un elemento y haga clic en [Reproducir].
    Seleccione un elemento y haga clic en el control [Reproducir].
    Seleccione un elemento y pulse [Intro] en el teclado.
Solo los elementos con la casilla activada se reproducirán repetidamente.
Reproducir el elemento anterior o siguiente
Haga clic en el control [Anterior] durante la reproducción para reproducir el elemento anterior. Haga clic en el control [Siguiente] para reproducir el elemento siguiente.
Pausa/Detener
Haga clic en el control [Pausa] o [Detener] durante la reproducción para poner en pausa o detener la reproducción de música actual.
Ver la letra
Si el archivo de música contiene la letra, haga clic en [Ver letra] para mostrar la letra de la canción que se está reproduciendo.
Buscar
Introduzca el título de la canción para buscarla entre la música agregada al Reproductor multimedia.
Haga clic en [Buscar] en la ventana de búsqueda para seleccionar condiciones de búsqueda, como todas, el artista y el título, si desea realizar una búsqueda más detallada.
Temas relacionados
Ver todo el álbum
Usar el servicio de información de música


Ver todo el álbum
Busque un álbum por fecha de lanzamiento, género e artista, y consulte la lista de pistas del álbum.
La función Ver todo el álbum no se admite en las categorías Toda la música o Lista de reproducción.
Ver todo el álbum
  1. En los tres botones de vista haga clic en [Ver todo el álbum].
  2. Seleccione una categoría de la derecha: artista, fecha de lanzamiento y género.
    los álbumes se muestran en orden alfabético por artista.
    los álbumes se muestran en grupos por año de lanzamiento.
    los álbumes se muestran en orden alfabético por género.
  3. Cambie al método de vista que prefiera y busque álbumes.
  4. Consulte la lista de pistas de las canciones del álbum seleccionado en la parte inferior.
Ver lista horizontal en función del álbum seleccionado
Consulte los álbumes de otros artistas, fechas de lanzamiento y géneros mediante los métodos siguientes:
Haga clic en las flechas derecha o izquierda.
Haga clic en los espacios derecho o izquierdo.
Utilice la rueda del ratón en un álbum distinto al seleccionado.
Ver lista vertical en función del álbum seleccionado
Consulte los álbumes del mismo artista, fecha de lanzamiento y género mediante los métodos siguientes:
Haga clic en las flechas arriba o abajo.
Haga clic en los nombres de los álbumes superior e inferior.
Utilice la rueda del ratón en un álbum seleccionado.


Administrar listas de reproducción
Administre la música como un grupo creando listas de reproducción.
Lista de reproducción básica
La lista de reproducción básica proporcionada por el Reproductor multimedia permite filtrar automáticamente los archivos de música administrados en el Reproductor multimedia. El nombre de la lista de reproducción básica no se puede cambiar ni eliminar.
Reproducidas recientemente y Agregadas recientemente
[Reproducidas recientemente] muestra la lista de música reproducida en las dos últimas semanas. [Agregadas recientemente] muestra la lista de música agregada en las dos últimas semanas.
Mi tono
Se muestra la lista de tonos descargados o creados.
Lista de archivos de música filtrados por los formatos de archivo: *.MMF, *.MA2, *.MA3, *.MA4, *.MA5, *.MA7
Canciones compradas
Agrega automáticamente y muestra las canciones compradas en la tienda web de Samsung.
Compartir Connected Home
Crea una lista de elementos para compartirlos con un dispositivo de red inalámbrica compatible.
Ver detalles sobre Connected Home>>
Crear una lista de reproducción
  1. Cree una lista de reproducción con los procedimientos siguientes:
    Haga clic en [Agregar lista de reproducción] en la categoría de lista de reproducción.
    Haga clic con el botón secundario en la categoría de lista de reproducción y haga clic en [Agregar lista de reproducción] en el menú.
  2. Introduzca el nombre de la lista de reproducción en la ventana de entrada y pulse [Intro] en el teclado.
Crear una lista de reproducción inteligente
Haga clic con el botón secundario en la categoría de lista de reproducción y haga clic en [Crear una lista de reproducción inteligente] en el menú para crear automáticamente una lista de reproducción de canciones correspondientes a las condiciones seleccionadas.
Agregar un archivo a la lista de reproducción
Agregue archivos a la lista de reproducción.
Agregar un elemento a una lista de reproducción
Haga clic con el botón secundario en un archivo y haga clic en [Agregar a lista de reproducción > Nombre de lista de reproducción] en el menú,
o seleccione el archivo y arrástrelo y colóquelo en la lista de reproducción de la categoría de lista de reproducción de la derecha.
Eliminar un elemento de la lista de reproducción
Seleccione un archivo y pulse la tecla [Supr] o haga clic con el botón secundario en el archivo y haga clic en [Eliminar] en el menú para eliminar el archivo.
Cambiar de nombre y eliminar una lista de reproducción
Cambiar el nombre de una lista de reproducción
Haga doble clic en una lista de reproducción, o haga clic en ella y después en [Renombrar lista de reproducción] en el menú para cambiar el nombre de la lista de reproducción seleccionada.
Eliminar una lista de reproducción
Seleccione una lista de reproducción y pulse [Supr] o haga clic con el botón secundario en el archivo y haga clic en [Eliminar lista de reproducción] en el menú para eliminar la lista de reproducción.
Los archivos reales no se eliminan al eliminar una lista de reproducción o elementos de la lista.
Importar y exportar archivos de lista de reproducción (*.PSL)
Guarde las listas de reproducción almacenadas por el Reproductor multimedia de New PC Studio como archivos en su PC e importe las listas de reproducción almacenadas en el Reproductor multimedia.
Importar un archivo de lista de reproducción
  1. Importe una lista de reproducción con alguno de los procedimientos siguientes:
    Haga clic en [Menú > Importar lista de reproducción].
    Haga clic con el botón secundario en el grupo de listas de reproducción y haga clic en [Importar lista de reproducción] en el menú.
  2. Seleccione un archivo y haga clic en [Abrir].
Exportar un archivo de lista de reproducción
  1. Exporte una lista de reproducción con alguno de los procedimientos siguientes:
    Seleccione una lista de reproducción y haga clic en [Menú > Exportar lista de reproducción].
    Haga clic con el botón secundario en el grupo de listas de reproducción y haga clic en [Exportar lista de reproducción] en el menú.
  2. Seleccione la carpeta que desea exportar y haga clic en [Guardar].


Usar el servicio de información de música
Utilice los servicios de información de música proporcionados por All Media Guide (AMG) para actualizar el ID3Tag de los archivos de música, consultar información detallada sobre la música reproducida actualmente, etc.
Usar el servicio de información de música detallada
Seleccione y reproduzca una canción desde el administrador de música; la información detallada sobre la canción se muestra a la derecha.
Álbum
Se muestra toda la información relacionada con el álbum de la canción y todas las pistas relativas al álbum.
Artista
Se muestra la información de artista, incluido el artista, banda o grupo, y la lista completa de los álbumes publicados por dicho artista.
Álbumes similares
Muestra el álbum al que pertenece la canción y una lista de álbumes similares.
Comprar
Haga clic en [Comprar] para acceder a la tienda web donde puede comprar otras pistas o álbumes.
Puede que algunos elementos no estén disponibles en función de la configuración del país establecida al instalar el programa.
Actualizar la información musical (ID3Tag)
Actualice la información musical (ID3Tag) guardada en cada archivo de música.
  1. Haga clic con el botón secundario en la lista y haga clic en [Propiedades] en el menú.
  2. Haga clic en [Importar información musical] en la ficha [Información].
  3. Compruebe la información actualizada y haga clic en [Aceptar] para guardar los cambios.
    4. Haga clic en [Cancelar] si no desea guardar la información.
Haga clic con el botón secundario y elija Actualizar en el menú
Seleccione el elemento que desea actualizar en la lista y haga clic en [Actualizar información de música] para actualizarlo automáticamente.
Precauciones al actualizar la información musical
La información musical actualizada con el menú contextual no se puede restaurar.
Active [Importar información musical] en [Propiedades] antes de guardar la información actualizada.


Transferir archivos entre el Reproductor multimedia y el teléfono móvil
Transfiera los archivos de música administrados por el Reproductor multimedia de New PC Studio o agréguelos a la lista de música del Reproductor multimedia importándolos del teléfono móvil al PC.
Exportar archivos a un teléfono móvil
Los archivos de música administrados en el Reproductor multimedia se transfieren al teléfono móvil conectado a New PC Studio.
  1. Conecte el teléfono móvil al PC.
  2. Seleccione el archivo que desea transferir y transfiéralo al teléfono móvil con alguno de los procedimientos siguientes:
    Haga clic en [image] [Exportar a teléfono móvil] en la parte superior derecha de la pantalla.
    Haga clic en [Menú > Enviar archivo a teléfono móvil].
    Haga clic con el botón secundario en la lista y haga clic en [Exportar a teléfono móvil] en el menú.
  3. Seleccione el método de transferencia.
    Seleccione [Convertir automáticamente de acuerdo con el entorno del teléfono móvil] para convertir y transferir automáticamente el archivo.
    Seleccione [Exportar archivo tal cual] para transferir el archivo original al teléfono móvil.
  4. Compruebe el archivo transferido en el explorador del teléfono móvil una vez finalizada la transferencia.
    Se mostrará uno de los archivos transferidos seleccionados en el explorador del teléfono móvil.
Enviar tono
Haga clic con el botón secundario en la lista [Mi tono] y haga clic en [Enviar a teléfono móvil] en el menú para transferir tonos a la carpeta de tonos del teléfono móvil.
Los formatos de archivos de música admitidos son:
*.MMF, *.MA2, *.MA3, *.MA4, *.MA5, *.MA7
Enviar a podcast
Haga clic con el botón secundario en la lista y haga clic en [Enviar a Podcast del teléfono móvil] en el menú para transferir podcasts a teléfonos móviles compatibles.
Situaciones en las que no es posible transferir archivos
No se pueden transferir archivos al teléfono móvil porque:
Se eliminó el archivo original o se movió a otra carpeta del PC
Ver detalles sobre Eliminar listas sin archivo original>>
El país definido durante la instalación del programa no admite la transferencia de archivos de música.
El teléfono móvil conectado no admite la transferencia de archivos de música.
Los archivos están protegidos por DRM.
Situaciones en las que los archivos transferidos al teléfono móvil no se reproducen
Los formatos de archivo no admitidos en el entorno del teléfono móvil puede que no se reproduzcan en su teléfono móvil. (Esto puede ocurrir cuando un archivo no se convierte automáticamente).
Importar archivo desde el teléfono móvil
Importe archivos de música desde el teléfono móvil al PC y añádalos a la lista de música del Reproductor multimedia.
  1. Conecte el teléfono móvil al PC.
  2. Importe los archivos con alguno de los procedimientos siguientes:
    Haga clic en [image] [Importar archivo desde el teléfono móvil] en la parte superior derecha de la pantalla.
    Haga clic en [Menú > Importar archivo desde el teléfono móvil] .
  3. Seleccione un archivo en el explorador del teléfono móvil y haga clic en [Abrir] .
  4. Una vez realizada la transferencia, compruebe el elemento agregado en la lista de música del Reproductor multimedia.
Situaciones en las que no es posible importar archivos
El país definido durante la instalación del programa no admite la transferencia de archivos de música.
El teléfono móvil conectado no admite la transferencia de archivos de música.


Usar funciones adicionales
Se proporcionan algunas funciones para administrar fácilmente la lista de música.
Obtener información de estado
Haga clic con el botón secundario en la lista y haga clic en [Obtener información de estado de ánimo] en el menú para obtener información sobre el estado del elemento actual.
Abrir carpeta de origen
Haga clic con el botón secundario en la lista y seleccione [Abrir carpeta origen] en el menú para consular la ubicación del archivo original de ese elemento.
Compartir Connected Home
Puede buscar o reproducir archivos de música, foto y vídeo almacenados en un dispositivo Connected Home conectado a la misma red inalámbrica que un PC con New PC Studio instalado desde el otro dispositivo sin necesidad de transferirlos.
Ver detalles sobre Connected Home>>


Reproductor multimedia > CD de audio
Reproduzca un CD de audio desde el widget Reproductor multimedia o vincúlelo al widget de Extracción de disco.
<Pantalla del widget Reproductor multimedia > CD de audio>
1) Ejecuta [image] Extracción de disco o [image] expulsa el CD.
2) Muestra información del CD.
3) Muestra una lista de pistas del CD de audio insertado.
4) Controla la reproducción de música.


Reproducir CD
Reproduzca el CD insertado en el PC.
Reproducir CD
  1. Inserte un CD de audio en el PC.
    Si hay más de un CD insertado, seleccione la unidad con el CD de audio para reproducirlo desde la lista.
  2. Reproduzca un CD de audio con alguno de los métodos siguientes:
    Haga doble clic en la pista.
    Haga clic con el botón secundario en la pista y haga clic en [Reproducir].
    Haga clic en el control [Reproducir].
    Seleccione una pista y pulse [Intro] en el teclado.
    Solo las pistas con la casilla activada se reproducirán cuando se reproduzcan todas las pistas del álbum de forma continuada.
Extraer un CD
Guarde la música como un archivo con el widget Extracción de disco.
Ver detalles sobre la extracción de disco>>


Obtener información del CD
All Media Guide proporciona información sobre el CD de audio y sus pistas en tiempo real una vez insertado el CD.
Recibir información del CD
Si hay información sobre el CD en la base de datos de All Media Guide, esta información se proporciona automáticamente al insertar el CD. Se requiere una conexión a Internet para obtener esta información.
Enviar información del CD
Si no hay información sobre el CD disponible en la base de datos de All Media Guide, puede introducir directamente la información y enviarla a la base de datos.
La información enviada se utiliza para mejorar el servicio proporcionado por All Media Guide.
  1. Haga clic en [Enviar información del CD].
  2. Introduzca la información del álbum y de las pistas en la ventana Editar información del CD.
  3. Haga clic en [Enviar].


Reproductor multimedia > Fotografía
Haga clic en el icono Fotografía del widget Reproductor multimedia para importar, exportar o enviar archivos de foto almacenados en el PC y en el teléfono móvil. Ejecute también el widget Editor de fotos para editar las fotos.
<Pantalla del widget Reproductor multimedia > Fotografía>
1) Transfiere archivos de foto entre New PC Studio y el teléfono móvil.
Importa archivos de foto del teléfono móvil al PC.
Transfiere archivos de foto del PC al teléfono móvil.
2) Sirve para agregar y administrar archivos de foto en grupos.
Agrega archivos de foto almacenados en el PC a Reproductor multimedia > Fotografía.
Las fotos se pueden ver de tres formas distintas: Vista previa, Ver detalles y Ver presentación giratoria.
Busque los archivos de foto administrados en el Reproductor multimedia.
3) Administra categorías y grupos de fotos.
Vea todas las fotos administradas en el Reproductor multimedia.
Agregue y quite álbumes para personalizar su propia lista.
Vea las fotos agrupadas por fecha, etiqueta y preferencias.
4) Permite ver todas las fotos o las fotos de una carpeta especificada. Muestra una lista de fotos en función del método de consulta seleccionado.
5) Ejecuta el widget.
Ejecuta el widget Editor de fotos.
Ejecute el widget Crear diapositiva.
Ejecute el widget Ver diapositiva para las fotos incluidas en la lista.
6) Ajusta y gira las miniaturas de las fotos incluidas en la lista.
Formatos de archivo de foto compatibles: BMP, JPG (JPEG), GIF, A-GIF, PNG, WBMP, TIF


Agregar fotos al administrador de fotos
Agregue archivos de foto almacenados en el PC al administrador de fotos cuando lo ejecute por primera vez.
Agregar un archivo de foto
Agregar archivos de foto seleccionados
  1. Agregue archivos de foto mediante los procedimientos siguientes:
    Haga clic en [Agregar archivo de PC] en la parte superior izquierda de la pantalla.
    Haga clic en [Menú > Agregar archivo de PC].
  2. Seleccione la foto que desea agregar y haga clic en [Abrir].
  3. Haga clic en [Aceptar] cuando se agreguen los archivos.
Agregar una carpeta de fotos
Agregar todos los archivos de foto de la carpeta seleccionada
  1. Haga clic en [Menú > Agregar carpeta de PC].
  2. Seleccione una carpeta en el explorador y haga clic en [Abrir].
  3. Haga clic en [Aceptar] cuando se agreguen los archivos.
Analizar un archivo de foto
Agrega automáticamente los archivos de foto almacenados en una carpeta especificada o unidad de disco duro seleccionada del PC al administrador de fotos.
Ver detalles sobre Analizar archivo>>


Administrar fotos
Administre fácilmente archivos de foto con las funciones del administrador de fotos como los distintos métodos de consulta, las funciones de búsqueda y ordenación, etc.
Varios métodos de consulta
Hay tres formas de ver las fotos.
Vista previa: ver las fotos de una lista.
Ver detalles: consultar la información de propiedades de una foto.
Ver presentación giratoria: ver los archivos de foto en una secuencia de rotación.
Métodos de consulta
Obtener una vista previa de los archivos de fotos en forma de miniaturas.
Ver detalles muestra las miniaturas e información detallada del archivo.
Haga clic en Cerrar en la parte superior derecha de la pantalla para volver a la vista anterior.
Ordenar listas de fotos
El orden de los archivos de foto cambiará en función de los criterios de ordenación seleccionados: nombre de archivo, fecha y tamaño.
Ajustar el tamaño de las miniaturas
Mueva la barra situada en la parte inferior para ajustar el tamaño de las miniaturas.
Girar
Haga clic en [Girar a la izquierda] o [Girar a la derecha] en la parte inferior de cada foto para girarla.
Buscar
Introduzca una palabra clave para buscar la foto que desee entre las fotos agregadas en el Reproductor multimedia. Haga clic en [Buscar] en la ventana de búsqueda para seleccionar condiciones de búsqueda, como Nombre de archivo, Fecha y Etiqueta, si desea realizar una búsqueda más detallada.
Introduzca una palabra clave de búsqueda para buscar por nombre de archivo y etiqueta.
Seleccione una fecha de inicio y de finalización para buscar por fecha.
Ver presentación de fotos
Haga clic en [Ver diapositiva] en la parte inferior de la pantalla para ejecutar Ver diapositiva.
Mueva el cursor del ratón durante la presentación; se mostrará una lista de fotos con los controles de Ver diapositiva.
Durante la presentación podrá usar los controles Anterior, Siguiente, Reproducir y Detener.
Reproduzca archivos de música registrados en el administrador de música mientras reproduce las diapositivas de fotos.
Seleccione Reproducción automática, Efecto de conversión, Orden de reproducción o Repetición de diapositiva, y seleccione la música que desea reproducir en la configuración de la presentación.


Administrar álbumes
Administre archivos de foto en álbumes clasificados en grupos.
Álbum de fotos básico
Álbum básico proporcionado por el Reproductor multimedia. El nombre del álbum básico no se puede cambiar ni eliminar.
Agregadas recientemente
Muestra los archivos de foto agregadas en las dos últimas semanas.
Compartir Connected Home
Crea una lista de elementos para compartirlos con un dispositivo de red inalámbrica compatible.
Ver detalles sobre Connected Home>>
Crear álbum
  1. Cree álbumes con alguno de los procedimientos siguientes:
    Haga clic en [Agregar álbum] a la izquierda de la pantalla.
    Haga clic con el botón secundario en la categoría de álbum y haga clic en [Agregar álbum] en el menú.
  2. Seleccione un nombre de álbum y presione [Intro] en el teclado.
Crear un álbum inteligente
Haga clic con el botón secundario en la categoría de álbum y haga clic en [Crear un álbum inteligente] en el menú para crear automáticamente una lista de fotos correspondientes a los criterios seleccionados.
Agregar un archivo a un álbum
Agregue un archivo a un álbum.
Agregar un elemento a un álbum
Agregar un elemento a un álbum Haga clic con el botón secundario en un archivo y haga clic en [Agregar al álbum > Nombre de álbum] en el menú, o seleccione el archivo y arrástrelo y colóquelo en el álbum de la categoría de álbum de la derecha.
Eliminar un elemento de un álbum
Seleccione un archivo y pulse la tecla [Supr] o haga clic con el botón secundario en el archivo y haga clic en [Eliminar] en el menú para eliminar el archivo.
Cambiar de nombre y eliminar el nombre de un álbum
Cambiar el nombre de un álbum
Haga doble clic en un álbum, o haga clic con el botón secundario en él y después haga clic en [Cambiar el nombre del álbum] en el menú para cambiar el nombre del álbum seleccionado.
Eliminar un álbum
Seleccione un álbum y pulse [Supr] en el teclado o haga clic con el botón secundario en el archivo y haga clic en [Eliminar álbum] en el menú para eliminar el álbum.
Los archivos reales no se eliminan al eliminar un álbum o alguno de sus elementos.
Guardar un álbum
Guarde los archivos de foto de un álbum en una carpeta especificada.
  1. Seleccione el álbum que desea almacenar.
  2. Haga clic con el botón secundario y seleccione [Guardar álbum] en el menú.
  3. Seleccione una ubicación en el PC y haga clic en [Guardar].
  4. Haga clic en [Aceptar] una vez almacenado el álbum.
Una vez almacenado el álbum, los archivos de foto del álbum se mostrarán de forma predeterminada cuando se ejecute Mi PC y al hacer clic en [Abrir carpeta].
Temas relacionados
Crear un álbum inteligente


Crear un álbum inteligente
Cree un grupo y cree automáticamente álbumes al mismo tiempo para agregar archivos de foto con criterios similares sin tener que agregar manualmente archivos al álbum.
Crear un álbum inteligente
  1. Haga clic con el botón secundario en la categoría de álbum y haga clic en [Crear un álbum inteligente] en el menú.
  2. Introduzca el nombre del álbum que desea crear.
  3. Seleccione criterios para los archivos de foto que desea agregar al álbum.
    Puede agregar hasta cuatro criterios.
    Puede agregar o excluir subgrupos en función del álbum, la fecha o la etiqueta con filtros de búsqueda. Haga clic en [Aceptar].


Administrar la cesta
Almacene fotos en una cesta para usarlas posteriormente en el Editor de fotos o en el creador de presentaciones.
Agregar a la cesta
Seleccione una foto, y arrástrela y colóquela en la cesta, o haga clic con el botón secundario en la foto y haga clic en [Colocar en la cesta] en el menú.
Quitar de la cesta
Seleccione una foto, y arrástrela y colóquela fuera de la cesta, o haga clic con el botón secundario en la foto y haga clic en [Quitar de la cesta] en el menú.
Para quitar todos los archivos agregados a la cesta, haga clic con el botón secundario y haga clic en [Vaciar cesta] en el menú.
Temas relacionados
Editor de fotos
Creador de presentaciones


Transferir archivos entre el Reproductor multimedia y el teléfono móvil
Transfiera los archivos de foto administrados por el Reproductor multimedia de New PC Studio o agréguelos a la lista de fotos del Reproductor multimedia importándolos del teléfono móvil al PC.
Exportar archivos a un teléfono móvil
Los archivos de foto administrados en el Reproductor multimedia se transfieren al teléfono móvil conectado a New PC Studio.
  1. Conecte el teléfono móvil al PC.
  2. Seleccione el archivo que desea transferir y transfiéralo al teléfono móvil con alguno de los procedimientos siguientes:
    Haga clic en [image] [Exportar a teléfono móvil] en la parte superior derecha de la pantalla.
    Haga clic en [Menú > Enviar archivo a teléfono móvil].
    Haga clic con el botón secundario en la lista y haga clic en Exportar a teléfono móvil en el menú.
  3. Seleccione el método de transferencia.
    Seleccione [Convertir automáticamente de acuerdo con el entorno del teléfono móvil] para convertir y transferir archivos automáticamente.
    Seleccione [Exportar archivo tal cual] para transferir el archivo original al teléfono móvil.
  4. Compruebe el archivo transferido en el explorador del teléfono móvil una vez finalizada la transferencia.
    Se mostrará uno de los archivos transferidos seleccionados en el explorador del teléfono móvil.
Importar archivo desde el teléfono móvil
Importe archivos de foto desde el teléfono móvil al PC y añádalos a la lista de fotos del Reproductor multimedia.
  1. Conecte el teléfono móvil al PC.
  2. Importe archivos del teléfono móvil con alguno de estos procedimientos:
    Haga clic en [image] [Importar archivo desde el teléfono móvil] en la parte superior derecha de la pantalla.
    Haga clic en [Menú > Importar archivo desde el teléfono móvil].
  3. Seleccione un archivo en el explorador del teléfono móvil y haga clic en [Abrir].
  4. Una vez realizada la transferencia, compruebe el elemento agregado en la lista de fotos del Reproductor multimedia.


Usar funciones adicionales
Existen también otras funciones además de la administración de fotos.
Editor de fotos
Utilice funciones como girar, cortar y ajustar el tamaño de las fotos para decorar sus fotos con adhesivos, marcos, etc.
Ver detalles sobre el Editor de fotos>>
Crear diapositiva
Utilice varios archivos de foto para crear un archivo de presentación.
Ver detalles sobre Crear diapositiva>>
Compartir Connected Home
Puede buscar o reproducir archivos de música, foto y vídeo almacenados en un dispositivo Connected Home conectado a la misma red inalámbrica que un PC con New PC Studio instalado desde el otro dispositivo sin necesidad de transferirlos.
Ver detalles sobre Connected Home>>


Reproductor multimedia > Vídeo
Haga clic en el icono Vídeo del widget Reproductor multimedia para importar, exportar o enviar archivos de vídeo almacenados en el PC y en el teléfono móvil. Ejecute también el widget Editor de vídeo para editar los vídeos.
<Pantalla del widget Reproductor multimedia > Vídeo>
1) Transfiere archivos de vídeo entre New PC Studio y el teléfono móvil.
Importa archivos de vídeo del teléfono móvil al PC.
Transfiere archivos de vídeo del PC al teléfono móvil.
2) Sirve para agregar y administrar archivos de vídeo en grupos.
Agrega archivos de vídeo almacenados en el PC a Reproductor multimedia > Vídeo.
Los vídeos se pueden ver de tres formas distintas: Vista previa, Ver detalles y Ver presentación giratoria.
Busca los vídeos administrados en el Reproductor multimedia.
3) Administra categorías y grupos de vídeos.
Todos los vídeos: permite ver la lista de vídeos completa administrada en el Reproductor multimedia.
Álbum: agregue y quite álbumes para personalizar su propia lista.
Hora, Etiqueta, Preferencias: vea los vídeos agrupados por hora, etiqueta y preferencias.
4) Permite ver todos los vídeos o los vídeos de una carpeta especificada. Muestra una lista de vídeos en función del método de consulta seleccionado.
5) Ejecuta el widget.
Ejecute el widget Editor de vídeo.
Ejecute el widget Convertidor de vídeo.
6) Ajusta el tamaño de las miniaturas de la lista.
Formatos de archivo de vídeo compatibles: 3GP, 3G2, AVI, MP4, MPG (MPEG), DIVX, ASF, WMV, SKM, K3G


Agregar vídeos al administrador de vídeos
Agregue archivos de vídeo almacenados en el PC al administrador de vídeos cuando se ejecute por primera vez.
Agregar un archivo de vídeo
Agregar archivos de vídeo seleccionados
  1. Agregue archivos de vídeo mediante los procedimientos siguientes:
    Haga clic en [Agregar archivo de PC] en la parte superior izquierda de la pantalla.
    Haga clic en [Menú > Agregar archivo de PC] en la parte superior izquierda de la pantalla.
  2. Seleccione el vídeo que desea agregar en el explorador y haga clic en [Abrir].
  3. Haga clic en [Aceptar] cuando se agreguen los archivos.
Agregar una carpeta de vídeos
Agregar todos los archivos de vídeo de la carpeta seleccionada
  1. Haga clic en [Menú > Agregar carpeta de PC].
  2. Seleccione una carpeta en el explorador y haga clic en [Abrir].
  3. Haga clic en [Aceptar] cuando se agreguen los archivos.
Analizar un archivo de vídeo
Agrega automáticamente los archivos de vídeo almacenados en una carpeta especificada o unidad de disco duro seleccionada del PC al administrador de vídeos.
Temas relacionados
Ver detalles sobre Analizar archivo>>


Administrar y reproducir vídeos
Administre los archivos de vídeo agregados al administrador de vídeos.
Varios métodos de consulta
Hay tres formas de ver los vídeos.
Vista previa: vista previa de las pantallas de vídeo.
Ver detalles: consultar la información de propiedades de un vídeo.
Ver presentación giratoria: ver los archivos de vídeo en una secuencia de rotación.
Métodos de consulta
Obtener una vista previa de los archivos de vídeo en forma de miniaturas.
Ver detalles muestra las miniaturas e información detallada del archivo.
Ordenar lista de vídeos
El orden de los archivos de vídeo cambiará en función de los criterios de ordenación seleccionados: nombre de archivo, fecha y tamaño.
Ajustar el tamaño de las miniaturas
Mueva la barra situada en la parte inferior para ajustar el tamaño de las miniaturas.
Reproducir vídeos
  1. Reproduzca archivos de vídeo mediante los procedimientos siguientes:
    Haga doble clic en los archivos de vídeo.
    Haga clic con el botón secundario en un elemento y haga clic en [Reproducir] en el menú.
  2. La pantalla cambia al modo de reproducción.
Haga clic en Cerrar en la parte superior derecha de la pantalla para volver al modo de reproducción anterior.
Buscar
Introduzca una palabra clave para buscar el vídeo que desee entre los vídeos agregados en el Reproductor multimedia. Haga clic en [Buscar] en la ventana de búsqueda para seleccionar condiciones de búsqueda, como Nombre de archivo, Fecha y Etiqueta, si desea realizar una búsqueda más detallada.
Introduzca una palabra clave de búsqueda para buscar por nombre de archivo y etiqueta.
Seleccione una fecha de inicio y de finalización para buscar por fecha.


Administrar álbumes
Administre archivos de vídeo en álbumes clasificados en grupos.
Álbum de vídeos básico
Álbum básico proporcionado por el Reproductor multimedia. El nombre del álbum básico no se puede cambiar ni eliminar.
Agregados recientemente
Muestra los archivos de vídeo agregados en las dos últimas semanas.
Compartir Connected Home
Crea una lista de elementos para compartirlos con un dispositivo de red inalámbrica compatible.
Ver detalles sobre Connected Home>>
Crear álbum
  1. Cree álbumes con alguno de los procedimientos siguientes:
    Haga clic en [Agregar álbum] a la izquierda de la pantalla.
    Haga clic con el botón secundario en la categoría de álbum y haga clic en [Agregar álbum] en el menú.
  2. Introduzca el nombre del álbum agregado.
Crear un álbum inteligente
Haga clic con el botón secundario en la categoría de álbum y haga clic en [Crear un álbum inteligente] en el menú para crear automáticamente una lista de vídeos correspondientes a los criterios seleccionados.
Agregar un archivo a un álbum
Agregue un archivo a un álbum.
Agregar un elemento a un álbum
Agregar un elemento a un álbum Haga clic con el botón secundario en un archivo y haga clic en [Agregar al álbum > Nombre de álbum] en el menú, o seleccione el archivo y arrástrelo y colóquelo en el álbum de la categoría de álbum de la derecha.
Eliminar un elemento de un álbum
Seleccione un archivo y pulse la tecla [Supr] o haga clic con el botón secundario en el archivo y haga clic en [Eliminar] en el menú para eliminar el archivo.
Cambiar de nombre y eliminar el nombre de un álbum
Cambiar el nombre de un álbum
Haga doble clic en un álbum, o haga clic con el botón secundario en él y después haga clic en [Cambiar el nombre del álbum] en el menú para cambiar el nombre del álbum seleccionado.
Eliminar un álbum
Seleccione un álbum y pulse [Supr] en el teclado o haga clic con el botón secundario en el archivo y haga clic en [Eliminar álbum] en el menú para eliminar el álbum.
Los archivos reales no se eliminan al eliminar un álbum o alguno de sus elementos.
Guardar un álbum
Guarde los archivos de vídeo de un álbum en una carpeta especificada.
  1. Seleccione el álbum que desea almacenar.
  2. Haga clic con el botón secundario y seleccione [Guardar álbum].
  3. Seleccione una ubicación en el PC y haga clic en [Guardar].
  4. Haga clic en [Aceptar] una vez almacenado el álbum.
Una vez almacenado el álbum, los archivos de vídeo del álbum se mostrarán de forma predeterminada cuando se ejecute Mi PC y al hacer clic en [Abrir carpeta].

Temas relacionados
Crear un álbum inteligente


Crear un álbum inteligente
Cree un grupo y cree automáticamente álbumes al mismo tiempo para agregar archivos de vídeo con criterios similares sin tener que agregar manualmente archivos al álbum.
Crear un álbum inteligente
  1. Haga clic con el botón secundario en la categoría de álbum y haga clic en [Crear un álbum inteligente].
  2. Introduzca el nombre del álbum que desea crear.
  3. Seleccione criterios para los archivos de vídeo que desea agregar al álbum.
    Puede agregar hasta cuatro criterios.
    Puede agregar o excluir subgrupos en función del álbum, la fecha o la etiqueta con filtros de búsqueda.
  4. Haga clic en [Aceptar].


Administrar la cesta
Almacene vídeos en una cesta para usarlos posteriormente en el Editor de vídeo y en el Convertidor de Vídeo.
Agregar a la cesta
Seleccione un vídeo, y arrástrelo y colóquelo en la cesta, o haga clic con el botón secundario en el vídeo y haga clic en [Colocar en la cesta] en el menú.
Quitar de la cesta
Seleccione un vídeo, y arrástrelo y colóquelo fuera de la cesta, o haga clic con el botón secundario en el vídeo y haga clic en [Quitar de la cesta] en el menú.
Para quitar todos los archivos agregados a la cesta, haga clic con el botón secundario y haga clic en [Vaciar cesta] en el menú.
Temas relacionados
Editor de vídeo
Convertidor de Vídeo


Transferir archivos entre el Reproductor multimedia y el teléfono móvil
Transfiera los archivos de vídeo administrados por el Reproductor multimedia de New PC Studio o agréguelos a la lista de vídeos del Reproductor multimedia importándolos del teléfono móvil al PC.
Exportar archivos a teléfono móvil
Los archivos de vídeo administrados en el Reproductor multimedia se transfieren al teléfono móvil conectado a New PC Studio.
  1. Conecte el teléfono móvil al PC.
  2. Seleccione el archivo que desea transferir y transfiéralo al teléfono móvil con alguno de los procedimientos siguientes:
    Haga clic en [image] [Exportar a teléfono móvil] en la parte superior derecha de la pantalla.
    Haga clic en [Menú > Enviar archivo a teléfono móvil] en la parte superior izquierda de la pantalla.
    Haga clic en [Menú > Enviar archivo a teléfono móvil].
    Haga clic con el botón secundario en la lista y haga clic en Exportar a teléfono móvil en el menú.
  3. Seleccione el método de transferencia.
    Seleccione [Convertir automáticamente de acuerdo con el entorno del teléfono móvil] para convertir y transferir archivos automáticamente.
    Seleccione [Exportar archivo tal cual] para transferir el archivo original al teléfono móvil.
  4. Compruebe el archivo transferido en el explorador del teléfono móvil una vez finalizada la transferencia.
    Se mostrará uno de los archivos transferidos seleccionados en el explorador del teléfono móvil.
Importar archivo desde el teléfono móvil
Importe archivos de vídeo desde el teléfono móvil al PC y añádalos a la lista de vídeos del Reproductor multimedia.
  1. Conecte el teléfono móvil al PC.
  2. Importe archivos del teléfono móvil con alguno de estos procedimientos:
    Haga clic en [image] [Importar archivo desde el teléfono móvil] en la parte superior derecha de la pantalla.
    Haga clic en [Menú > Importar archivo desde el teléfono móvil].
  3. Seleccione un archivo en el explorador del teléfono móvil y haga clic en [Abrir].
  4. Una vez realizada la transferencia, compruebe el elemento agregado en la lista de vídeos del Reproductor multimedia.


Usar funciones adicionales
Existen también otras funciones además de la administración de vídeos.
Editor de vídeo
Use Efecto de transición, Efecto temático, Ajuste de imágenes, Subtítulo, Títulos y otras funciones para editar los vídeos.
Ver detalles sobre el Editor de vídeo>>
Convertidor de Vídeo
Convierta archivos de vídeo a otro formato.
Ver detalles sobre el Convertidor de Vídeo>>
Compartir Connected Home
Puede buscar o reproducir archivos de música, foto y vídeo almacenados en un dispositivo Connected Home conectado a la misma red inalámbrica que un PC con New PC Studio instalado desde el otro dispositivo sin necesidad de transferirlos.
Ver detalles sobre Connected Home>>


Editor de fotos
Las fotos agregadas al Reproductor multimedia o a la lista del Editor de fotos se pueden editar y decorar.
<Pantalla del widget Editor de fotos>
1) Muestra los archivos de foto que se van a editar en una lista. Se pueden agregar archivos de foto a la lista o eliminarlos de ella.
Agrega una foto a la lista.
Elimina un archivo de foto seleccionado de la lista.
2) Muestra información sobre la foto que se va a editar y ajusta el tamaño de la foto.
Retrocede al paso anterior.
Vuelve a aplicar la tarea de edición cancelada.
Cancela la tarea de edición y retrocede a la etapa inicial.
Muestra la información del archivo original que se va a editar.
Muestra el estado de las fotos originales y editadas.
Ajusta el tamaño del archivo de foto actual de forma que quepa en el área de la pantalla.
Ajusta el tamaño de la foto a su tamaño original.
Ajusta el tamaño de la foto actual.
3) Muestra el estado de la foto que se va a editar.
4) Ejecuta la función de edición.
Modificar: girar, quitar ojos rojos, ajustar brillo, recortar, ajustar el tamaño de las fotos.
Decorar: dibujar, insertar texto, insertar pegatinas y marcos a las fotos.
5) Guarda el archivo de foto editado, lo guarda con otro nombre o lo imprime.
Guarda la foto editada.
Guarda la foto editada con otro nombre.
Imprime la foto editada.
Formatos de archivo de importación compatibles: BMP, JPG (JPEG), GIF, A-GIF, PNG, WBMP, TIF
Formatos de archivo que se pueden guardar: BMP, JPG (JPEG), GIF, A-GIF, PNG, WBMP, TIF


Editar fotos
Seleccione una foto de la lista para editarla y decorarla.
Administrar lista de edición
Edite las fotos agregadas a la lista de edición. Agregue el archivo al Reproductor multimedia o seleccione manualmente un archivo para agregarlo a la lista.
Agregar lista
Haga clic en [Agregar foto] en la parte superior derecha de la pantalla y haga clic en [Aceptar] después de seleccionar la foto que desea agregar.
Eliminar lista
Seleccione la foto que desea eliminar y haga clic en [Eliminar fotos] en la parte superior derecha de la pantalla.
Modificar
Girar
Haga clic en el botón de rotación que desee (giro de arriba/abajo, giro de derecha/izquierda, izquierda o derecha) y, a continuación, haga clic en [Aplicar] para aplicar el giro a la foto.
Efecto ojos rojos elimnado
Elija el área que desea ajustar, mueva la barra deslizante según sea necesario y haga clic en [Aplicar].
Ajustar brillo
Mueva la barra deslizante de brillo, contraste y saturación según sea necesario y haga clic en [Aplicar].
Efecto
Seleccione el efecto que desea aplicar, mueva la barra deslizante de ese efecto según sea necesario y haga clic en [Aceptar].
Recortar
Elija el área que desea cortar y haga clic en [Aplicar].
Seleccione el tamaño de corte con valores preestablecidos.
Cambiar el tamaño
Seleccione manualmente un tamaño o use un valor preestablecido y haga clic en [Aplicar].
Seleccione la relación de tamaño cuando seleccione manualmente un tamaño.
Decorar
Dibujar
Seleccione una herramienta de dibujo, color y tamaño, y pinte el objeto. Haga clic en [Aplicar] para aplicar la pintura.
Insertar texto
Haga clic en una ubicación para insertar texto, introduzca el texto en el cuadro de entrada de texto y haga clic en [Aplicar].
Insertar pegatina
Seleccione un tipo de pegatina, haga clic en el lugar de la foto donde desea insertar la pegatina, ajuste el tamaño y haga clic en [Aplicar].
Insertar marco
Seleccione un marco y haga clic en [Aplicar].
Guardar y Guardar como
Guardar
Haga clic en [Guardar] en la parte inferior derecha de la pantalla o haga clic en [Menú > Guardar] en la parte superior izquierda de la pantalla.
Guardar como
Haga clic en [Guardar como] en la parte inferior derecha de la pantalla o haga clic en [Menú > Guardar como] en la parte superior izquierda de la pantalla. Seleccione la ubicación donde desea guardar el archivo, escriba el nombre del archivo y haga clic en [Guardar].
Imprimir
Obtener una vista previa de la pantalla que va a imprimir e imprimir.
Seleccione el tamaño de foto que desea imprimir y haga clic en [Imprimir] de acuerdo con las dimensiones.
Ejemplo de una foto editada con el Editor de fotos
  1. Abra los archivos de foto en el Administrador multimedia o abra los archivos de foto almacenados en el PC.
  2. Seleccione la foto que desea editar en la lista.
  3. Utilice la función de edición situada a la derecha de la pantalla para editar y decorar la foto.
  4. Vaya al paso siguiente haciendo clic en [Deshacer], [Rehacer] o [Restablecer].
  5. Utilice los botones de la parte superior de la pantalla de edición para alejar o acercar la foto en la pantalla.
  6. Haga clic en [Guardar] o [Guardar como] para guardar la foto editada.
Formatos de archivo de importación compatibles: BMP, JPG (JPEG), GIF, A-GIF, PNG, WBMP, TIF
Formatos de archivo que se pueden guardar: BMP, JPG (JPEG), GIF, A-GIF, PNG, WBMP, TIF


Crear diapositiva
Las fotos agregadas al Reproductor multimedia o las fotos agregadas a la lista del creador de presentaciones se pueden editar en un archivo de presentación.
<Pantalla del widget Crear diapositiva>
1) Muestra una lista de fotos; se pueden agregar archivos de foto a la lista o eliminar de ella.
Agrega una foto a la lista.
Elimina el archivo de foto seleccionado de la lista.
2) Obtiene una vista previa de las diapositivas o ajusta su tamaño.
Obtiene una vista previa de una diapositiva.
Ajusta el tamaño del archivo de foto actual de forma que quepa en el área de la pantalla.
Ajusta el tamaño de la foto a su tamaño original.
Ajusta el tamaño de la foto actual.
3) Muestra las diapositivas.
4) Sirve para configurar el creador de presentaciones.
Resolución: establece el tamaño de pantalla de las diapositivas.
Fondo de diapositiva: define el color del fondo
Formato de archivo: define el formato de la diapositiva.
5) Transfiere las diapositivas al teléfono móvil o las guarda en el PC.
Envía las diapositivas al teléfono móvil.
Guardar las diapositivas en el PC.
Formatos de archivo de importación compatibles: BMP, JPG (JPEG), GIF, PNG, WBMP, TIF
Formatos de archivo que se pueden guardar: GIF


Crear diapositiva
Agregue archivos de foto a la lista y ajuste el orden de la lista para crear un archivo de diapositivas.
Administrar lista de diapositivas
Agregar diapositiva
Haga clic en [Agregar diapositiva] en la parte superior derecha de la pantalla y haga clic en [Aceptar] después de seleccionar la foto que desea agregar.
Eliminar diapositiva
Seleccione la foto que desea eliminar y haga clic en [Eliminar diapositiva] en la parte superior derecha de la pantalla.
Cambiar orden
Seleccione una foto de la lista y arrástrela y colóquela en el lugar que desee de la lista.
Definir intervalo de transición
Defina el tiempo de transición de reproducción de los archivos incluidos en la lista de diapositivas.
  1. Haga clic en la pantalla de tiempo situada en la parte superior de la pantalla.
  2. Haga clic en [Aceptar] después de cambiar el tiempo.
Active [Aplicar todos los efectos de transición] para aplicar la misma configuración de tiempo a todos los archivos de foto.
La configuración de tiempo solo se aplica al formato de animación GIF.
Definir diapositiva
Resolución
Establezca el tamaño de pantalla de la diapositiva. Corte los márgenes de las fotos cuyo tamaño sea superior al preestablecido para ajustarlas al tamaño de la pantalla.
Color de fondo de diapositivas
Defina el color de fondo de las diapositivas. El color del fondo solamente se muestra cuando el tamaño de la foto es menor que tamaño de las diapositivas.
Formato de archivo
Defina el formato admitido en el creador de presentaciones.
Si se seleccionó República de Corea como el país cuando se instaló New PC Studio, las funciones de diapositiva del teléfono móvil y Mi imagen estarán disponibles cuando el teléfono móvil esté conectado.
Guardar
Haga clic en [Guardar] en la parte superior derecha de la pantalla o haga clic en [Menú > Guardar] en la parte superior izquierda de la pantalla. Seleccione la ubicación donde desea guardar el archivo, escriba el nombre del archivo y haga clic en [Guardar].
El almacenamiento en un PC solamente está disponible si el formato es el formato de animación GIF.
Enviar a teléfono móvil
Envíe la diapositiva al teléfono móvil conectado.
  1. Haga clic en [image] [Exportar a teléfono móvil] en la parte inferior derecha de la pantalla.
  2. Haga clic en [Aceptar] cuando finalice la transferencia.
Si se seleccionó República de Corea como el país cuando se instaló New PC Studio, las funciones de diapositiva del teléfono móvil y Mi imagen estarán disponibles cuando el teléfono móvil esté conectado.
Ejemplo del creador de presentaciones
  1. Abra los archivos de foto del Administrador multimedia o los archivos de foto almacenados en el PC.
  2. Ordene las fotos con las que desea crear la presentación.
  3. Defina el tiempo de transición de cada foto.
  4. Ajuste el tamaño de la foto alejándola o acercándola de la parte superior de la pantalla.
  5. Ajuste el color del fondo en la parte inferior de la pantalla y guarde los cambios; a continuación, ajuste el tamaño de la foto que va a transferir.
  6. El archivo se guarda o se envía al teléfono móvil.
Formatos de archivo de importación compatibles: BMP, JPG (JPEG), GIF, PNG, WBMP, TIF
Formatos de archivo que se pueden guardar: GIF


Editor de vídeo
Las fotos, música y vídeos agregados al Reproductor multimedia o los archivos multimedia agregados a la lista del Editor de fotos o vídeos se pueden editar para crear nuevos vídeos.
<Pantalla del widget Editor de vídeos>
1) Agrega efectos de pantalla a los vídeos.
Efecto: agrega efectos a los vídeos.
Subtítulo: inserta subtítulos en los vídeos.
2) Comprueba los archivos agregados a la lista o los vídeos que se van a editar.
Muestra el progreso de reproducción del vídeo.
Reproduce los vídeos.
Detiene la reproducción del vídeo.
Controla el volumen.
3) Agrega o quita archivos de la lista. Reproduzca y compruebe el contenido de los archivos recién agregados.
Agregue archivos y clasifíquelos en archivos de fotografía, vídeo o música o en la lista completa de archivos multimedia.
Reproduzca archivos de la lista de archivos en la pantalla de vista previa.
4) Muestra los archivos agregados a la escala de tiempo y cambia el orden de reproducción.
Permite ver el vídeo mientras se aleja y se acerca en la escala de tiempo.
Arrastre y coloque archivos de vídeo y fotos en las áreas Vídeo 1 y Vídeo 2.
Defina el tiempo de los efectos de transición.
Defina la música de fondo.
Defina los subtítulos.
5) Establece o guarda el formato de archivo del vídeo editado.
Establezca el formato para guardar el vídeo.
Guarde los vídeos.
Formatos de archivo compatibles: 3GP, 3G2, AVI, MP4, MPG (MPEG), DIVX, ASF, WMV, SKM, K3G
Formatos de archivos de exportación: AVI, 3GP, SKM, MP4, K3G


Editar vídeos
Edite vídeos agregando archivos a escalas de tiempo y aplicando efectos.
Administrar lista de edición
Agregar lista
Haga clic en [Importar archivo] en la parte superior derecha de la pantalla. Seleccione el archivo de música, foto o vídeo que desea agregar y haga clic en [Aceptar].
Eliminar lista
Seleccione el archivo que desea eliminar y pulse la tecla [Supr] del teclado.
Aplicar efectos
Efecto de transición
Seleccione el efecto de transición que desea aplicar y haga clic en [Agregar].
Efecto temático
Seleccione el tema que desea aplicar mientras selecciona el vídeo en la escala de tiempo y haga clic en [Aplicar].
Al hacer clic en [Restablecer] con un vídeo seleccionado en la escala de tiempo se eliminará el tema aplicado.
Ajuste de imágenes
Mueva la barra deslizante del brillo, contraste y saturación según sea necesario con un vídeo seleccionado en la escala de tiempo y haga clic en [Aplicar].
Al hacer clic en [Restablecer] con un vídeo seleccionado en la escala de tiempo se eliminará el ajuste de imagen aplicado.
Subtítulo
Introduzca texto, defina efectos de texto y haga clic en [Agregar].
Título
Introduzca texto, defina la ubicación del texto y los efectos y haga clic en [Aplicar].
Escala de tiempo
Agregar archivo
Seleccione un archivo de la lista de archivos y arrástrelo y colóquelo en la escala de tiempo.
Alejar/acercar
Utilice la barra deslizante del programador para acerca y alejar el vídeo en la escala de tiempo.
Ajustar la duración del archivo
Haga clic delante o al final del videoclip agregado a la escala de tiempo para ajustar su duración moviendo el ratón.
Definir información del archivo
Haga clic en [Guardar ajustes de película] en la parte inferior derecha de la pantalla y haga clic en [Aplicar] después de cambiar la configuración.
Guardar y Guardar como
Guardar
Haga clic en [Guardar] en la parte superior derecha de la pantalla o haga clic en [Menú > Guardar] en la parte superior izquierda de la pantalla.
Ejemplo de edición de un archivo de vídeo
  1. Abra los archivos de foto, vídeo y/o música con [Importar archivo].
  2. Arrastre y suelte los archivos de vídeo o foto para editarlos en las áreas Vídeo 1 y Vídeo 2 en la escala de tiempo.
  3. Seleccione efectos de transición entre los vídeos con la función Efecto de transición.
  4. Edite el tiempo de efecto de transición en la escala de tiempo.
  5. Ajuste las imágenes con la función Ajuste de imágenes.
  6. Seleccione un efecto de tema y aplíquelo a todos los vídeos.
  7. Introduzca subtítulos.
  8. Agregue música a la escala de tiempo.
  9. Haga clic en [Guardar] o [Guardar como] para guardar el vídeo editado.
Formatos de archivo compatibles: 3GP, 3G2, AVI, MP4, MPG (MPEG), DIVX, ASF, WMV, SKM, K3G
Formatos de archivos de exportación: AVI, 3GP, SKM, MP4, K3G


Connected Home

Utilice Connected Home para compartir archivos de música, foto y vídeo en el Reproductor multimedia y reproducir archivos guardados en otros dispositivos.
Esta función solo está disponible para los dispositivos compatibles con Connected Home.
Compruebe el logotipo Connected Home de su dispositivo.
Puede que el uso de este widget esté limitado en función del teléfono móvil conectado.
¿Qué es Connected Home?
Esta característica sirve para compartir archivos de dispositivos conectados a la misma red inalámbrica. Comparta y reproduzca archivos de música, vídeo y fotos de otros dispositivos transmitiendo los archivos por secuencias.
¿Qué es la transmisión por secuencias? Es un método de transferencia de datos que lee datos multimedia conforme viajan a través de Internet y reproduce archivos en tiempo real.
Uso de Connected Home
Reproducir archivos
Reproducir archivos en otros dispositivos compatibles con Connected Home.
Ver detalles sobre los reproductores de Connected Home>>
Compartir archivos
Compartir archivos de música, foto y vídeo administrados en el Reproductor multimedia.
Ver detalles sobre cómo compartir archivos de Connected Home>>


Reproductor de Connected Home
Reproduce archivos almacenados en otros dispositivos conectados a la misma red inalámbrica.
<Pantalla del widget Reproductor de Connected Home>
1) Permite ver los vídeos o fotos que se están reproduciendo actualmente.
2) Controla la consulta de fotos y la reproducción de música y vídeo.
3) Busca listas compartidas de otros dispositivos.
Acceder a la lista de servidores.
Subir.
Actualizar lista.
4) Permite ver las carpetas o archivos compartidos en el dispositivo seleccionado.
Uso del reproductor de Connected Home
Busque en la lista de reproducción de Connected Home y vea o reproduzca el archivo multimedia que desee.
  1. Haga clic en el servidor para iniciar la reproducción desde la ventana de lista de reproducción de Connected Home.
  2. Busque una carpeta almacenada en el servidor seleccionado.
  3. Haga doble clic en los archivos para reproducirlos.
Los archivos seleccionados se reproducen mediante el método de transmisión por secuencias y no se guardan en el PC.

Los archivos seleccionados se reproducen mediante el método de transmisión por secuencias y no se guardan en el PC.
Compruebe si el PC y el dispositivo están conectados correctamente a la red inalámbrica.
Compruebe si el PC y el dispositivo están conectados a la misma red inalámbrica.


Compartir archivos de Connected Home
Guarde los archivos de música, foto y vídeos administrados en el Reproductor multimedia en la carpeta para compartir de Connected Home. Compruebe los archivos de música, foto y vídeo en la categoría de la derecha del administrador en la carpeta para compartir de Connected Home.
La carpeta para compartir se mostrará después de conectar un teléfono móvil que no admita la función Connected Home.
<Pantalla del widget Reproductor multimedia>
1) Agregue los archivos que desee compartir a través de Connected Home.
2) Compruebe los archivos compartidos a través de Connected Home.
Compartir archivos de Connected Home
  1. Agregue archivos a [Compartir Connected Home] mediante los procedimientos siguientes:
    Seleccione un elemento y haga clic con el botón secundario en él; a continuación, haga clic en [Agregar a lista de reproducción > Compartir Connected Home] en el menú.
    (Haga clic en [Agregar a álbum > Compartir Connected Home] desde el administrador de fotos o vídeos).
    Seleccione un elemento, y arrástrelo y colóquelo a la derecha de [Compartir Connected Home].
  2. Haga clic en [Compartir Connected Home] en la categoría de la izquierda del Reproductor multimedia y compruebe la lista recién creada.
Quitar un elemento compartido de Connected Home
Seleccione un elemento y pulse la tecla [Supr] o haga clic con el botón secundario en el archivo y haga clic en [Eliminar] en el menú para eliminar el archivo.
Los archivos originales no se eliminan cuando se elimina el elemento compartido de Connected Home.
Comprobar el estado de uso compartido de Connected Home
Si se comparten los elementos administrados en el Reproductor multimedia con otros dispositivos, los iconos de la parte superior de la lista para compartir de Connected Home y los situados junto a los títulos mostrarán el estado.
Se va a compartir el archivo.
No se va a compartir el archivo.
Configurar Connected Home
Defina el estado de uso compartido de cada archivo de música, foto o vídeo en el Reproductor multimedia y configure la lista para compartir. Los archivos se pueden configurar en el menú Configuración del Reproductor multimedia.
  1. Haga clic en [Menú > Configuración > Música (o Foto, Vídeo) > Connected Home] respectivamente.
  2. Elija si desea compartir los archivos con un dispositivo compatible con Connected Home.
  3. Haga clic en [Aceptar].
Precauciones cuando el estado de uso compartido está activado
Cuando el estado de uso compartido de Connected Home está activado en la configuración del Reproductor multimedia, el archivo se compartirá incondicionalmente con los dispositivos conectados a la red inalámbrica. Tenga en cuenta que existe el riesgo de exposición de archivos personales si hay varias personas que utilizan la misma red.


Uso de widgets de utilidad
Los widgets adicionales le ayudarán a usar fácilmente New PC Studio entre el PC y el teléfono móvil. Dispondrá de eficaces widgets que la ayudarán a grabar CD, convertir vídeos y otras tareas.
Widgets adicionales
Widget | Descripción
 | Extracción de disco Extrae y guarda los orígenes de sonido de un CD de música en un formato de archivo de música como MP3 en el PC.
 | Grabación en disco Graba datos de música, fotos y vídeos del PC en un disco.
 | Copia de seguridad y restaurar La copia de seguridad permite transferir y realizar una copia de seguridad en el PC de todos los datos almacenados en su teléfono móvil. Los datos almacenados en el teléfono móvil se pueden volver a enviar al teléfono móvil con la función de restauración.
 | Convertidor de Vídeo Convierte fácilmente distintos formatos de archivo de vídeo en el formato adecuado para el teléfono móvil.
 | Concector a Internet Se conecta a Internet mediante la función de comunicación del teléfono móvil.
 | Instalar/Desinstalar Instala o desinstala las aplicaciones del teléfono móvil.
 | Sincronización de Outlook Sincroniza los contactos, calendarios, tareas pendientes y memorandos de Outlook de su equipo a su teléfono móvil.


Extracción de disco
Importe música desde un CD de música y guárdela como un archivo en el PC. Importe toda la música especificada en un CD de música con unos pocos clics.
La información musical se importa de All Media Guide (AMG) cuando se inserta un CD en el PC.
Se requiere una conexión a Internet para importar información musical.
<Pantalla del widget Extracción de disco>
1) Muestra un CD de audio insertado en el PC.
2) [image] Muestra un CD de audio insertado en el PC.
3) Muestra la lista de música que se va a extraer.
4) Inicia la extracción de los datos de música.


Extracción de disco
La función Extracción de disco importa los datos de música en formato digital de un CD de música, y convierte y guarda la música en un formato de archivo que pueda procesar el PC.
Extraer
Seleccione todos o algunos elementos de música del CD insertado e impórtelos a un formato de archivo.
  1. Inserte un CD de música en la unidad de CD.
  2. Seleccione el CD que desea extraer en la ventana de selección de CD de música situada en la parte superior de la pantalla.
  3. Haga clic en las casillas situadas a la izquierda de cada lista para seleccionar la música que desee extraer.
  4. Haga clic en [Extracción] .
  5. Defina la ubicación de almacenamiento y haga clic en [Guardar].
  6. La extracción se inicia automáticamente.
    Haga clic en [Ver registro] en la ventana de progreso completado para consultar la información de registro de los archivos extraídos.
Los elementos extraídos se mostrarán en gris en la lista.
Haga clic en la casilla situada en la parte superior de la lista para activar toda la música.
Editar la información del álbum
Consulte la información musical (ID3tag: album name, genre and other information) and edit it as needed.
  1. Haga clic en [Menú > Editar información del álbum] en la parte superior izquierda de la pantalla.
  2. La información del álbum se puede editar mediante los procedimientos siguientes:
    Introduzca manualmente la información.
    Haga clic en [Importar información musical] para aplicar la información del álbum proporcionada por la Web.
  3. Haga clic en [Aceptar] para guardar los cambios.


Configuración
Haga clic en [Configuración] en la parte superior izquierda de la pantalla y defina los detalles de extracción del disco.
Configuración
Seleccione el formato de archivo para guardar los datos en el PC.
Se admiten los formatos MP3, *.AAC, *.M4A y *.WAV.
Seleccione la calidad de sonido.
Seleccione entre calidad baja (96 kbps), calidad normal (128 kbps) y calidad alta (192 kbps).
Seleccione una regla de nombre de archivo.
Seleccione entre artista, álbum, número de pista, título, género y velocidad de transferencia de bits.
Seleccione un delimitador y aplíquelo a la regla de nombre de archivo.
La regla definida se muestra en la ventana de vista previa.
Expulsar disco tras la extracción.
Si se activa esta opción, el CD insertado en la unidad se expulsará automáticamente cuando termine la extracción.


Grabación en disco
Grabe archivos almacenados en el PC en discos de música o datos con el widget Grabación en disco.
El uso de esta función puede estar limitado en función del país seleccionado durante la instalación.
Inserte un CD vacío que se pueda usar para grabar en su unidad.
<Pantalla del widget Grabación en disco>
1) Administra los datos y el audio por separado. Haga clic en cada uno de ellos para cambiar a la pantalla correspondiente.
2) Muestra un CD insertado en el PC.
3) [image] Agregue los archivos que desee grabar en el disco.
4) [image] Establece la configuración de grabación de disco.
5) [image] Elimina el elemento.
6) Muestra la lista que se va a grabar.
7) Muestra el tamaño del disco y los datos.
8) Inicia la grabación.


Grabación de CD de datos
Guarde archivos de datos en un CD mediante la grabación de datos.
Grabación de disco de datos
  1. Haga clic en [Datos] en la parte superior de la pantalla.
  2. Seleccione el CD que desea grabar en la ventana de selección de disco situada en la parte superior izquierda de la pantalla.
    Si no hay ningún CD para grabar, se mostrará "Ninguna grabadora conectada".
    Si no hay ningún CD para grabar, se mostrará "Ninguna grabadora conectada".
  3. Agregue los archivos que desea guardar en un disco mediante los procedimientos siguientes:
    Haga clic en [Agregar elemento].
    Haga clic en [Menú > Agregar elemento].
  4. Elimine elementos mediante el procedimiento siguiente:
    Haga clic en [Menú > Eliminar elemento].
    Haga clic con el botón secundario en un elemento y haga clic en [Eliminar elemento en el menú.
  5. Compruebe el tamaño de los datos y haga clic en [Grabar].
  6. Se inicia la grabación en el disco.
  7. El CD se expulsará automáticamente cuando termine la grabación.
El botón [Grabar] solamente se activará cuando se inserte un CD grabable y haya más de un elemento en la lista de grabación.


Grabación de CD de música
Guarde archivos de música en un CD mediante la grabación de CD de música.
Grabación de CD de música
  1. Haga clic en [Audio] en la parte superior de la pantalla.
  2. Seleccione el CD que desea grabar en la ventana de selección de disco situada en la parte superior izquierda de la pantalla.
    Si no hay ningún CD para grabar, se mostrará "Ninguna grabadora conectada".
    Se muestra automáticamente cuando se inserta un CD grabable.
  3. Agregue los archivos que desea guardar en un disco mediante los procedimientos siguientes:
    Haga clic en [Agregar elemento] en la parte superior izquierda de la pantalla.
    Haga clic en [Menú > Agregar elemento] en la parte superior izquierda de la pantalla.
  4. Elimine elementos mediante el procedimiento siguiente:
    Haga clic en [Menú > Eliminar elemento] en la parte superior izquierda de la pantalla.
    Haga clic con el botón secundario en un elemento y haga clic en [Eliminar elemento] en el menú.
  5. Compruebe el tamaño de los datos y haga clic en [Grabar].
  6. Se inicia la grabación en el disco.
  7. El CD se expulsará automáticamente cuando termine la grabación.


Configuración
Haga clic en [Configuración] en la parte superior izquierda de la pantalla y defina los detalles de grabación del disco.
Configuración
Ejecute la configuración mediante los procedimientos siguientes:
Seleccione [Menú > Configuración].
Haga clic en el icono [Configuración] similar a una herramienta.
Seleccione la velocidad de grabación.
Seleccione entre la muy rápido, rápido, normal y lento.
Seleccione otras opciones.
Si la casilla Guardar lista está seleccionada, la lista anterior se mostrará cuando se reinicie el programa.


Copia de seguridad y restaurar
El widget Copia de seguridad y restaurar permite realizar una copia de seguridad de los datos del teléfono móvil en el PC y restaurar la copia de seguridad en el teléfono móvil. Este widget le permite restaurar fácilmente sus datos personales en un nuevo teléfono móvil o cuando se pierdan datos.
Puede que el uso de este widget esté limitado en función del teléfono móvil conectado.

<Pantalla del widget Copia de seguridad y restaurar>
1) Seleccione el teléfono móvil del que desea realizar una copia de seguridad o restauración.
2) Administra la copia de seguridad y la restauración por separado. Haga clic en cada uno de ellos para cambiar a la pantalla correspondiente.
3) Ejecuta la copia de seguridad o restauración. Se pueden mostrar otros botones en función de la característica seleccionada.
Copia de seguridad: ejecuta la copia de seguridad en el teléfono móvil conectado.
Restaurar: restaura los datos en el teléfono móvil conectado.


Copia de seguridad
Realice una copia de seguridad y almacene los datos guardados en el teléfono móvil conectado en el PC.
Iniciar copia de seguridad
  1. Seleccione el teléfono móvil del que desea realizar una copia de seguridad en la ventana de selección del teléfono móvil en la parte superior de la pantalla.
  2. Seleccione la ficha Copia de seguridad y haga clic en [Copia de seguridad] en la parte inferior de la pantalla.
  3. Aparece una ventana de progreso de copia de seguridad y se realizan los pasos siguientes.
    Paso 1. Consulte las precauciones y active las casillas de verificación.
    Paso 2. Seleccione el elemento del que desea realizar una copia de seguridad.
    Paso 3. Haga clic en Guardar archivo y seleccione la ubicación donde desea guardar el archivo.
    Paso 4. La copia de seguridad se ejecuta automáticamente.
    Paso 5. Se completa la copia de seguridad.
  4. Haga clic en [Completar] cuando finalice la copia de seguridad.
No desconecte el teléfono móvil durante la copia de seguridad. La copia de seguridad de los datos podría no completarse correctamente.
Ver la información de registro de copia de seguridad
Haga clic en [Menú > Ver registro] en la parte izquierda de la pantalla para consultar la información de registro de la copia de seguridad.
No se puede obtener la información de registro si el teléfono móvil no está conectado.


Restaurar
Seleccione la copia de seguridad guardada en el PC y restáurela en el teléfono móvil conectado.
Iniciar restauración
  1. Seleccione el teléfono móvil que desea restaurar en la ventana de selección del teléfono móvil en la parte superior de la pantalla.
  2. Seleccione la ficha Restaurar y haga clic en [Restaurar] en la parte inferior de la pantalla.
  3. La restauración se realiza con los pasos siguientes.
    Paso 1. Consulte las precauciones y active la casilla de verificación.
    Paso 2. Haga clic en Abrir y seleccione el archivo que desea restaurar.
    Paso 3. Seleccione el elemento que desea restaurar.
    Paso 4. La restauración se ejecuta automáticamente.
    Paso 5. Se completa la restauración.
  4. Haga clic en [Completar] cuando finalice la restauración.
No desconecte el teléfono móvil durante la restauración. La restauración podría no completarse correctamente.
Ver la información de registro de restauración
Haga clic en [Menú > Ver registro] en la parte izquierda de la pantalla para consultar la información de registro de restauración.
No se puede obtener la información de registro si el teléfono móvil no está conectado.


Convertidor de Vídeo
Abra archivos de vídeo guardados en el PC y conviértalos fácilmente a formato de vídeo con el widget Convertidor de Vídeo. Reduce el tamaño del vídeo o convierte vídeos para incluir subtítulos. Los valores guardados en la configuración permiten convertir archivos de vídeo con la misma configuración.
El uso de este widget puede estar limitado en función del país seleccionado durante la instalación.
<Pantalla del widget Convertidor de Vídeo>
1) [image] Agregue los archivos de vídeo que desea convertir.
2) [image] Establezca la configuración.
3) [image] Quite el elemento seleccionado.
4) [image] Busque subtítulos para usarlos en el vídeo.
5) Inicia la conversión de vídeo.


Convertir vídeos
Agregue subtítulos a archivos de vídeo o convierta formatos de archivo.
Convertir vídeos
  1. Agregue archivos a la lista para convertirlos mediante los procedimientos siguientes:
    Haga clic en [Agregar elementos].
    Haga clic en [Menú > Agregar elementos].
    Seleccione un archivo de vídeo en Mi PC o en el explorador del dispositivo conectado, y arrastre y coloque el archivo en el área de lista de archivos.
  2. Haga clic en Buscar subtítulo para agregar un subtítulo.
  3. Haga clic en [Título de configuración] para el método de conversión.
  4. Haga clic en [Convertir].
  5. La conversión se inicia automáticamente.
    Haga clic en Abrir carpeta en la ventana de conversión completada para ejecutar el explorador de Mi PC desde la ubicación de carpeta donde se ha convertido el archivo.
    Los elementos convertidos correctamente se muestran en gris y los que han fallado se muestran en rojo.
Si Apague el PC cuando haya terminado está seleccionado, el equipo se apagará automáticamente una vez finalizada la conversión.
Tenga en cuenta que los datos no guardados en programas distintos de New PC Studio se pueden perder. Guarde siempre los datos de otros programas antes de apagar el equipo.
Formatos de archivo de vídeo compatibles:
Los archivos *.3GP, *.MP4, *.SKM, *.K3G, *.MPEG, *.MPG, *.ASF, *.AVI, *.WMV y *.DIVX se puede convertir en archivos *.MP4, *.K3G y *.SKM.


Configuración
Haga clic en [Configuración] en la parte superior izquierda de la pantalla y defina los detalles de conversión de vídeo. Seleccione el tamaño de la pantalla, la configuración de vídeo, la configuración de sonido y el tamaño de los subtítulos.
Crear y eliminar la configuración de conversión
  1. Haga clic en [Agregar ajustes].
  2. Introduzca el contenido de la configuración de conversión.
    Nombre predefinido: nombre de la configuración que se va a agregar a la lista.
    Tamaño de la pantalla: 640*480 (VGA), 320*240 (QVGA), 176*144 (QCIF), 128*96 (SQCIF)
    Configuración de película: MPEG-4 (calidad baja), MPEG-4 (normal), MPEG-4 (calidad alta)
    Configuración de sonido: AAC (calidad baja), AAC (normal), AAC (calidad alta)
    Tamaño de subtítulos: pequeño, normal y grande
    Haga clic en [Convertir en predeterminado] para restablecer los valores de configuración.
  3. Haga clic en [Aceptar] para guardar los cambios.
Eliminar la lista de configuración
Seleccione el elemento que desea eliminar de la lista de configuración y haga clic en [Eliminar configuración].
Definir ubicación de almacenamiento
Defina la ubicación donde desea guardar los vídeos convertidos.
Haga clic en [Cambiar carpeta] y seleccione la ubicación donde desea guardar los archivos.


Conector a Internet
El widget Conector a Internet permite acceder a Internet o a una red con el teléfono móvil o el módem.
El uso de esta función de widget puede estar limitado en función del país seleccionado durante la instalación y del teléfono móvil conectado.
<Pantalla del widget Conector a Internet>
1) [image] Define la configuración de la conexión a Internet.
2) Seleccione el teléfono móvil conectado para acceder a Internet.
3) Conéctese a Internet mediante el teléfono móvil conectado.


Conectarse a Internet
Acceda a Internet o a una red con su teléfono móvil o módem.
Conexión inicial con el teléfono móvil
Establezca la configuración de la conexión a Internet cuando se conecte por primera vez con su teléfono móvil.
  1. Configure la conexión inicial a Internet mediante los procedimientos siguientes:
    Haga clic en [Menú > Configuración de conexion] en la parte superior de la pantalla.
    Haga clic en [Configuración de conexion] en la parte superior de la pantalla.
  2. Especifique el método de conexión en la ventana Configuración de conexion y guarde la configuración.
Conectarse a Internet
  1. Seleccione el teléfono móvil o módem desde el que desea conectarse en la ventana de selección del teléfono móvil situada en el centro de la pantalla.
  2. Haga clic en [Conectar] .
  3. Se muestra el progreso de intento de conexión.
  4. La imagen de conexión indica cuándo la conexión se ha realizado correctamente.
Este widget no está disponible si no hay ningún dispositivo conectado. Compruebe la conexión del dispositivo.


Configuración
Haga clic en [Configuración de conexion] en la parte superior izquierda de la pantalla y configure la conexión a Internet del teléfono móvil o módem.
Configurar conexión a Internet
  1. Aparece la ventana de conexión.
  2. Seleccione la configuración de conexión en la ventana.
    Compruebe el nombre de la conexión y seleccione el siguiente elemento.
  3. País y proveedor de red
    Seleccione el país
    Proveedor de red
    Nombre de APN
    Número de teléfono
    Id.
    Contraseña
  4. Módem
    Haga clic en [Agregar módem] para agregar un tipo de módem.
  5. Haga clic en [Aceptar] después de seleccionar todos los elementos.
  6. Complete la configuración.
Agregar la configuración de conexión a Internet
Haga clic en [Agregar] en la ventana Configurar conexión a Internet para agregar la configuración. Realice la configuración con los mismos pasos utilizados para la configuración de conexión.
Eliminar la configuración de conexión a Internet
Haga clic en [image] situado junto a los elementos que desea eliminar de la lista de elementos de conexión en la ventana Configurar conexión a Internet.


Instalar y desinstalar programas del teléfono móvil
Instale o desinstale programas del teléfono móvil conectado con el widget Instalar/Desinstalar. Agregue programas de instalación guardados en el PC a la lista de instalación del widget y seleccione los elementos que desea eliminar de la lista de programas instalados.
Puede que el uso de este widget esté limitado en función del teléfono móvil conectado.
Solo se pueden instalar y desinstalar programas del teléfono móvil.
<Pantalla del widget Instalar/Desinstalar>
1) Seleccione el teléfono móvil en el que desea instalar o desinstalar programas.
2) Muestra el espacio de memoria del teléfono móvil. Compruebe el espacio total y el espacio restante.
3) [image] Agregue un programa para instalarlo en el teléfono móvil.
4) Administre la instalación y desinstalación de programas del teléfono móvil.
Actualice los programas instalados.
Desinstale los programas instalados.
5) Vuelva a instalar el programa seleccionado en el teléfono móvil.


Instalar programa
Seleccione la lista de programas de instalación guardados en el PC e instálelos en el teléfono móvil conectado.
Instalar programa
  1. Instale el programa mediante los procedimientos siguientes:
    Haga clic en [Menú > Instalando el programa] en la parte superior izquierda de la pantalla.
    Haga clic en [Instalando el programa] en la parte superior izquierda de la pantalla.
  2. Seleccione el archivo que desea instalar en la ventana Abrir y haga clic en [Abrir].
  3. Instale el programa. Siga las instrucciones de la pantalla del teléfono móvil.
  4. Una vez finalizada la instalación, se muestra la lista de programas instalados.
Cuando la instalación se realiza correctamente, se incluye un signo en la lista de instalación; si falla, aparece el botón [Reinstalar].
Reinstalar un programa
Haga clic en Reinstalar a la derecha de la lista para iniciar la instalación. Una vez finalizada la instalación, se muestra la lista de programas instalados.


Desinstalar un programa
El widget Instalar/Desinstalar de programas muestra la lista de programas instalados en el teléfono móvil. Desinstale un programa seleccionado para eliminación.
Desinstalar un programa
  1. Seleccione el programa que desea desinstalar del teléfono móvil en la lista del widget.
  2. Desinstale el programa mediante los procedimientos siguientes:
    Haga clic en [Menú > Desinstalando el programa] en la parte superior izquierda de la pantalla.
    Haga clic en [Desinstalando el programa] en la parte superior derecha de la pantalla.
  3. Desinstale el programa.
  4. El programa se quitará de la lista del widget una vez finalizada correctamente la desinstalación.


Sincronización de Outlook
Utilice el widget de sincronización de Outlook para sincronizar contactos, calendarios, tareas pendientes y memorandos entre Outlook y el teléfono móvil conectado al PC.
Los teléfonos móviles conectados a través de los modos MTP y UMS no pueden utilizar esta función.
1) Seleccione el teléfono móvil que desea sincronizar con Outlook.
2) Configure los elementos que desea sincronizar. Seleccione los contactos, calendarios, tareas pendientes y memorandos de Outlook que desea sincronizar con el teléfono móvil.
3) Configure cómo tratar los elementos en conflicto durante la sincronización.
4) Inicie la sincronización de Outlook.


Sincronización de Outlook
Compara contactos, calendarios, tareas pendientes y memorandos entre Outlook y su teléfono móvil y sincroniza todos los elementos.
Sincronización del teléfono y Outlook
  1. Conecte el teléfono móvil al PC.
  2. Seleccione el teléfono móvil que desea sincronizar en la lista situada en la parte superior del widget de sincronización de Outlook.
    Puede hacer clic en [Ver detalles >>] para comprobar los elementos que no admite el teléfono móvil seleccionado.
  3. Seleccione los elementos de Outlook que desea sincronizar con el teléfono móvil.
  4. Seleccione Resolución de conflictos.
  5. Haga clic en [Sincronizar] para iniciar la sincronización.
    Los elementos seleccionados se sincronizarán uno detrás de otro.
    Si hace clic en [Detener] durante la sincronización, ésta se detendrá y sólo se sincronizarán los elementos procesados antes de que la operación se detuviera. No podrá volver al estado anterior.
  6. Una vez finalizada la sincronización, haga clic en [Aceptar].
    Puede comprobar la cantidad de datos añadidos, editados o eliminados en el PC o el teléfono móvil mientras se realiza la sincronización.
Los teléfonos móviles con los modos MTP y UMS no admiten esta función.
Samsung New PC Studio doesn’t support outlook sync in windows 2000.
Configuración de elemento de sincronización
Configura los elementos de Outlook que desea sincronizar con el teléfono móvil.
Puede seleccionar y sincronizar contactos, calendarios, tareas pendientes y memorandos almacenados en Outlook. Los elementos no seleccionados se excluirán del proceso de sincronización.

Contactos: Selecciona y sincroniza una carpeta Contactos creada en Outlook.
Calendario: Selecciona y sincroniza la carpeta Calendario en Outlook.
Puede hacer clic en el icono de calendario situado en la parte inferior de la lista de carpetas si sólo desea sincronizar los elementos de calendario posteriores a la fecha introducida.
Tarea pendiente y memorando: Sincroniza tareas pendientes y memorandos almacenados en Outlook.
Resolución de conflictos
Configura opciones sobre qué hacer cuando existen elementos idénticos en Outlook y el teléfono móvil, o cuando éstos han sido modificados una vez finalizada la sincronización.

Sincronizar como datos de Outlook: Siempre sincroniza como datos de Outlook.
Sincronizar como datos del teléfono móvil: Siempre sincroniza como datos del teléfono móvil.
Preguntar siempre: Siempre pregunta qué datos (teléfono móvil o Outlook) desea sincronizar cuando existe un conflicto.
Los elementos se consideran idénticos en las siguientes condiciones:
Contactos: el nombre, número de teléfono y dirección de correo electrónico son idénticos
Calendario: el título del calendario (o contenido), fecha de inicio y fecha de finalización son idénticos
Tarea pendiente: el título de la tarea pendiente (o contenido) y la hora de inicio son idénticos
Memorando: El contenido de los memorandos es idéntico

Excepciones de sincronización
La carpeta de Outlook se eliminó de Outlook durante la sincronización pero el widget de sincronización de Outlook no fue capaz de detectarlo.
La sincronización no continuará si no se puede recuperar la información de Outlook debido a un error desconocido.


Términos
Términos | Descripción
Escenario | Es la pantalla que se muestra al iniciar New PC Studio. En el Escenario, puede ejecutar widgets y usar el explorador de Mi PC, el explorador del teléfono móvil, así como transferir archivos a Internet.
Widget | Un widget es un pequeño programa que permite a los usuarios ejecutar distintas funciones de New PC Studio. Haga clic en un widget en la parte inferior del Escenario para ejecutarlo. Ver introducción a los widgets >>
Todos los campos | Indica que se pueden introducir manualmente todos los campos en New PC Studio. Si “Todos los campos” está activado al introducir datos en los widgets Agenda, Programador, Memorándum, Tareas pendientes y Día D, los usuarios pueden introducir manualmente todos los datos. Si la información es de un tipo no compatible con el teléfono móvil, no se envía al teléfono móvil aunque el usuario introduzca toda la información.
Seleccionar teléfono móvil (Seleccionar modelo de campo) | Cuando se selecciona un modelo de campo, puede editarlo con el contenido adecuado al teléfono móvil. Si se selecciona un teléfono móvil cuando se introducen los datos en los widgets Agenda, Programador, Memorándum, Tareas pendientes y Día D, solo se habilitará la información compatible con el teléfono móvil seleccionado. (Esto recibe el nombre de Seleccionar un modelo de campo). Un teléfono móvil seleccionado como modelo de campo cambia al modelo de campo de los widgets Agenda, Programador, Memorándum, Tareas pendientes y Día D.
Sincronización. | La sincronización equipara dos conjuntos de datos distintos. New PC Studio puede sincronizar los datos del teléfono móvil o de MS Outlook.
Elementos duplicados | La primera vez que se realiza la sincronización se comparan los datos para comprobar si son iguales. El usuario puede elegir la información que desea usar si hay datos iguales.
Elementos en conflicto | Si los datos sincronizados se han modificado en el teléfono móvil o en New PC Studio, se marcan como elementos en conflicto. Los usuarios pueden elegir qué conjunto de información se debe usar si hay elementos en conflicto.
Connected Home | Connected Home es una función que permite compartir archivos entre dispositivos conectados. Los usuarios pueden examinar y reproducir archivos de música, foto y vídeo almacenados en dispositivos conectados a la misma red. El uso compartido de archivos solamente se permite en dispositivos compatibles con Connected Home. Ver Connected Home >>
Ver todo el álbum | Los archivos de música se pueden mover horizontal y verticalmente para que los usuarios puedan realizar búsquedas sencillas por artista, fecha de publicación o género. También pueden consultar las listas de pistas de los álbumes.
Grabar | Guardar datos o música en un CD. Ver el widget de grabación de CD >>
Extraer | Convertir archivos de música de un CD en formato MP3. Ver el widget de extracción de CD >>
Archivo NSF | NSF es el formato de archivo único de New PC Studio. Puede utilizarlo para guardar datos en un archivo. A diferencia de otros formatos, puede exportar e importar el contenido de New PC Studio sin que se pierdan datos. Se recomienda usar el formato de archivo NSF.
Archivo CSV | Utilice este formato para guardar los datos en un archivo de texto. Puede guardar los datos de New PC Studio en un archivo de texto para que puedan leerlos y editarlos otros programas como MS Excel.


Tecla de acceso directo
Puede realizar rápidamente muchas tareas mediante las teclas de acceso directo de New PC Studio. Consulte las teclas de acceso directo siguientes para ejecutar una función específica.
Tarea | Tecla de acceso directo
Explorador de Mi PC / Explorador del teléfono móvil |
Ver archivo / Seleccionar | Intro
Cambiar nombre | F2
Supr | Supr
Seleccionar todo | Ctrl + A
Copiar | Ctrl + C
Cortar | Ctrl + X
Pegar | Ctrl + V
Ir al elemento anterior | Retroceso
Actualizar | F5
Comunes a todos los widgets |
Ayuda | F1
Información de la versión | F9
Editar | Intro
Supr | Supr
Reproducir / Ver | Intro
Seleccionar todo | Ctrl + A
Copiar | Ctrl + C
Pegar | Ctrl + V


Requisitos del sistema de New PC Studio
Los usuarios deben tener en cuenta las siguientes especificaciones necesarias para instalar y ejecutar New PC Studio.
Requisitos del sistema
Las siguientes especificaciones son necesarias para instalar y ejecutar New PC Studio.
Sistema operativo: Windows 2000 (Service Pack 4), Windows XP (Service Pack 2), Windows Vista, Windows 7
CPU: Pentium a 600 MHz o superior
RAM: 512MB of more
Disco: 200 MB o más de espacio en disco duro disponible
Puerto USB o dispositivo Bluetooth
Microsoft DirectX 9.0 o superior
Samsung New PC Studio doesn’t support outlook sync in windows 2000.
Requisitos de conexión del teléfono móvil
Se necesita alguno de los métodos siguientes para conectar el teléfono móvil a un PC.
Cable USB y puerto compatible
Dispositivo y software Bluetooth
Debe instalarse alguno de los programas siguientes para conectarse mediante Bluetooth.
Microsoft Stack: Windows XP Service Pack 2 o posterior
Widcomm Stack: 1.4.2.10 SP5 o posterior
Bluesoleil Stack: 1.6.0 o posterior
Toshiba Stack: 3.0 o posterior
Uso de funciones adicionales
Para ejecutar funciones adicionales, se requiere lo siguiente.
Microsoft Outlook 2002 o posterior
Internet Explorer 5.0 o posterior
Reproductor de Windows Media 11 o posterior
Necesitará privilegios de administrador del sistema para instalar New PC Studio.


Instalar New PC Studio
Instale New PC Studio con el procedimiento siguiente.
Instalación desde CD
  1. El programa de instalación de New PC Studio se ejecuta automáticamente al insertar el CD de New PC Studio en la unidad de CD-ROM.
  2. Seleccione el país y el idioma de instalación.
  3. Instale el programa siguiendo las instrucciones del programa de instalación.
  4. Haga doble clic en el icono de Samsung New PC Studio creado en el escritorio tras la instalación.
Instalación desde el archivo descargado de Internet
  1. Descargue el archivo de instalación de New PC Studio proporcionado en el sitio web samsungmobile.com para su país.
    http://www.samsungmobile.com
  2. Haga doble clic en el archivo descargado para ejecutarlo.
  3. Seleccione el país y el idioma de instalación.
  4. Instale el programa siguiendo las instrucciones del programa de instalación.
  5. Haga doble clic en el icono de Samsung New PC Studio creado en el escritorio tras la instalación.
Temas relacionados
Ejecutar New PC Studio